<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Congratulation by the President of the Republic of Tatarstan R.N. Minnikhanov on Christmas | Всемирный конгресс татар</title>

<link rel="stylesheet" href="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.1.5" type="text/css" media="all" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://tatar-congress.org/xmlrpc.php" />

<script>
var $LANGUAGE_CODE = "en";
var $IS_HOME = false;
var getLangCode = new Function('isLang','return isLang=="en"');


var WP_ADMIN = 0;

function Init()
{
	jQuery(document).ready(function($) 
	{
		jQuery('#YaMeIn').css('display', WP_ADMIN ? 'block' : 'none');
		jQuery('body').addClass('lang_' + $LANGUAGE_CODE);
		
			

		});
}


</script>

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Jd2AxfpIGfviRmZkIx8kXgVbp_9gT5sEmspQoHUbnag" />
<meta name="msvalidate.01" content="A270ABA2BD1F40B24D785A2F1967A9CC" />

<!-- All in One SEO Pack 3.3.4 by Michael Torbert of Semper Fi Web Design[99,199] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://tatar-congress.org/en//#organization","url":"http://tatar-congress.org/en//","name":"\u0412\u0441\u0435\u043c\u0438\u0440\u043d\u044b\u0439 \u043a\u043e\u043d\u0433\u0440\u0435\u0441\u0441 \u0442\u0430\u0442\u0430\u0440","sameAs":[]},{"@type":"WebSite","@id":"http://tatar-congress.org/en//#website","url":"http://tatar-congress.org/en//","name":"\u0412\u0441\u0435\u043c\u0438\u0440\u043d\u044b\u0439 \u043a\u043e\u043d\u0433\u0440\u0435\u0441\u0441 \u0442\u0430\u0442\u0430\u0440","publisher":{"@id":"http://tatar-congress.org/en//#organization"}},{"@type":"WebPage","@id":"http://tatar-congress.org/en/yanalyklar/congratulation-by-the-president-of-the-republic-of-tatarstan-r-n-minnikhanov-on-christmas-2/#webpage","url":"http://tatar-congress.org/en/yanalyklar/congratulation-by-the-president-of-the-republic-of-tatarstan-r-n-minnikhanov-on-christmas-2/","inLanguage":"en-US","name":"Congratulation by the President of the Republic of Tatarstan R.N. Minnikhanov on Christmas","isPartOf":{"@id":"http://tatar-congress.org/en//#website"},"image":{"@type":"ImageObject","@id":"http://tatar-congress.org/en/yanalyklar/congratulation-by-the-president-of-the-republic-of-tatarstan-r-n-minnikhanov-on-christmas-2/#primaryimage","url":"https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/01/r.jpg?fit=800%2C450","width":800,"height":450},"primaryImageOfPage":{"@id":"http://tatar-congress.org/en/yanalyklar/congratulation-by-the-president-of-the-republic-of-tatarstan-r-n-minnikhanov-on-christmas-2/#primaryimage"},"datePublished":"2020-01-08T21:40:10+03:00","dateModified":"2020-01-09T05:24:00+03:00","description":"I heartily congratulate you on a wonderful, bright holiday of the Nativity of Christ."},{"@type":"Article","@id":"http://tatar-congress.org/en/yanalyklar/congratulation-by-the-president-of-the-republic-of-tatarstan-r-n-minnikhanov-on-christmas-2/#article","isPartOf":{"@id":"http://tatar-congress.org/en/yanalyklar/congratulation-by-the-president-of-the-republic-of-tatarstan-r-n-minnikhanov-on-christmas-2/#webpage"},"author":{"@id":"http://tatar-congress.org/en/author/lukmanov/#author"},"headline":"Congratulation by the President of the Republic of Tatarstan R.N. Minnikhanov on Christmas","datePublished":"2020-01-08T21:40:10+03:00","dateModified":"2020-01-09T05:24:00+03:00","commentCount":0,"mainEntityOfPage":{"@id":"http://tatar-congress.org/en/yanalyklar/congratulation-by-the-president-of-the-republic-of-tatarstan-r-n-minnikhanov-on-christmas-2/#webpage"},"publisher":{"@id":"http://tatar-congress.org/en//#organization"},"articleSection":"","image":{"@type":"ImageObject","@id":"http://tatar-congress.org/en/yanalyklar/congratulation-by-the-president-of-the-republic-of-tatarstan-r-n-minnikhanov-on-christmas-2/#primaryimage","url":"https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/01/r.jpg?fit=800%2C450","width":800,"height":450}},{"@type":"Person","@id":"http://tatar-congress.org/en/author/lukmanov/#author","name":"\u041b\u0443\u043a\u043c\u0430\u043d\u043e\u0432 \u0420\u0443\u0448\u0430\u043d","sameAs":[],"image":{"@type":"ImageObject","@id":"http://tatar-congress.org/en//#personlogo","url":"http://2.gravatar.com/avatar/828b89266af5bf7f79c9548be99fc245?s=96&d=mm&r=g","width":96,"height":96,"caption":"\u041b\u0443\u043a\u043c\u0430\u043d\u043e\u0432 \u0420\u0443\u0448\u0430\u043d"}}]}</script>
<link rel="canonical" href="http://tatar-congress.org/en/yanalyklar/congratulation-by-the-president-of-the-republic-of-tatarstan-r-n-minnikhanov-on-christmas-2/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Всемирный конгресс татар &raquo; Feed" href="http://tatar-congress.org/en/feed/" />
<link rel="alternate" type="application/rss+xml" title="Всемирный конгресс татар &raquo; Comments Feed" href="http://tatar-congress.org/en/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Всемирный конгресс татар &raquo; Congratulation by the President of the Republic of Tatarstan R.N. Minnikhanov on Christmas Comments Feed" href="http://tatar-congress.org/en/yanalyklar/congratulation-by-the-president-of-the-republic-of-tatarstan-r-n-minnikhanov-on-christmas-2/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tatar-congress.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://tatar-congress.org/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://tatar-congress.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://tatar-congress.org/wp-content/themes/farida/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='newpost-catch-css'  href='http://tatar-congress.org/wp-content/plugins/newpost-catch/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://tatar-congress.org/wp-content/plugins/page-list/css/page-list.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/tatar-congress.org\/wp-admin\/admin-ajax.php","post_id":"184166"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tatar-congress.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js,wp-content/themes/farida/js/postviews-cache.js,wp-content/themes/farida/js/sticky.js&#038;ver=24.04-2019'></script>
<link rel='https://api.w.org/' href='http://tatar-congress.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tatar-congress.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tatar-congress.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Congratulation by the President of the Republic of Tatarstan R.N. Minnikhanov on Christmas' href='http://tatar-congress.org/en/news/congratulation-by-the-president-of-the-republic-of-tatarstan-r-n-minnikhanov-on-christmas/' />
<link rel='next' title='Exhibition dedicated to the 100th anniversary of the TASSR is opened in Bugulma' href='http://tatar-congress.org/en/news/exhibition-dedicated-to-the-100th-anniversary-of-the-tassr-is-opened-in-bugulma/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/paexn3-LUq' />
<link rel="alternate" type="application/json+oembed" href="http://tatar-congress.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftatar-congress.org%2Fen%2Fyanalyklar%2Fcongratulation-by-the-president-of-the-republic-of-tatarstan-r-n-minnikhanov-on-christmas-2%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tatar-congress.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftatar-congress.org%2Fen%2Fyanalyklar%2Fcongratulation-by-the-president-of-the-republic-of-tatarstan-r-n-minnikhanov-on-christmas-2%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/*
	Custom code
*/
html .dictantbaner {
    padding-bottom: 20px;
}
html .dictantbaner h4 {
    font-size: 16px !important;
}
.hiddenwidget{
	display:none;
}

a.more-link {
    padding: 6px 18px;
    border: 1px solid white;
    box-shadow: 0 16px 30px #0000008a;
 }
a.more-link {
    margin-top: 10px;
    color: white;
    position: absolute;
}
.single-post-thumb img {
    box-shadow: 0 0 20px silver;
    padding: 2px;
}


h4.jp-relatedposts-post-title {
    background-color: transparent;
    padding: 0;
}
#jp-relatedposts .jp-relatedposts-items .jp-relatedposts-post:hover .jp-relatedposts-post-title a,
.entry a.jp-relatedposts-post-a:hover,
#jp-relatedposts .jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a:hover{
    box-shadow: none!important;
    text-decoration: none!important;
}


/*
	Похожие материалы
*/
#jp-relatedposts h3.jp-relatedposts-headline {
    margin: 0!important;
    display: inline-block;
    float: left;
    font-weight: 200 !important;
    padding-bottom: 5px;
    border-bottom: 4px solid #333;
    font-size: 18px;
    font-family: 'PT Sans',arial,Georgia, serif;
    text-transform: uppercase;
    background-color: white;
    width: 100%;  	
    padding-left: 0;
}
#jp-relatedposts h3.jp-relatedposts-headline em {
    font-style: normal;
    font-weight: 300;
}
#jp-relatedposts h3.jp-relatedposts-headline em:before{
	border-top:none;
}
#jp-relatedposts .jp-relatedposts-items-visual h4.jp-relatedposts-post-title {
    font-size: 13px;
    padding-left: 0px !important;
}
#jp-relatedposts .jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a{
	padding:0!important;
}

/*
	ссылки
*/

.entry a{
	border-radius: 3px;
	padding: 0 8px 2px;
}
.entry a.fancyboxforwp {
    border-radius: 0;
    padding: 0 !important;
}

.entry a[target="_blank"]{
	background-image: url(/wp-content/themes/farida/images/icons/newwin.png);
	padding: 2px 4px 4px 30px;
    background-repeat: no-repeat;
    background-color: white;
    background-position-x: 2px;
    background-position-y: 2px;
}
.entry a[href$=".pdf"] {
	background-image: url(/wp-content/themes/farida/images/icons/pdf.png);
	padding: 2px 4px 4px 30px;
    background-repeat: no-repeat;
    background-color: white;
    background-position-x: 2px;
    background-position-y: 2px;
}
.entry a[href$=".doc"], 
.entry a[href$=".docx"]{
	background-image: url(/wp-content/themes/farida/images/icons/word.png);
	padding: 2px 4px 4px 30px;
    background-repeat: no-repeat;
    background-color: white;
    background-position-x: 2px;
    background-position-y: 2px;
}
.entry a[href$=".xls"], 
.entry a[href$=".xlsx"]{
	background-image: url(/wp-content/themes/farida/images/icons/excel.png);
	padding: 2px 4px 4px 30px;
    background-repeat: no-repeat;
    background-color: white;
    background-position-x: 2px;
    background-position-y: 2px;
}
.entry a[href^="mailto:"]{
	background-image: url(/wp-content/themes/farida/images/icons/mail.png);
	padding: 2px 4px 4px 30px;
    background-repeat: no-repeat;
    background-color: white;
    background-position-x: 2px;
    background-position-y: 2px;
}
.entry a.telegram{
	background-image: url(/wp-content/themes/farida/images/icons/telegram.png);
	padding: 2px 4px 4px 30px;
    background-repeat: no-repeat;
    background-color: white;
    background-position-x: 2px;
    background-position-y: 2px;
}

.entry a[target="_blank"]:hover,
.entry a[href$=".pdf"]:hover,
.entry a[href$=".doc"]:hover, 
.entry a[href$=".docx"]:hover,
.entry a[href$=".xls"]:hover, 
.entry a[href$=".xlsx"]:hover,
.entry a[href^="mailto:"]:hover,
.entry a.telegram:hover {
	box-shadow: 0px 0px 8px silver;
}
.structurasy .title a {
    letter-spacing: -0.5px;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
#ya-site-results a {
	box-shadow: 0 0 0 white !important;
	background: transparent !important;
	padding: 0 !important;
	color: #04542B !important;
	font-family: 'PT Sans Narrow' !important;
	border:none !important;
}
#ya-site-results a:hover,
#ya-site-results a:visited {
	color: #009933 !important;
}

.b-serp-item__text, .b-serp-item__links {
    font-size: 16px !important;
    font-family: 'PT Sans Narrow' !important;
}

.b-body-items {
    padding-left: 20px !important;
}	

#ya-site-results table {
    border: none !important;
    background-color: transparent !important;
}

#ya-site-results  table td {
    border: none !important;
    padding-right: 0px !important;
}

.b-serp-item {
     border-bottom: 1px solid silver;
    padding-bottom: 12px;
}
#ya-site-results .b-serp-item__title-link:link, #ya-site-results .b-serp-item__title-link {
    font-size: 18px !important;
}
</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">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</script>
<!-- end Simple Custom CSS and JS -->

<!-- Fancybox for WordPress v3.2.5 -->
<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.9);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF;border:1px solid #BBBBBB}
	div#fancybox-title-inside{color:#00A0D2}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#00A0D2}
	div.fancybox-caption {color:#00A0D2}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#00A0D2;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: true,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.9",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
            mobile:{
                clickContent: function(current, event) {
                    return current.type === "image" ? "toggleControls" : false;
                },
                clickSlide: function(current, event) {
                    return current.type === "image" ? "close" : "close";
                },
            },
			wheel: true,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->
<meta name="generator" content="WPML ver:3.1.5 stt:1,47,64;0" />

<style type="text/css">											
</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://tatar-congress.org/wp-content/themes/farida/favicon.ico" title="Favicon" /><meta property="og:title" content="Congratulation by the President of the Republic of Tatarstan R.N. Minnikhanov on Christmas"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Dear Orthodox fellow citizens!

I heartily congratulate you on a wonderful, bright holiday of the ..."/>
<meta property="og:url" content="http://tatar-congress.org/en/yanalyklar/congratulation-by-the-president-of-the-republic-of-tatarstan-r-n-minnikhanov-on-christmas-2/"/>
<meta property="og:site_name" content="Всемирный конгресс татар"/>
<meta property="og:image" content="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/01/r.jpg?resize=620%2C330" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://tatar-congress.org/wp-content/themes/farida/js/html5.js"></script>
<script src="http://tatar-congress.org/wp-content/themes/farida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://tatar-congress.org/wp-content/themes/farida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"http://tatar-congress.org/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{
background-color:#8cc87e !important; 
background-image: url('http://tatar-congress.org/wp-content/uploads/2014/11/black-lozenge.png') !important; 
background-repeat:repeat !important; 
}

body{
	font-size : 14px !important;
}

.logo h1 a, .logo h2 a{
	font-size : 14px !important;
}

.logo span{
	font-size : 15px !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-size : 16px !important;
}

#main-nav, #main-nav ul li a{
	font-size : 15px !important;
}

body.single .entry, body.page .entry{
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-size : 20px !important;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-size : 10px !important;
	font-weight: bold !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-size : 20px !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale {
		background-color:#025229 !important;
		border-radius: 5px;
	}
	::-webkit-scrollbar-thumb{background-color:#025229 !important;}
	#main-nav,.top-nav {border-bottom-color: #025229;}
	.footer-bottom .container{border-top-color: #025229;}
.top-nav, .top-nav ul ul {background-color:#025229;}
.top-nav ul li a , .top-nav ul ul a {
	color: #ffffff !important;	}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#025229 !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #ffffff !important;	}

hr {
    border-top: 1px solid silver;
}

</style> 
<link href="/wp-content/themes/farida/haref/stylesheet.css" rel="stylesheet">
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Congratulation by the President of the Republic of Tatarstan R.N. Minnikhanov on Christmas" />
<meta property="og:url" content="http://tatar-congress.org/en/yanalyklar/congratulation-by-the-president-of-the-republic-of-tatarstan-r-n-minnikhanov-on-christmas-2/" />
<meta property="og:description" content="I heartily congratulate you on a wonderful, bright holiday of the Nativity of Christ." />
<meta property="article:published_time" content="2020-01-08T21:40:10+00:00" />
<meta property="article:modified_time" content="2020-01-09T05:24:00+00:00" />
<meta property="og:site_name" content="Всемирный конгресс татар" />
<meta property="og:image" content="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/01/r.jpg?fit=800%2C450" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="450" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Congratulation by the President of the Republic of Tatarstan R.N. Minnikhanov on Christmas" />
<meta name="twitter:image" content="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/01/r.jpg?fit=800%2C450&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<style type="text/css">#lang_sel_footer a, #lang_sel_footer a.lang_sel_sel, #lang_sel_footer a.lang_sel_sel:visited{color:#222222;}#lang_sel_footer a:hover, #lang_sel_footer a.lang_sel_sel:hover{color:#000000;}#lang_sel_footer a.lang_sel_sel, #lang_sel_footer a.lang_sel_sel:visited{background-color:#eeeeee;}#lang_sel_footer a.lang_sel_sel:hover{background-color:#eeeeee;}#lang_sel_footer ul a, #lang_sel_footer ul a:visited{color:#222222;}#lang_sel_footer ul a:hover{color:#000000;}#lang_sel_footer ul a, #lang_sel_footer ul a:visited{background-color:#e5e5e5;}#lang_sel_footer ul a:hover{background-color:#eeeeee;}#lang_sel_footer{border-color:#cdcdcd;}#lang_sel_footer{background-color:#e5e5e5;}</style>

</head>
<body id="top" class="post-template-default single single-post postid-184166 single-format-standard" >
	<div class="background"></div>
	<div class="bg" id="bgwhite">
		<div class="bg" id="bgred">
			<div class="bg" id="bggreen" ></div>
		</div>
	</div>
	<div class="background-cover"></div>
	<div class="wrapper animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<!--form method="get" id="searchform" action="http://tatar-congress.org/en//">
						<button class="search-button" type="submit" value="Search"></button>	
						<input type="text" id="s" name="s" value="Search..." onfocus="if (this.value == 'Search...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search...';}"  />
					</form-->
					
					<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://tatar-congress.org/ezley/','arrow':true,'bg':'#078242','fontsize':15,'fg':'#000000','language':'ru','logo':'rb','publicname':'Поиск по сайту congress.tatar','suggest':true,'target':'_self','tld':'ru','type':3,'usebigdictionary':true,'searchid':2293661,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':null,'input_placeholderColor':'#000000','input_borderColor':'#04542B'}"><form action="https://yandex.ru/search/site/" method="get" target="_self" accept-charset="utf-8"><input type="hidden" name="searchid" value="2293661"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value=""/><input type="search" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style>
					<script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
					
				</div><!-- .search-block /-->
								
								<div id="tie_lang_switcher"><img src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" height="12" alt="en" width="18" /><a href="http://tatar-congress.org/ru/"><img src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" height="12" alt="ru" width="18" /></a><a href="http://tatar-congress.org/"><img src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" height="12" alt="tat" width="18" /></a></div>
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			
			<div class="logo">
			<h2>				<a title="Всемирный конгресс татар" href="http://tatar-congress.org/en//">
					<img src="http://tatar-congress.org/wp-content/uploads/2014/10/header-new.jpg" alt="Всемирный конгресс татар" />					
					<strong>Всемирный конгресс татар Межрегиональная общественная организация</strong>
				</a>
			</h2>			</div>
			<!-- .logo /-->

			
									<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-main-angliyskiy" class="menu"><li id="menu-item-1591" class="home  menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/en/">Home</a></li>
<li id="menu-item-1588" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://tatar-congress.org/en/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-3533" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/en/category/interview/">Interview</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-2039" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/en/about-congress/structure/">Structure</a></li>
<li id="menu-item-2035" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://tatar-congress.org/en/about-congress/">About Congress</a>
<ul class="sub-menu">
	<li id="menu-item-2043" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/en/about-congress/tatar-organizations-intatarstan-country-world/">Tatar organizations (inTatarstan, country, world)</a></li>
	<li id="menu-item-2047" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/en/about-congress/competitions-festivals-exhibitions/">Competitions, festivals, exhibitions</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-2037" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/en/about-congress/general-information/">General information</a></li>
<li id="menu-item-3374" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/en/category/national-life/">National life</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
			<!-- tmp -->
				<div class="header-content">
					<div class="clear"></div>
				</div>
			<!-- end tmp-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container animated3 sidebar-narrow-right"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://tatar-congress.org/en/"><i class="tieicon-home"></i>Home</a></span>  /  <span class="current">Congratulation by the President of the Republic of Tatarstan R.N. Minnikhanov on Christmas</span></div>	
				
		
		
						
				
						
		<article class="post-listing post-184166 post type-post status-publish format-standard has-post-thumbnail hentry">
					<div class="single-post-thumb vot">
			<a href="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/01/r.jpg?fit=800%2C450" rel="fancybox" class="fancybox">
				<img width="620" height="330" src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/01/r.jpg?resize=620%2C330" class="attachment-slider zoom post-thimb wp-post-image jetpack-lazy-image" alt="Congratulation by the President of the Republic of Tatarstan R.N. Minnikhanov on Christmas" title="" image_url="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/01/r.jpg?fit=800%2C450" thisurl="" data-lazy-srcset="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/01/r.jpg?resize=300%2C160 300w, https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/01/r.jpg?resize=620%2C330 620w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/01/r.jpg?resize=620%2C330&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> 
			</a>
		</div>		
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Congratulation by the President of the Republic of Tatarstan R.N. Minnikhanov on Christmas</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats aaa3">
		in  
					</span>
	
		
	 <span class="tie-date">09.01.2020</span>	
	<span class="post-comments"><a href="http://tatar-congress.org/en/yanalyklar/congratulation-by-the-president-of-the-republic-of-tatarstan-r-n-minnikhanov-on-christmas-2/#respond">0</a></span>
<span class="post-views">9</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<p>Dear Orthodox fellow citizens!</p>
<p>I heartily congratulate you on a wonderful, bright holiday of the Nativity of Christ.</p>
<p>The forty-day Christmas fast has ended, and in numerous Orthodox churches around the world, believers solemnly glorify the Newborn Christ. This holiday, with which the best aspirations and good hopes were originally associated, has no social, national and age boundaries.</p>
<p>For more than two millennia, Christians have been waiting with joy and spiritual awe for  coming of the Nativity of Christ. And today &#8211; after many centuries &#8211; millions of people just as sincerely and disinterestedly believe in sacred truths that open them the way to spiritual perfection, repentance and forgiveness. This holiday bears  an inexhaustible charge of goodness, love and optimism of life, which believers generously share with their neighbors, helping the weak and suffering people.</p>
<p>In Tatarstan, where Orthodoxy, along with Islam and other traditional religions, is one of the fundamental factors of spiritual and moral development, the celebration of the Nativity of Christ always takes place in an atmosphere of good neighborliness and mutual understanding.</p>
<p>The past year was marked in the republic by many important events in Orthodox life, culminating in the IV Forum of the Orthodox public of the Republic of Tatarstan, dedicated to the 440th anniversary of the Kazan Icon of the Mother of God. The regional stage of the XXVIII International Christmas Educational Readings “The Great Victory: Heritage and Heirs”, dedicated to the upcoming 75th anniversary of the nationwide Victory in the Great Patriotic War, was successfully held. The reconstruction of the All-Russian shrine is actively going on &#8211; the Cathedral of the Kazan Icon of the Mother of God of the Bogoroditzky (Theotokos) Monastery.</p>
<p>I am sure that all this will further contribute to the spiritual revival of society, as well as strengthen spiritual ties between representatives of different nationalities and religions.</p>
<p>I sincerely wish you all a joyful Christmas mood, peace, happiness, kindness and prosperity!</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Похожие материалы</em></h3>
</div>										
										
									</div><!-- .entry /-->
									<span style="display:none" class="updated">2020-01-09</span>
									<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://tatar-congress.org/en/author/lukmanov/" title="Posts by Лукманов Рушан" rel="author">Лукманов Рушан</a></strong></div>
								
				
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1325142" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="rectangle" data-share-counter-size="18" data-icon-color="#ffffff" data-text-color="#ffffff" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-type="separate" data-orientation="horizontal" data-following-enable="false" data-sn-ids="tw.fb.vk.ok.mr.lj.gp.ps.ln.tb.li.sb." data-selection-enable="true" data-exclude-show-more="true" data-share-style="10" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div>				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
						
		<div class="post-navigation">
			<noindex>
			<!--noindex-->
			<div class="post-previous"><a href="http://tatar-congress.org/en/news/congratulation-by-the-president-of-the-republic-of-tatarstan-r-n-minnikhanov-on-christmas/" rel="prev"><span>Previous:</span> Congratulation by the President of the Republic of Tatarstan R.N. Minnikhanov on Christmas</a></div>
			<div class="post-next"><a href="http://tatar-congress.org/en/news/exhibition-dedicated-to-the-100th-anniversary-of-the-tassr-is-opened-in-bugulma/" rel="next"><span>Next:</span> Exhibition dedicated to the 100th anniversary of the TASSR is opened in Bugulma</a></div>
			<!--/noindex-->
			</noindex>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Related Articles</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
				<noindex>
					<!--noindex-->
							
				<div class="post-thumbnail">
					<a href="http://tatar-congress.org/en/news/exhibition-dedicated-to-the-100th-anniversary-of-the-tassr-is-opened-in-bugulma/" title="Permalink to Exhibition dedicated to the 100th anniversary of the TASSR is opened in Bugulma" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/01/3e9e5b29c909fc8d798041a197fbe1e2.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/01/3e9e5b29c909fc8d798041a197fbe1e2.jpg?resize=300%2C160 300w, https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/01/3e9e5b29c909fc8d798041a197fbe1e2.jpg?resize=620%2C330 620w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/01/3e9e5b29c909fc8d798041a197fbe1e2.jpg?resize=300%2C160&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://tatar-congress.org/en/news/exhibition-dedicated-to-the-100th-anniversary-of-the-tassr-is-opened-in-bugulma/" title="Permalink to Exhibition dedicated to the 100th anniversary of the TASSR is opened in Bugulma" rel="bookmark">Exhibition dedicated to the 100th anniversary of the TASSR is opened in Bugulma</a></h3>
				<p class="post-meta"><span class="tie-date">09.01.2020</span></p>
					<!--/noindex-->
				</noindex>				
			</div>
						<div class="related-item">
				<noindex>
					<!--noindex-->
							
				<div class="post-thumbnail">
					<a href="http://tatar-congress.org/en/news/congratulation-by-the-president-of-the-republic-of-tatarstan-r-n-minnikhanov-on-christmas/" title="Permalink to Congratulation by the President of the Republic of Tatarstan R.N. Minnikhanov on Christmas" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/01/r.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/01/r.jpg?resize=300%2C160 300w, https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/01/r.jpg?resize=620%2C330 620w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/01/r.jpg?resize=300%2C160&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://tatar-congress.org/en/news/congratulation-by-the-president-of-the-republic-of-tatarstan-r-n-minnikhanov-on-christmas/" title="Permalink to Congratulation by the President of the Republic of Tatarstan R.N. Minnikhanov on Christmas" rel="bookmark">Congratulation by the President of the Republic of Tatarstan R.N. Minnikhanov on Christmas</a></h3>
				<p class="post-meta"><span class="tie-date">08.01.2020</span></p>
					<!--/noindex-->
				</noindex>				
			</div>
						<div class="related-item">
				<noindex>
					<!--noindex-->
							
				<div class="post-thumbnail">
					<a href="http://tatar-congress.org/en/yanalyklar/nizhnekamsk-openes-the-updated-tatar-drama-theater/" title="Permalink to Nizhnekamsk openes the updated Tatar Drama Theater" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/drama.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/drama.jpg?resize=300%2C160 300w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/drama.jpg?resize=620%2C330 620w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/drama.jpg?resize=300%2C160&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://tatar-congress.org/en/yanalyklar/nizhnekamsk-openes-the-updated-tatar-drama-theater/" title="Permalink to Nizhnekamsk openes the updated Tatar Drama Theater" rel="bookmark">Nizhnekamsk openes the updated Tatar Drama Theater</a></h3>
				<p class="post-meta"><span class="tie-date">30.12.2019</span></p>
					<!--/noindex-->
				</noindex>				
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/en/yanalyklar/congratulation-by-the-president-of-the-republic-of-tatarstan-r-n-minnikhanov-on-christmas-2/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://tatar-congress.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='184166' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="31b6184437" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="126"/></p>        
        <input type="hidden" name="icl_comment_language" value="en" />
        
          
        </form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
	<div id="stickyfragment">
	<div id="execphp-12" class="widget-odd widget-last widget-first widget-1 lenta widget widget_execphp"><div class="widget-top"><h4>Latest News</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget"><ul class='adward'><noindex><!--noindex-->
<li >
<span class="post-date">
09.01.2020</span>
<a href="http://tatar-congress.org/en/news/exhibition-dedicated-to-the-100th-anniversary-of-the-tassr-is-opened-in-bugulma/">
Exhibition dedicated to the 100th anniversary of the TASSR is opened in Bugulma</a>							
</li>
<li >
<span class="post-date">
08.01.2020</span>
<a href="http://tatar-congress.org/en/news/congratulation-by-the-president-of-the-republic-of-tatarstan-r-n-minnikhanov-on-christmas/">
Congratulation by the President of the Republic of Tatarstan R.N. Minnikhanov on Christmas</a>							
</li>
<li >
<span class="post-date">
30.12.2019</span>
<a href="http://tatar-congress.org/en/yanalyklar/nizhnekamsk-openes-the-updated-tatar-drama-theater/">
Nizhnekamsk openes the updated Tatar Drama Theater</a>							
</li>
<li >
<span class="post-date">
29.12.2019</span>
<a href="http://tatar-congress.org/en/yanalyklar/a-lot-of-work-is-underway-in-novosibirsk-to-perpetuate-history-of-the-chat-tatars/">
A lot of work is underway in Novosibirsk to perpetuate  history of the Chat Tatars</a>							
</li>
<li >
<span class="post-date">
29.12.2019</span>
<a href="http://tatar-congress.org/en/yanalyklar/18-new-mosques-have-opened-in-tatarstan-in-2019/">
18 new mosques    have  opened in Tatarstan in 2019</a>							
</li>
<li >
<span class="post-date">
29.12.2019</span>
<a href="http://tatar-congress.org/en/yanalyklar/in-2019-the-halal-committee-of-the-dum-rt-has-issued-124-certificates-to-enterprises/">
In 2019, the Halal Committee of the DUM RT  has  issued 124 certificates to enterprises</a>							
</li>
<li >
<span class="post-date">
28.12.2019</span>
<a href="http://tatar-congress.org/en/yanalyklar/farid-mukhametshin-took-part-a-farewell-ceremony-with-makhmut-gareev-in-moscow/">
Farid Mukhametshin took part a farewell ceremony with Makhmut Gareev in Moscow</a>							
</li>
<li >
<span class="post-date">
28.12.2019</span>
<a href="http://tatar-congress.org/en/yanalyklar/vasil-shaikhraziev-attended-the-opening-of-an-exposition-dedicated-to-the-life-and-culture-of-the-tatar-people-in-st-petersburg/">
Vasil Shaikhraziev attended the opening of an exposition dedicated to the life and culture of the Tatar people in St. Petersburg</a>							
</li>
<li >
<span class="post-date">
27.12.2019</span>
<a href="http://tatar-congress.org/en/yanalyklar/a-new-alley-of-monuments-and-a-bust-of-musa-jalil-in-uralmash-will-appear-in-yekaterinburg-2/">
A new alley of monuments and a bust of Musa Jalil in Uralmash will appear in Yekaterinburg</a>							
</li>
<li >
<span class="post-date">
27.12.2019</span>
<a href="http://tatar-congress.org/en/yanalyklar/a-new-alley-of-monuments-and-a-bust-of-musa-jalil-in-uralmash-will-appear-in-yekaterinburg/">
A new alley of monuments and a bust of Musa Jalil in Uralmash will appear in Yekaterinburg</a>							
</li>
<li >
<span class="post-date">
27.12.2019</span>
<a href="http://tatar-congress.org/en/yanalyklar/putin-called-mahmut-gareev-a-real-patriot/">
Putin called Mahmut Gareev a real patriot</a>							
</li>
<li >
<span class="post-date">
24.12.2019</span>
<a href="http://tatar-congress.org/en/yanalyklar/ded-moroz-visiting-kysh-babay/">
Ded Moroz visiting Kysh Babay</a>							
</li>
<li >
<span class="post-date">
23.12.2019</span>
<a href="http://tatar-congress.org/en/yanalyklar/vasil-shaykhraziev-met-with-the-head-of-the-headquarters-of-the-tatars-of-moscow/">
Vasil Shaykhraziev met with the head of the &#8220;Headquarters of the Tatars of Moscow&#8221;</a>							
</li>
<li >
<span class="post-date">
23.12.2019</span>
<a href="http://tatar-congress.org/en/yanalyklar/the-third-concert-of-the-pop-festival-tatars-zhyry-was-held-in-kazan/">
The third concert of the pop festival “Tatars Zhyry” was held in Kazan</a>							
</li>
<li >
<span class="post-date">
23.12.2019</span>
<a href="http://tatar-congress.org/en/yanalyklar/in-2020-kazan-will-host-a-festival-of-siberian-tatar-culture/">
In 2020, Kazan will host a festival of Siberian-Tatar culture</a>							
</li>
<li >
<span class="post-date">
22.12.2019</span>
<a href="http://tatar-congress.org/en/yanalyklar/the-winners-of-the-contest-new-tatar-play-will-be-determined-at-the-kamala-theater/">
The winners of the contest &#8220;New Tatar Play&#8221; will be determined at the Kamala Theater</a>							
</li>
<li >
<span class="post-date">
21.12.2019</span>
<a href="http://tatar-congress.org/en/yanalyklar/national-operas-of-the-rt-syuyumbike-and-poets-love-will-appear-on-the-stage-of-the-bolshoi-theater/">
 National operas of the RT “Syuyumbike” and “Poet&#8217;s Love” will appear on the stage of the Bolshoi Theater</a>							
</li>
<li >
<span class="post-date">
21.12.2019</span>
<a href="http://tatar-congress.org/en/yanalyklar/in-almetyevsk-the-damaged-monument-to-tukay-will-be-restored/">
In Almetyevsk, the damaged monument to Tukay will be restored</a>							
</li>
<li >
<span class="post-date">
20.12.2019</span>
<a href="http://tatar-congress.org/en/yanalyklar/the-first-tatar-musical-epipe-participates-in-the-week-of-films-of-the-turkic-world-in-istanbul/">
The first Tatar musical &#8220;Epipe&#8221; participates in the week of films of the Turkic world in Istanbul</a>							
</li>
<li >
<span class="post-date">
20.12.2019</span>
<a href="http://tatar-congress.org/en/yanalyklar/celebrations-in-honor-of-the-95th-anniversary-of-tatarkino-were-held-in-kazan/">
Celebrations in honor of the 95th anniversary of Tatarkino were held in Kazan</a>							
</li>
<li >
<span class="post-date">
20.12.2019</span>
<a href="http://tatar-congress.org/en/yanalyklar/new-state-awards-and-historical-show-the-year-of-the-100th-anniversary-of-the-tassr-was-opened-in-kazan/">
New state awards and historical show: the year of the 100th anniversary of the TASSR was opened in Kazan</a>							
</li>
<li >
<span class="post-date">
19.12.2019</span>
<a href="http://tatar-congress.org/en/yanalyklar/vasil-shaikhraziev-we-need-to-raise-the-authority-of-the-national-council/">
Vasil Shaikhraziev: “We need to raise the authority of the National Council”</a>							
</li>
<li >
<span class="post-date">
18.12.2019</span>
<a href="http://tatar-congress.org/en/yanalyklar/rustam-minnikhanov-took-part-in-a-meeting-of-the-media-club-under-the-tatarstan-embassy-in-the-russian-federation/">
Rustam Minnikhanov took part in a meeting of the Media Club under the Tatarstan Embassy in the Russian Federation</a>							
</li>
<li >
<span class="post-date">
18.12.2019</span>
<a href="http://tatar-congress.org/en/yanalyklar/a-monument-to-gabdulla-tukay-will-be-erected-in-the-center-of-tchelyabinsk/">
A monument to Gabdulla Tukay will be erected in the center of Tchelyabinsk</a>							
</li>
<li >
<span class="post-date">
17.12.2019</span>
<a href="http://tatar-congress.org/en/yanalyklar/sweet-life-tatar-chuck-chuck-entered-the-top-three-sweets-of-the-country/">
Sweet life: Tatar chuck-chuck entered the top three sweets of the country</a>							
</li>
</noindex><!--/noindex--></ul></div>
		</div></div><!-- .widget /-->	</div><!-- /.stickyfragment -->
</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
	<noindex>
		<!--noindex-->
<div id="icl_lang_sel_widget-2" class="widget-odd widget-first widget-1 widget widget_icl_lang_sel_widget">
            <div id="lang_sel_list" class="lang_sel_list_horizontal">
            <ul>
                                <li class="icl-tat">
									<a href="http://tatar-congress.org/" class="lang_sel_other">
																					<img  class="iclflag" src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" alt="tat"
													 title="Татарча"/>&nbsp;
										Татарча									</a>
                </li>
                                <li class="icl-ru">
									<a href="http://tatar-congress.org/ru/" class="lang_sel_other">
																					<img  class="iclflag" src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt="ru"
													 title="Русский"/>&nbsp;
										Русский									</a>
                </li>
                                <li class="icl-en">
									<a href="http://tatar-congress.org/en/yanalyklar/congratulation-by-the-president-of-the-republic-of-tatarstan-r-n-minnikhanov-on-christmas-2/" class="lang_sel_sel">
																					<img  class="iclflag" src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en"
													 title="English"/>&nbsp;
										English									</a>
                </li>
                            </ul>

</div></div><!-- .widget /--><div id="nav_menu-4" class="widget-even widget-2 menusleva widget widget_nav_menu"><div class="widget-top"><h4>Menu</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="menu-leftmenuen-container"><ul id="menu-leftmenuen" class="menu"><li id="menu-item-2344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2344"><a href="http://tatar-congress.org/en/about-congress/">About Congress</a></li>
<li id="menu-item-2357" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2357"><a href="http://tatar-congress.org/en/about-congress/general-information/">General information</a></li>
<li id="menu-item-2358" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2358"><a href="http://tatar-congress.org/en/about-congress/structure/">Structure</a></li>
<li id="menu-item-2360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2360"><a href="http://tatar-congress.org/en/about-congress/obshestvennye-organizatsii-pri-vkt/">Public organizations at the WCT</a></li>
<li id="menu-item-2345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2345"><a href="http://tatar-congress.org/en/about-congress/competitions-festivals-exhibitions/">Competitions, festivals, exhibitions</a></li>
<li id="menu-item-2359" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2359"><a href="http://tatar-congress.org/en/about-congress/tatar-organizations-intatarstan-country-world/">Tatar organizations (inTatarstan, country, world)</a></li>
<li id="menu-item-2367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2367"><a href="http://tatar-congress.org/en/contact-us/">Contact us</a></li>
<li id="menu-item-3375" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3375"><a href="http://tatar-congress.org/en/category/national-life/">National life</a></li>
<li id="menu-item-3534" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3534"><a href="http://tatar-congress.org/en/category/interview/">Interview</a></li>
</ul></div></div></div><!-- .widget /--><div id="latest-tweets-widget-3" class="widget-odd widget-3 widget twitter-widget"><div class="widget-top"><h4>			<a href="http://twitter.com/tatarscongressy">Follow @tatarscongressy </a>
		</h4><div class="stripe-line"></div></div>
						<div class="widget-container">
<div id="twitter-widget" >
<ul class="twitter_update_list">
<li class="twitter-item">Congratulation by the President of the Republic of Tatarstan R.N. Minnikhanov on Christmas

I heartily congratulate… <a href="https://t.co/zDG7mgjLwq" class="twitter-link">https://t.co/zDG7mgjLwq</a> <small class="twitter-timestamp"><abbr title="2020/01/09 06:00:50">4 hours ago</abbr></small></li>

<li class="twitter-item">A new alley of monuments and a bust of Musa Jalil in Uralmash will appear in Yekaterinburg

December   27, 2019 A n… <a href="https://t.co/EcxAC4N4wo" class="twitter-link">https://t.co/EcxAC4N4wo</a> <small class="twitter-timestamp"><abbr title="2020/01/09 05:45:23">4 hours ago</abbr></small></li>

<li class="twitter-item">Exhibition dedicated to the 100th anniversary of the TASSR is opened in Bugulma

exhibition  <a href="https://t.co/RgbF7DPKOz" class="twitter-link">https://t.co/RgbF7DPKOz</a> <a href="https://t.co/qGoUSCKIqj" class="twitter-link">https://t.co/qGoUSCKIqj</a> <small class="twitter-timestamp"><abbr title="2020/01/09 04:45:14">5 hours ago</abbr></small></li>

<li class="twitter-item">A new alley of monuments and a bust of Musa Jalil in Uralmash will appear in Yekaterinburg

December   27, 2019 A n… <a href="https://t.co/YjDzQERZG2" class="twitter-link">https://t.co/YjDzQERZG2</a> <small class="twitter-timestamp"><abbr title="2020/01/09 04:31:05">5 hours ago</abbr></small></li>

<li class="twitter-item">Congratulation by the President of the Republic of Tatarstan R.N. Minnikhanov on Christmas

Congratulation… <a href="https://t.co/6OQlu47OKa" class="twitter-link">https://t.co/6OQlu47OKa</a> <small class="twitter-timestamp"><abbr title="2020/01/08 10:30:24">23 hours ago</abbr></small></li>

<li class="twitter-item">Putin called Mahmut Gareev a real patriot

December  26, 2019 Russian President Vladimir Putin expressed condolence… <a href="https://t.co/YZok5cPuB2" class="twitter-link">https://t.co/YZok5cPuB2</a> <small class="twitter-timestamp"><abbr title="2020/01/08 10:15:18">23 hours ago</abbr></small></li>
</ul> </div>
		</div></div><!-- .widget /--><div id="calendar-3" class="widget-even widget-last widget-4 encalendar widget widget_calendar"><div class="widget-top"><h4>Calendar</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>January 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Monday">M</th>
		<th scope="col" title="Tuesday">T</th>
		<th scope="col" title="Wednesday">W</th>
		<th scope="col" title="Thursday">T</th>
		<th scope="col" title="Friday">F</th>
		<th scope="col" title="Saturday">S</th>
		<th scope="col" title="Sunday">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://tatar-congress.org/en/2019/12/">&laquo; Dec</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td><a href="http://tatar-congress.org/en/2020/01/01/" aria-label="Posts published on January 1, 2020">1</a></td><td><a href="http://tatar-congress.org/en/2020/01/02/" aria-label="Posts published on January 2, 2020">2</a></td><td><a href="http://tatar-congress.org/en/2020/01/03/" aria-label="Posts published on January 3, 2020">3</a></td><td><a href="http://tatar-congress.org/en/2020/01/04/" aria-label="Posts published on January 4, 2020">4</a></td><td><a href="http://tatar-congress.org/en/2020/01/05/" aria-label="Posts published on January 5, 2020">5</a></td>
	</tr>
	<tr>
		<td><a href="http://tatar-congress.org/en/2020/01/06/" aria-label="Posts published on January 6, 2020">6</a></td><td><a href="http://tatar-congress.org/en/2020/01/07/" aria-label="Posts published on January 7, 2020">7</a></td><td><a href="http://tatar-congress.org/en/2020/01/08/" aria-label="Posts published on January 8, 2020">8</a></td><td id="today"><a href="http://tatar-congress.org/en/2020/01/09/" aria-label="Posts published on January 9, 2020">9</a></td><td>10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		<!--/noindex-->
	</noindex>
</aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

	
	

	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="custom_html-14" class="widget_text widget-odd widget-last widget-first widget-1 footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a href="https://t.me/tatarcongress" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2018/02/tg.jpg?w=620" alt="Telegram" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2018/02/tg.jpg?w=620&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2018/02/tg.jpg?w=620" alt="Telegram" data-recalc-dims="1"></noscript></a>
<a target="_blank" href="https://www.instagram.com/tatarcongress/" rel="noopener noreferrer"><img src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2018/02/in.jpg?w=620" alt="Instagram" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2018/02/in.jpg?w=620&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2018/02/in.jpg?w=620" alt="Instagram" data-recalc-dims="1"></noscript></a></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
			<!-- Yandex.Metrika informer --><div id="YaMeIn" style="float: left; margin-right: 10px; margin-top: 6px;"><a href="https://metrika.yandex.ru/stat/?id=22451191&from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/22451191/3_0_555555FF_353535FF_1_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:22451191,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22451191 = new Ya.Metrika({id:22451191, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/22451191" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div><!-- /Yandex.Metrika counter -->

1992-2018 Бөтендөнья татар конгрессы, ОГРН 1031659011350 от 07.07.2000. 
 <a href="/ru/contacts/"><u><b>Контакты</b></u>.</a> <a href="/politica.html" target="_blank"><u>Политика конфиденциальности персональных данных</u></a> <span style="color:black;"><br>Все материалы сайта доступны по лицензии: Creative Commons Attribution 4.0 International.</span>			</div>			
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
	<div style="display:none">
	</div>
<script>var usage = "SQL запросов:371. Время генерации:1.243 сек. Потребление памяти:70.05 mb "</script>
                <div id="lang_sel_footer">
                    <ul>
                        <li><a href="http://tatar-congress.org/"><img src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" alt="Татарча" class="iclflag" title="Татарча"  />&nbsp;Татарча</a></li>
                        <li><a href="http://tatar-congress.org/ru/"><img src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt="Русский" class="iclflag" title="Русский"  />&nbsp;Русский</a></li>
                        <li><a href="http://tatar-congress.org/en/yanalyklar/congratulation-by-the-president-of-the-republic-of-tatarstan-r-n-minnikhanov-on-christmas-2/" class="lang_sel_sel"><img src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English" class="iclflag" title="English"  />&nbsp;English</a></li>
                    </ul>
                </div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"en","icl_home":"http:\/\/tatar-congress.org\/en\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tatar-congress.org/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/farida/js/tie-scripts.js,wp-content/themes/farida/js/validation.js,wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js,wp-content/plugins/akismet/_inc/form.js&#038;ver=24.04-2019'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">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</script>
<!-- end Simple Custom CSS and JS -->
<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'151228233',post:'184166',tz:'3',srv:'tatar-congress.org'} ]);
	_stq.push([ 'clickTrackerInit', '151228233', '184166' ]);
</script>
</body>
<!-- IP-адрес сервера - 185.173.178.144| WordPress: 70.14MB  |  MySQL:379 | 1.247sec<br>Текущее время на сайте: 09.01.2020 12:33 -->
</html>