<!DOCTYPE html>
<html lang="ru-RU" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>В Омской области стартовал социальный проект «Теплые руки» («Җылы куллар») | Всемирный конгресс татар</title>

<link rel="stylesheet" href="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.1.5" type="text/css" media="all" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://tatar-congress.org/xmlrpc.php" />

<script>
var $LANGUAGE_CODE = "ru";
var $IS_HOME = false;
var getLangCode = new Function('isLang','return isLang=="ru"');


var WP_ADMIN = 0;

function Init()
{
	jQuery(document).ready(function($) 
	{
		jQuery('#YaMeIn').css('display', WP_ADMIN ? 'block' : 'none');
		jQuery('body').addClass('lang_' + $LANGUAGE_CODE);
		
	
		});
}


</script>

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Jd2AxfpIGfviRmZkIx8kXgVbp_9gT5sEmspQoHUbnag" />
<meta name="msvalidate.01" content="A270ABA2BD1F40B24D785A2F1967A9CC" />

<!-- All In One SEO Pack 3.7.1[99,183] -->
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://tatar-congress.org/ru//#organization","url":"http://tatar-congress.org/ru//","name":"Всемирный конгресс татар","sameAs":["https://www.facebook.com/congresstatar/","https://www.facebook.com/tatarcongress/","https://vk.com/tatarcongress","https://vk.com/congresstatar","https://ok.ru/tatarcongress","https://ok.ru/congresstatar","https://www.instagram.com/tatarcongress/","https://t.me/tatarcongress","https://twitter.com/tatarscongressy"],"logo":{"@type":"ImageObject","@id":"http://tatar-congress.org/ru//#logo","url":"http://tatar-congress.org/wp-content/uploads/2019/04/logo-width-1160.jpg"},"image":{"@id":"http://tatar-congress.org/ru//#logo"},"contactPoint":{"@type":"ContactPoint","telephone":"++7 (843) 236-59-16","contactType":"roadside assistance"}},{"@type":"WebSite","@id":"http://tatar-congress.org/ru//#website","url":"http://tatar-congress.org/ru//","name":"Всемирный конгресс татар","publisher":{"@id":"http://tatar-congress.org/ru//#organization"}},{"@type":"WebPage","@id":"http://tatar-congress.org/ru/yanalyklar/sotsialnyy-proekt-teplye-ruki-zhyly-kullar/#webpage","url":"http://tatar-congress.org/ru/yanalyklar/sotsialnyy-proekt-teplye-ruki-zhyly-kullar/","inLanguage":"ru-RU","name":"В Омской области стартовал социальный проект «Теплые руки» («Җылы куллар»)","isPartOf":{"@id":"http://tatar-congress.org/ru//#website"},"breadcrumb":{"@id":"http://tatar-congress.org/ru/yanalyklar/sotsialnyy-proekt-teplye-ruki-zhyly-kullar/#breadcrumblist"},"description":"Цель проекта – оказание адресной помощи социально незащищенным категориям населения.","image":{"@type":"ImageObject","@id":"http://tatar-congress.org/ru/yanalyklar/sotsialnyy-proekt-teplye-ruki-zhyly-kullar/#primaryimage","url":"https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/12/zhk.jpg?fit=485%2C333","width":485,"height":333},"primaryImageOfPage":{"@id":"http://tatar-congress.org/ru/yanalyklar/sotsialnyy-proekt-teplye-ruki-zhyly-kullar/#primaryimage"},"datePublished":"2020-12-01T08:15:25+03:00","dateModified":"2020-12-01T07:48:43+03:00"},{"@type":"Article","@id":"http://tatar-congress.org/ru/yanalyklar/sotsialnyy-proekt-teplye-ruki-zhyly-kullar/#article","isPartOf":{"@id":"http://tatar-congress.org/ru/yanalyklar/sotsialnyy-proekt-teplye-ruki-zhyly-kullar/#webpage"},"author":{"@id":"http://tatar-congress.org/ru/author/leisan/#author"},"headline":"В Омской области стартовал социальный проект «Теплые руки» («Җылы куллар»)","datePublished":"2020-12-01T08:15:25+03:00","dateModified":"2020-12-01T07:48:43+03:00","commentCount":0,"mainEntityOfPage":{"@id":"http://tatar-congress.org/ru/yanalyklar/sotsialnyy-proekt-teplye-ruki-zhyly-kullar/#webpage"},"publisher":{"@id":"http://tatar-congress.org/ru//#organization"},"articleSection":"","image":{"@type":"ImageObject","@id":"http://tatar-congress.org/ru/yanalyklar/sotsialnyy-proekt-teplye-ruki-zhyly-kullar/#primaryimage","url":"https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/12/zhk.jpg?fit=485%2C333","width":485,"height":333}},{"@type":"Person","@id":"http://tatar-congress.org/ru/author/leisan/#author","name":"Лейсан Хаерова","sameAs":[],"image":{"@type":"ImageObject","@id":"http://tatar-congress.org/ru//#personlogo","url":"http://2.gravatar.com/avatar/50323147aeda5b212517243ee5868ed3?s=96&d=mm&r=g","width":96,"height":96,"caption":"Лейсан Хаерова"}},{"@type":"BreadcrumbList","@id":"http://tatar-congress.org/ru/yanalyklar/sotsialnyy-proekt-teplye-ruki-zhyly-kullar/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"http://tatar-congress.org/ru//","url":"http://tatar-congress.org/ru//","name":"Всемирный конгресс татар"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"http://tatar-congress.org/ru/yanalyklar/sotsialnyy-proekt-teplye-ruki-zhyly-kullar/","url":"http://tatar-congress.org/ru/yanalyklar/sotsialnyy-proekt-teplye-ruki-zhyly-kullar/","name":"В Омской области стартовал социальный проект «Теплые руки» («Җылы куллар»)"}}]}]}</script>
<link rel="canonical" href="http://tatar-congress.org/ru/yanalyklar/sotsialnyy-proekt-teplye-ruki-zhyly-kullar/" />
<!-- All In One SEO Pack -->
<link rel='dns-prefetch' href='//tatar-congress.org' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Всемирный конгресс татар &raquo; Лента" href="http://tatar-congress.org/ru/feed/" />
<link rel="alternate" type="application/rss+xml" title="Всемирный конгресс татар &raquo; Лента комментариев" href="http://tatar-congress.org/ru/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Всемирный конгресс татар &raquo; Лента комментариев к &laquo;В Омской области стартовал социальный проект «Теплые руки» («Җылы куллар»)&raquo;" href="http://tatar-congress.org/ru/yanalyklar/sotsialnyy-proekt-teplye-ruki-zhyly-kullar/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tatar-congress.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.3/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awsm-ead-public-css'  href='http://tatar-congress.org/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-for-wp-css'  href='http://tatar-congress.org/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://tatar-congress.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://tatar-congress.org/wp-content/themes/farida/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='newpost-catch-css'  href='http://tatar-congress.org/wp-content/plugins/newpost-catch/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://tatar-congress.org/wp-content/plugins/page-list/css/page-list.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='http://tatar-congress.org/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4' id='fancybox-for-wp-js'></script>
<script type='text/javascript' id='tie-postviews-cache-js-extra'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/tatar-congress.org\/wp-admin\/admin-ajax.php","post_id":"229167"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tatar-congress.org/wp-content/themes/farida/js/postviews-cache.js?ver=5.5.3' id='tie-postviews-cache-js'></script>
<script type='text/javascript' src='http://tatar-congress.org/wp-content/themes/farida/js/sticky.js?ver=5.5.3' id='sticky-js'></script>
<link rel="https://api.w.org/" href="http://tatar-congress.org/wp-json/" /><link rel="alternate" type="application/json" href="http://tatar-congress.org/wp-json/wp/v2/posts/229167" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tatar-congress.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tatar-congress.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Камиль хазрат Самигуллин встретился в Москве с Нафигуллой хазратом Ашировым' href='http://tatar-congress.org/ru/blog/kamil-hazrat-samigullin-vstretilsya-v-moskve-s-nafigulloy-hazratom-ashirovym/' />
<link rel='next' title='Юлдус Бахтиозина: «Я стараюсь передать татарский характер через свой бренд»' href='http://tatar-congress.org/ru/blog/yuldus-bahtiozina-ya-starayus-peredat-tatarskiy-harakter-cherez-svoy-brend/' />
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://wp.me/paexn3-XCf' />
<link rel="alternate" type="application/json+oembed" href="http://tatar-congress.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftatar-congress.org%2Fru%2Fyanalyklar%2Fsotsialnyy-proekt-teplye-ruki-zhyly-kullar%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tatar-congress.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftatar-congress.org%2Fru%2Fyanalyklar%2Fsotsialnyy-proekt-teplye-ruki-zhyly-kullar%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">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</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
#ya-site-results a {
	box-shadow: 0 0 0 white !important;
	background: transparent !important;
	padding: 0 !important;
	color: #04542B !important;
	font-family: 'PT Sans Narrow' !important;
	border:none !important;
}
#ya-site-results a:hover,
#ya-site-results a:visited {
	color: #009933 !important;
}

.b-serp-item__text, .b-serp-item__links {
    font-size: 16px !important;
    font-family: 'PT Sans Narrow' !important;
}

.b-body-items {
    padding-left: 20px !important;
}	

#ya-site-results table {
    border: none !important;
    background-color: transparent !important;
}

#ya-site-results  table td {
    border: none !important;
    padding-right: 0px !important;
}

.b-serp-item {
     border-bottom: 1px solid silver;
    padding-bottom: 12px;
}
#ya-site-results .b-serp-item__title-link:link, #ya-site-results .b-serp-item__title-link {
    font-size: 18px !important;
}
</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">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</script>
<!-- end Simple Custom CSS and JS -->

<!-- Fancybox for WordPress v3.2.9 -->
<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.9);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF;border:1px solid #BBBBBB}
	div#fancybox-title-inside{color:#00A0D2}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#00A0D2}
	div.fancybox-caption {color:#00A0D2}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#00A0D2;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function () {

		var mobileOnly = false;
		
		if (mobileOnly) {
			return;
		}

		jQuery.fn.getTitle = function () { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

				var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
			return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		});
		

		// Add data-type iframe for links that are not images or videos.
		var iframeLinks = jQuery('.fancyboxforwp').filter(function () {
			return !/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		}).filter(function () {
			return !/vimeo|youtube/i.test(jQuery(this).attr('href'))
		});
		iframeLinks.attr({"data-type": "iframe"}).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox", "gallery").getTitle();
		iframeLinks.attr({"data-fancybox": "gallery"}).getTitle();

		// Gallery type NONE
		
		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: true,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration: "300",
			overlayShow: true,
			overlayOpacity: "0.9",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent:false,
			clickSlide: "close",
			mobile: {
				clickContent: function (current, event) {
					return current.type === "image" ? "toggleControls" : false;
				},
				clickSlide: function (current, event) {
					return current.type === "image" ? "close" : "close";
				},
			},
			wheel: true,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate
	: function() { },		beforeClose: function() { },			afterShow: function(instance) { jQuery( ".fancybox-image" ).on("click", function( ){ ( instance.isScaledDown() ) ? instance.scaleToActual() : instance.scaleToFit() }) },				afterClose: function() { },					caption : function( instance, item ) {if("undefined" != typeof jQuery(this).context ){var title = jQuery(this).context.title;} else { var title = jQuery(this).attr("title");}var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && title.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+title+'</p>' ;}return caption;},
		afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
			})
		;

			})
</script>
<!-- END Fancybox for WordPress -->
<meta name="generator" content="WPML ver:3.1.5 stt:47,1,64;0" />

<style type="text/css">											
</style><style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://tatar-congress.org/wp-content/themes/farida/favicon.ico" title="Favicon" /><meta property="og:title" content="В Омской области стартовал социальный проект «Теплые руки» («Җылы куллар»)"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="С 27 ноября начался социальный проект «Теплые руки» («Җылы куллар»), об этом сообщается на на официа..."/>
<meta property="og:url" content="http://tatar-congress.org/ru/yanalyklar/sotsialnyy-proekt-teplye-ruki-zhyly-kullar/"/>
<meta property="og:site_name" content="Всемирный конгресс татар"/>
<meta property="og:image" content="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/12/zhk.jpg?resize=485%2C330" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://tatar-congress.org/wp-content/themes/farida/js/html5.js"></script>
<script src="http://tatar-congress.org/wp-content/themes/farida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://tatar-congress.org/wp-content/themes/farida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Перейти в...'};
	var tie = {"ajaxurl":"http://tatar-congress.org/wp-admin/admin-ajax.php" , "your_rating":"Ваш рейтинг"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{
background-color:#8cc87e !important; 
background-image: url('http://tatar-congress.org/wp-content/uploads/2014/11/black-lozenge.png') !important; 
background-repeat:repeat !important; 
}

body{
	font-size : 14px !important;
}

.logo h1 a, .logo h2 a{
	font-size : 14px !important;
}

.logo span{
	font-size : 15px !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-size : 16px !important;
}

#main-nav, #main-nav ul li a{
	font-size : 15px !important;
}

body.single .entry, body.page .entry{
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-size : 20px !important;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-size : 10px !important;
	font-weight: bold !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-size : 20px !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale {
		background-color:#025229 !important;
		border-radius: 5px;
	}
	::-webkit-scrollbar-thumb{background-color:#025229 !important;}
	#main-nav,.top-nav {border-bottom-color: #025229;}
	.footer-bottom .container{border-top-color: #025229;}
.top-nav, .top-nav ul ul {background-color:#025229;}
.top-nav ul li a , .top-nav ul ul a {
	color: #ffffff !important;	}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#025229 !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #ffffff !important;	}

hr {
    border-top: 1px solid silver;
}

</style> 
<link href="/wp-content/themes/farida/haref/stylesheet.css" rel="stylesheet">
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="В Омской области стартовал социальный проект «Теплые руки» («Җылы куллар»)" />
<meta property="og:url" content="http://tatar-congress.org/ru/yanalyklar/sotsialnyy-proekt-teplye-ruki-zhyly-kullar/" />
<meta property="og:description" content="Цель проекта – оказание адресной помощи социально незащищенным категориям населения." />
<meta property="article:published_time" content="2020-12-01T08:15:25+00:00" />
<meta property="article:modified_time" content="2020-12-01T07:48:43+00:00" />
<meta property="og:site_name" content="Всемирный конгресс татар" />
<meta property="og:image" content="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/12/zhk.jpg?fit=485%2C333" />
<meta property="og:image:width" content="485" />
<meta property="og:image:height" content="333" />
<meta property="og:locale" content="ru_RU" />
<meta name="twitter:text:title" content="В Омской области стартовал социальный проект «Теплые руки» («Җылы куллар»)" />
<meta name="twitter:image" content="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/12/zhk.jpg?fit=485%2C333&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<style type="text/css">#lang_sel_footer a, #lang_sel_footer a.lang_sel_sel, #lang_sel_footer a.lang_sel_sel:visited{color:#222222;}#lang_sel_footer a:hover, #lang_sel_footer a.lang_sel_sel:hover{color:#000000;}#lang_sel_footer a.lang_sel_sel, #lang_sel_footer a.lang_sel_sel:visited{background-color:#eeeeee;}#lang_sel_footer a.lang_sel_sel:hover{background-color:#eeeeee;}#lang_sel_footer ul a, #lang_sel_footer ul a:visited{color:#222222;}#lang_sel_footer ul a:hover{color:#000000;}#lang_sel_footer ul a, #lang_sel_footer ul a:visited{background-color:#e5e5e5;}#lang_sel_footer ul a:hover{background-color:#eeeeee;}#lang_sel_footer{border-color:#cdcdcd;}#lang_sel_footer{background-color:#e5e5e5;}</style>

</head>
<body id="top" class="post-template-default single single-post postid-229167 single-format-standard" >
	<div class="background"></div>
	<div class="bg" id="bgwhite">
		<div class="bg" id="bgred">
			<div class="bg" id="bggreen" ></div>
		</div>
	</div>
	<div class="background-cover"></div>
	<div class="wrapper animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<!--form method="get" id="searchform" action="http://tatar-congress.org/ru//">
						<button class="search-button" type="submit" value="Поиск"></button>	
						<input type="text" id="s" name="s" value="Искать..." onfocus="if (this.value == 'Искать...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Искать...';}"  />
					</form-->
					
					<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://tatar-congress.org/ezley/','arrow':true,'bg':'#078242','fontsize':15,'fg':'#000000','language':'ru','logo':'rb','publicname':'Поиск по сайту congress.tatar','suggest':true,'target':'_self','tld':'ru','type':3,'usebigdictionary':true,'searchid':2293661,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':null,'input_placeholderColor':'#000000','input_borderColor':'#04542B'}"><form action="https://yandex.ru/search/site/" method="get" target="_self" accept-charset="utf-8"><input type="hidden" name="searchid" value="2293661"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value=""/><input type="search" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style>
					<script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
					
				</div><!-- .search-block /-->
								
								<div id="tie_lang_switcher"><a href="http://tatar-congress.org/en/"><img src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" height="12" alt="en" width="18" /></a><img src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" height="12" alt="ru" width="18" /><a href="http://tatar-congress.org/"><img src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" height="12" alt="tat" width="18" /></a></div>
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			
			<div class="logo">
			<h2>				<a title="Всемирный конгресс татар" href="http://tatar-congress.org/ru//">
					<img src="http://tatar-congress.org/wp-content/uploads/2014/10/header-new.jpg" alt="Всемирный конгресс татар" />					
					<strong>Всемирный конгресс татар Межрегиональная общественная организация</strong>
				</a>
			</h2>			</div>
			<!-- .logo /-->

			
									<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-main-russkiy" class="menu"><li id="menu-item-1586" class="home  menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/ru/">На главную</a></li>
<li id="menu-item-1584" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="http://tatar-congress.org/ru/category/blog/">Новости</a>
<ul class="sub-menu">
	<li id="menu-item-28824" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/blog/press-release/">Пресс-релиз</a></li>
	<li id="menu-item-28137" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/blog/sobytiya-nedeli/">События недели</a></li>
	<li id="menu-item-2342" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/pressa/">СМИ о нас</a></li>
	<li id="menu-item-3531" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/intervyu/">Интервью</a></li>
	<li id="menu-item-3625" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/zhizn/aktualnoe-mnenie/">Актуальное мнение</a></li>
	<li id="menu-item-73218" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/blog/25let/">Всемирному конгрессу Татар &#8212; 25 лет</a></li>
	<li id="menu-item-73219" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/donyastudio/visyezdvkt/">VI съезд всемирного конгресса татар</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-2036" class="no-mega-menu  menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://tatar-congress.org/ru/about/">О конгрессе татар</a>
<ul class="sub-menu">
	<li id="menu-item-58785" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/vospominaniya/">Конгресс татар: воспоминания</a></li>
	<li id="menu-item-2040" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/ru/about/struktura-rus/">Структура</a></li>
	<li id="menu-item-2046" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/ru/about/obshestvennye-organizatsii-pri-vkt/">Общественные организации при ВКТ</a></li>
	<li id="menu-item-2044" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/ru/about/tatarskie-organizatsii-v-tatarstane-strane-mire/">Татарские организации (в Татарстане, стране, мире)</a></li>
	<li id="menu-item-66649" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/ru/about/proekty-kongressa/">Проекты Конгресса</a></li>
	<li id="menu-item-2048" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/ru/about/festivali/">Конкурсы, фестивали, выставки</a></li>
	<li id="menu-item-2049" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/ru/about/dzhieny/">Джиены, научно-практические конференции</a></li>
	<li id="menu-item-2385" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/fotoalbomy/">Фотоальбомы</a></li>
	<li id="menu-item-2042" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/ru/about/officialmatherials/">Официальные материалы</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-2888" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="http://tatar-congress.org/ru/category/zhizn/">Национальная жизнь</a>
<ul class="sub-menu">
	<li id="menu-item-6714" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/zhizn/sovety/">Полезные советы</a></li>
	<li id="menu-item-2383" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/iz-gazety-halkym-minem/">Из газеты «Халкым минем»</a></li>
	<li id="menu-item-2889" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/zhizn/blagotvoritelnost/">Благотворительность</a></li>
	<li id="menu-item-2890" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/zhizn/tarih/">История</a></li>
	<li id="menu-item-2891" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/zhizn/kultura/">Культура</a></li>
	<li id="menu-item-2892" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/zhizn/lichnosti/">Личности</a></li>
	<li id="menu-item-2893" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/zhizn/mezhdunarodnye-otnosheniya/">Международные отношения</a></li>
	<li id="menu-item-2894" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/zhizn/obrazovanie-i-nauka/">Образование и наука</a></li>
	<li id="menu-item-2895" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://tatar-congress.org/ru/category/zhizn/obshestvo/">Общество</a></li>
	<li id="menu-item-2896" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/zhizn/politika/">Политика</a></li>
	<li id="menu-item-2899" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/zhizn/religiya/">Религия</a></li>
	<li id="menu-item-2897" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/zhizn/prava-cheloveka/">Права человека</a></li>
	<li id="menu-item-2898" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/zhizn/razvitie-predprinimatelstva/">Развитие предпринимательства</a></li>
	<li id="menu-item-2900" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/zhizn/sport-ru/">Спорт</a></li>
	<li id="menu-item-2901" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/zhizn/ekonomika/">Экономика</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-2076" class="no-mega-menu  menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://tatar-congress.org/ru/tatarskiy-mir-spravochnik/">Татарский мир</a>
<ul class="sub-menu">
	<li id="menu-item-2079" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/ru/tatarskiy-mir-spravochnik/hudozhestvennye-kollektivy/">Художественные коллективы</a></li>
	<li id="menu-item-2080" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/ru/tatarskiy-mir-spravochnik/smi-v-regionah/">СМИ в регионах</a></li>
	<li id="menu-item-2081" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/ru/tatarskiy-mir-spravochnik/shkoly/">Национальные учебные заведения</a></li>
	<li id="menu-item-2082" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/ru/tatarskiy-mir-spravochnik/predstavitelstva/">Представительства Республики Татарстан в регионах России и зарубежных странах</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-48307" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://tatar-congress.org/ru/category/donyastudio/">Студия «Дөнья»</a>
<ul class="sub-menu">
	<li id="menu-item-48312" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/donyastudio/vgostyah/">В гостях студии</a></li>
	<li id="menu-item-48309" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/vospominaniya/">Конгресс татар: воспоминания</a></li>
	<li id="menu-item-48308" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/donyastudio/congress-menbere/">«Конгресс мөнбәре»</a></li>
	<li id="menu-item-48314" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/donyastudio/reportazh/">Репортаж</a></li>
	<li id="menu-item-48316" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/donyastudio/halkym-minem-ru/">Халкым минем</a></li>
	<li id="menu-item-60527" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/donyastudio/narodtukaya/">«С нами Тукай навечно»</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-3590" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/ru/category/tatarskie-sela/">Татарские села</a></li>
<li id="menu-item-102882" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Краеведческое издание" href="http://tatar-congress.org/ru/tugan-zhir/">Родной край</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
			<!-- tmp -->
				<div class="header-content">
					<div class="clear"></div>
				</div>
			<!-- end tmp-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container animated3 sidebar-narrow-right"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://tatar-congress.org/ru/"><i class="tieicon-home"></i>Главная</a></span>  /  <span class="current">В Омской области стартовал социальный проект «Теплые руки» («Җылы куллар»)</span></div>	
				
		
		
						
				
						
		<article class="post-listing post-229167 post type-post status-publish format-standard has-post-thumbnail hentry">
					<div class="single-post-thumb vot">
			<a href="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/12/zhk.jpg?fit=485%2C333" rel="fancybox" class="fancybox">
				<img width="485" height="330" src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/12/zhk.jpg?resize=485%2C330" class="attachment-slider zoom post-thimb wp-post-image jetpack-lazy-image" alt="В Омской области стартовал социальный проект «Теплые руки» («Җылы куллар»)" loading="lazy" title="" image_url="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/12/zhk.jpg?fit=485%2C333" thisurl="" data-lazy-src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/12/zhk.jpg?resize=485%2C330&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> 
			</a>
		</div>		
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">В Омской области стартовал социальный проект «Теплые руки» («Җылы куллар»)</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats aaa3">
		в 
				<a href="http://tatar-congress.org/ru/category/blog/">Новости</a>,  <a href="http://tatar-congress.org/ru/category/sl/">Слайдер</a>,  <a href="http://tatar-congress.org/ru/category/zhizn/">Национальная жизнь</a>,  <a href="http://tatar-congress.org/ru/category/zhizn/obshestvo/">Общество</a>,  <a href="http://tatar-congress.org/ru/category/sootechestvenniki/">Соотечественники</a>,  	</span>
	
		
	 <span class="tie-date">01.12.2020</span>	
	<span class="post-comments"><a href="http://tatar-congress.org/ru/yanalyklar/sotsialnyy-proekt-teplye-ruki-zhyly-kullar/#respond">0</a></span>
<span class="post-views">4</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<p>С 27 ноября начался социальный проект «Теплые руки» («Җылы куллар»), об этом сообщается на на официальном сайте Региональной татарской национально-культурной автономии Омской области. Первым населенным пунктом, куда направились наши активисты, стала деревня Черталы Муромцевского муниципального района Омской области. Следующим пунктом в маршруте социального проекта «Теплые руки» стали деревня Юрто-Уйск в Седельниковском районе, деревни Большие и Малые Туралы в Тарском районе.<br />
Цель проекта – оказание адресной помощи социально незащищенным категориям населения, проживающим в муниципальных районах Омской области и находящимся в трудной жизненной ситуации в связи распространением коронавирусной инфекции COVID-19.<br />
Мероприятие проводится при поддержке Министерства региональной политики и массовых коммуникаций Омской области.</p>
<p style="text-align: right;"><a href="http://tatarstan-omsk.ru/news/Socialnyy-proekt-Teplye-ruki-yly-kullar" target="_blank" rel="noopener noreferrer"><strong><em>tatarstan-omsk.ru</em></strong></a></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Похожие материалы</em></h3>
</div>										
										
									</div><!-- .entry /-->
									<span style="display:none" class="updated">2020-12-01</span>
									<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://tatar-congress.org/ru/author/leisan/" title="Записи Лейсан Хаерова" rel="author">Лейсан Хаерова</a></strong></div>
								
				
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1325142" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="rectangle" data-share-counter-size="18" data-icon-color="#ffffff" data-text-color="#ffffff" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-type="separate" data-orientation="horizontal" data-following-enable="false" data-sn-ids="tw.fb.vk.ok.mr.lj.gp.ps.ln.tb.li.sb." data-selection-enable="true" data-exclude-show-more="true" data-share-style="10" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div>				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
						
		<div class="post-navigation">
			<noindex>
			<!--noindex-->
			<div class="post-previous"><a href="http://tatar-congress.org/ru/blog/kamil-hazrat-samigullin-vstretilsya-v-moskve-s-nafigulloy-hazratom-ashirovym/" rel="prev"><span>Предыдущее:</span> Камиль хазрат Самигуллин встретился в Москве с Нафигуллой хазратом Ашировым</a></div>
			<div class="post-next"><a href="http://tatar-congress.org/ru/blog/yuldus-bahtiozina-ya-starayus-peredat-tatarskiy-harakter-cherez-svoy-brend/" rel="next"><span>Следующее:</span> Юлдус Бахтиозина: «Я стараюсь передать татарский характер через свой бренд»</a></div>
			<!--/noindex-->
			</noindex>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Статьи на тему</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
				<noindex>
					<!--noindex-->
							
				<div class="post-thumbnail">
					<a href="http://tatar-congress.org/ru/blog/yuldus-bahtiozina-ya-starayus-peredat-tatarskiy-harakter-cherez-svoy-brend/" title="Ссылка на Юлдус Бахтиозина: «Я стараюсь передать татарский характер через свой бренд»" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/12/imgonline-com-ua-Frame-blurred-kB6vIX7o89N4z.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/12/imgonline-com-ua-Frame-blurred-kB6vIX7o89N4z.jpg?resize=300%2C160 300w, https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/12/imgonline-com-ua-Frame-blurred-kB6vIX7o89N4z.jpg?resize=620%2C330 620w, https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/12/imgonline-com-ua-Frame-blurred-kB6vIX7o89N4z.jpg?zoom=3&amp;resize=300%2C160 900w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/12/imgonline-com-ua-Frame-blurred-kB6vIX7o89N4z.jpg?resize=300%2C160&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://tatar-congress.org/ru/blog/yuldus-bahtiozina-ya-starayus-peredat-tatarskiy-harakter-cherez-svoy-brend/" title="Ссылка на Юлдус Бахтиозина: «Я стараюсь передать татарский характер через свой бренд»" rel="bookmark">Юлдус Бахтиозина: «Я стараюсь передать татарский характер через свой бренд»</a></h3>
				<p class="post-meta"><span class="tie-date">01.12.2020</span></p>
					<!--/noindex-->
				</noindex>				
			</div>
						<div class="related-item">
				<noindex>
					<!--noindex-->
							
				<div class="post-thumbnail">
					<a href="http://tatar-congress.org/ru/blog/kamil-hazrat-samigullin-vstretilsya-v-moskve-s-nafigulloy-hazratom-ashirovym/" title="Ссылка на Камиль хазрат Самигуллин встретился в Москве с Нафигуллой хазратом Ашировым" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2020/12/photo_2020_11_30_16_54_53.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2020/12/photo_2020_11_30_16_54_53.jpg?resize=300%2C160 300w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2020/12/photo_2020_11_30_16_54_53.jpg?resize=620%2C330 620w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2020/12/photo_2020_11_30_16_54_53.jpg?zoom=3&amp;resize=300%2C160 900w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2020/12/photo_2020_11_30_16_54_53.jpg?resize=300%2C160&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://tatar-congress.org/ru/blog/kamil-hazrat-samigullin-vstretilsya-v-moskve-s-nafigulloy-hazratom-ashirovym/" title="Ссылка на Камиль хазрат Самигуллин встретился в Москве с Нафигуллой хазратом Ашировым" rel="bookmark">Камиль хазрат Самигуллин встретился в Москве с Нафигуллой хазратом Ашировым</a></h3>
				<p class="post-meta"><span class="tie-date">01.12.2020</span></p>
					<!--/noindex-->
				</noindex>				
			</div>
						<div class="related-item">
				<noindex>
					<!--noindex-->
							
				<div class="post-thumbnail">
					<a href="http://tatar-congress.org/ru/yanalyklar/ezhegodnyy-festival-natsionalnoy-kultury-volzhskie-zvezdochki-proshel-v-onlayn-formate/" title="Ссылка на Ежегодный фестиваль национальной культуры «Волжские звездочки» прошел в онлайн-формате" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/11/126.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/11/126.jpg?resize=300%2C160&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://tatar-congress.org/ru/yanalyklar/ezhegodnyy-festival-natsionalnoy-kultury-volzhskie-zvezdochki-proshel-v-onlayn-formate/" title="Ссылка на Ежегодный фестиваль национальной культуры «Волжские звездочки» прошел в онлайн-формате" rel="bookmark">Ежегодный фестиваль национальной культуры «Волжские звездочки» прошел в онлайн-формате</a></h3>
				<p class="post-meta"><span class="tie-date">01.12.2020</span></p>
					<!--/noindex-->
				</noindex>				
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Оставить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ru/yanalyklar/sotsialnyy-proekt-teplye-ruki-zhyly-kullar/#respond" style="display:none;">Отмена</a></small></h3><form action="http://tatar-congress.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Адрес Вашей электронной почты не будет опубликованОбязательные поля отмечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Имя</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Электронная почта</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Ссылка на соцсеть</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Уведомить меня о новых комментариях по email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Уведомлять меня о новых записях почтой.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Комментарий" /> <input type='hidden' name='comment_post_ID' value='229167' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="208df1e343" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="31"/></p>        
        <input type="hidden" name="icl_comment_language" value="ru" />
        
          
        </form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
	<div id="stickyfragment">
	<div id="execphp-11" class="widget-odd widget-first widget-1 lenta news widget widget_execphp"><div class="widget-top"><h4>Новости</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget"><ul class='adward'><noindex><!--noindex-->
<li >
<span class="post-date">
01.12.2020</span>
<a href="http://tatar-congress.org/ru/blog/yuldus-bahtiozina-ya-starayus-peredat-tatarskiy-harakter-cherez-svoy-brend/">
Юлдус Бахтиозина: «Я стараюсь передать татарский характер через свой бренд»</a>							
</li>
<li >
<span class="post-date">
01.12.2020</span>
<a href="http://tatar-congress.org/ru/yanalyklar/sotsialnyy-proekt-teplye-ruki-zhyly-kullar/">
В Омской области стартовал социальный проект «Теплые руки» («Җылы куллар»)</a>							
</li>
<li >
<span class="post-date">
01.12.2020</span>
<a href="http://tatar-congress.org/ru/blog/kamil-hazrat-samigullin-vstretilsya-v-moskve-s-nafigulloy-hazratom-ashirovym/">
Камиль хазрат Самигуллин встретился в Москве с Нафигуллой хазратом Ашировым</a>							
</li>
<li >
<span class="post-date">
01.12.2020</span>
<a href="http://tatar-congress.org/ru/yanalyklar/ezhegodnyy-festival-natsionalnoy-kultury-volzhskie-zvezdochki-proshel-v-onlayn-formate/">
Ежегодный фестиваль национальной культуры «Волжские звездочки» прошел в онлайн-формате</a>							
</li>
<li >
<span class="post-date">
01.12.2020</span>
<a href="http://tatar-congress.org/ru/yanalyklar/video-saida-muhametzyanova-o-festivale-diarafest/">
ВИДЕО: Саида Мухаметзянова о фестивале Diarafest</a>							
</li>
<li >
<span class="post-date">
30.11.2020</span>
<a href="http://tatar-congress.org/ru/yanalyklar/v-tatarstane-nagradyat-samuyu-aktivnuyu-molodezh-2020-goda/">
В Татарстане наградят самую активную молодежь 2020 года</a>							
</li>
<li >
<span class="post-date">
30.11.2020</span>
<a href="http://tatar-congress.org/ru/yanalyklar/video-vladimir-putin-nagradili-semyu-muharlyamovyh-iz-tatarstana-ordenom-roditelskaya-slava/">
ВИДЕО: Владимир Путин наградил семью Мухарлямовых из Татарстана орденом «Родительская слава»</a>							
</li>
<li >
<span class="post-date">
30.11.2020</span>
<a href="http://tatar-congress.org/ru/yanalyklar/v-elabuge-proshli-vi-respublikanskie-sportivnye-sorevnovaniya-sredi-musulman/">
В Елабуге прошли VI республиканские спортивные соревнования среди мусульман</a>							
</li>
<li >
<span class="post-date">
30.11.2020</span>
<a href="http://tatar-congress.org/ru/75letpobede/yunye-muzykanty-elizaveta-malysheva-dzhalil-i-ilyas-nevretdinov-uchastniki-mezhdunarodnogo-festivalya-moskva-vstrechaet-druzey/">
Юные музыканты Елизавета Малышева-Джалиль и Ильяс Невретдинов – участники Международного фестиваля «Москва встречает друзей»</a>							
</li>
<li >
<span class="post-date">
30.11.2020</span>
<a href="http://tatar-congress.org/ru/yanalyklar/dekada-vydayushegosya-tatarskogo-kompozitora-saliha-saydasheva/">
В Казани пройдет декада выдающегося татарского композитора Салиха Сайдашева</a>							
</li>
<li >
<span class="post-date">
30.11.2020</span>
<a href="http://tatar-congress.org/ru/yanalyklar/v-tatarstane-sostoyalsya-final-konkursa-eho-vekov-v-istorii-semi-tarihta-bez-ezlebez/">
В Татарстане состоялся финал конкурса «Эхо веков в истории семьи – Тарихта без эзлебез»</a>							
</li>
<li >
<span class="post-date">
30.11.2020</span>
<a href="http://tatar-congress.org/ru/yanalyklar/generalnyy-konsul-respubliki-turtsiya-v-kazani-posetil-natsionalnyy-muzey-tatarstana/">
Генеральный Консул Республики Турция в Казани посетил Национальный музей Татарстана</a>							
</li>
<li >
<span class="post-date">
30.11.2020</span>
<a href="http://tatar-congress.org/ru/yanalyklar/v-altayskom-krae-proshli-dni-tatarskoy-kultury/">
В Алтайском крае прошли Дни татарской культуры</a>							
</li>
<li >
<span class="post-date">
30.11.2020</span>
<a href="http://tatar-congress.org/ru/yanalyklar/opublikovan-elektronnyy-sbornik-pes-konkursa-lyubitelskih-teatrov-molodye-talanty-yash-talantlar/">
Опубликован электронный сборник пьес конкурса любительских театров &#171;Молодые таланты &#8212; Яшь талантлар&#187;</a>							
</li>
<li >
<span class="post-date">
30.11.2020</span>
<a href="http://tatar-congress.org/ru/yanalyklar/v-uzbekistane-sostoyalas-tseremoniya-nagrazhdeniya-uchastnikov-konkursa-posvyashennogo-dnyu-flaga-respubliki-tatarstan/">
В Узбекистане состоялась церемония награждения участников конкурса, посвященного Дню флага Республики Татарстан</a>							
</li>
<li >
<span class="post-date">
30.11.2020</span>
<a href="http://tatar-congress.org/ru/100tassr/v-sankt-peterburge-otkrylas-vystavka-100-letiyu-tatarskoy-assr-posvyashaetsya/">
В Санкт-Петербурге открылась выставка «100-летию Татарской АССР посвящается»</a>							
</li>
<li >
<span class="post-date">
30.11.2020</span>
<a href="http://tatar-congress.org/ru/yanalyklar/v-chuvashii-zavershayutsya-dni-tatarstanskogo-kino/">
В Чувашии завершаются Дни татарстанского кино</a>							
</li>
<li >
<span class="post-date">
30.11.2020</span>
<a href="http://tatar-congress.org/ru/yanalyklar/v-bashkirii-sostoyalsya-final-proekta-zhemchuzhiny-tatarskogo-yazyka/">
В Башкирии состоялся финал проекта «Жемчужины татарского языка»</a>							
</li>
<li >
<span class="post-date">
30.11.2020</span>
<a href="http://tatar-congress.org/ru/yanalyklar/proekty-soveta-molodezhi-pri-polpredstve-stali-obladatelyami-granta-pravitelstva-tatarstana/">
Проекты Совета молодежи при Полпредстве стали обладателями гранта Правительства Татарстана</a>							
</li>
<li >
<span class="post-date">
30.11.2020</span>
<a href="http://tatar-congress.org/ru/yanalyklar/v-samare-sostoitsya-kvest-kontsert-posvyashyonnyy-dnyu-tatarskoy-kultury/">
В Самаре состоится квест-концерт, посвящённый Дню татарской культуры</a>							
</li>
<li >
<span class="post-date">
29.11.2020</span>
<a href="http://tatar-congress.org/ru/yanalyklar/igry-stran-sng-proydut-v-kazani-v-sentyabre-2021-goda/">
Игры стран СНГ пройдут в Казани в сентябре 2021 года</a>							
</li>
<li >
<span class="post-date">
29.11.2020</span>
<a href="http://tatar-congress.org/ru/yanalyklar/penzenskie-tatary-opredelili-finalistov-konkursa-turgay-2020/">
Пензенские татары определили финалистов конкурса «Тургай-2020»</a>							
</li>
<li >
<span class="post-date">
29.11.2020</span>
<a href="http://tatar-congress.org/ru/yanalyklar/tataro-bashkirskiy-kulturnyy-tsentr-nur-navoiyskoy-oblasti-obrel-svoy-dom/">
Татаро-башкирский культурный центр «Нур» Навоийской области обрел свой дом</a>							
</li>
<li >
<span class="post-date">
28.11.2020</span>
<a href="http://tatar-congress.org/ru/yanalyklar/v-kazani-proydet-hii-vserossiyskiy-teatralnyy-festival-remeslo/">
В Казани пройдет ХII Всероссийский театральный фестиваль «Ремесло»</a>							
</li>
<li >
<span class="post-date">
28.11.2020</span>
<a href="http://tatar-congress.org/ru/tatar-kyzy/v-tetyushah-proshel-zonalnyy-etap-respublikanskogo-konkursa-tatar-kyzy-2020/">
В Тетюшах прошел зональный этап Республиканского конкурса &#171;Татар-кызы -2020&#187;</a>							
</li>
</noindex><!--/noindex-->
</ul></div>
		</div></div><!-- .widget /--><div id="media_image-18" class="widget-even widget-2 dictantbaner widget widget_media_image"><div class="widget-top"><h4>План работы Всемирного конгресса татар на 2020 год</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://tatar-congress.org/ru/yanalyklar/project2020/"><img width="200" height="200" src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?fit=200%2C200" class="image wp-image-180847  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?w=200 200w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?resize=150%2C150 150w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?resize=100%2C100 100w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?resize=70%2C70 70w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?fit=200%2C200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><!-- .widget /--><div id="media_image-28" class="widget-odd widget-3 dyslykbanner widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://tatar-duslyk.ru/"><img width="160" height="110" src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/02/baner-duslyk.jpg?fit=160%2C110" class="image wp-image-189442  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/02/baner-duslyk.jpg?fit=160%2C110&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><!-- .widget /--><div id="media_image-21" class="widget-even widget-last widget-4 jalil widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://shayantv.ru/"><img width="160" height="105" src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2020/02/SHayan-tv-baner.png?fit=160%2C105" class="image wp-image-191861  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2020/02/SHayan-tv-baner.png?fit=160%2C105&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><!-- .widget /-->	</div><!-- /.stickyfragment -->
</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
	<noindex>
		<!--noindex-->
<div id="icl_lang_sel_widget-2" class="widget-odd widget-first widget-1 widget widget_icl_lang_sel_widget">
            <div id="lang_sel_list" class="lang_sel_list_horizontal">
            <ul>
                                <li class="icl-tat">
									<a href="http://tatar-congress.org/" class="lang_sel_other">
																					<img  class="iclflag" src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" alt="tat"
													 title="Татарча"/>&nbsp;
										Татарча									</a>
                </li>
                                <li class="icl-ru">
									<a href="http://tatar-congress.org/ru/yanalyklar/sotsialnyy-proekt-teplye-ruki-zhyly-kullar/" class="lang_sel_sel">
																					<img  class="iclflag" src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt="ru"
													 title="Русский"/>&nbsp;
										Русский									</a>
                </li>
                                <li class="icl-en">
									<a href="http://tatar-congress.org/en/" class="lang_sel_other">
																					<img  class="iclflag" src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en"
													 title="English"/>&nbsp;
										English									</a>
                </li>
                            </ul>

</div></div><!-- .widget /--><div id="newpostcatch-37" class="widget-even widget-2 predlozhenia widget widget_newpostcatch"><div class="widget-top"><h4>Татары: Стратегия действия</h4><div class="stripe-line"></div></div>
						<div class="widget-container">					<ul id="npcatch" class="npcatch">
			  						<li>
							<a href="http://tatar-congress.org/ru/yanalyklar/nekotorye-predlozheniya-po-realizatsii-manifesta-tatary-strategiya-deystviya/" title="&lt;span class=&quot;title&quot;&gt;Некоторые предложения по реализации манифеста «Татары: Стратегия действия»&lt;/span&gt;">
								<figure>
									<img src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/11/logo20occitanie20et20tatarie_Logo20couleur3svg.png?resize=150%2C150" width="100" height="100" alt="&lt;span class=&quot;title&quot;&gt;Некоторые предложения по реализации манифеста «Татары: Стратегия действия»&lt;/span&gt;" title="&lt;span class=&quot;title&quot;&gt;Некоторые предложения по реализации манифеста «Татары: Стратегия действия»&lt;/span&gt;"/>
								</figure>
								<div class="detail">
									<span class="title">Некоторые предложения по реализации манифеста «Татары: Стратегия действия»</span>																	</div>
							</a>
						</li>
					  					</ul>

			</div></div><!-- .widget /--><div id="newpostcatch-10" class="widget-odd widget-3 eventsweek widget widget_newpostcatch"><div class="widget-top"><h4>События недели</h4><div class="stripe-line"></div></div>
						<div class="widget-container">					<ul id="npcatch" class="npcatch">
			  						<li>
							<a href="http://tatar-congress.org/ru/yanalyklar/rukovodstvo-ispolkoma-vsemirnogo-kongressa-tatar-posetilo-permskiy-kray/" title="&lt;span class=&quot;title&quot;&gt;Руководство Исполкома Всемирного конгресса татар посетило Пермский край&lt;/span&gt;">
								<figure>
									<img src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2020/11/fb0f0c10-ef6c-4ad9-93cb-eab8dff4eb0b.jpg?resize=150%2C150" width="100" height="100" alt="&lt;span class=&quot;title&quot;&gt;Руководство Исполкома Всемирного конгресса татар посетило Пермский край&lt;/span&gt;" title="&lt;span class=&quot;title&quot;&gt;Руководство Исполкома Всемирного конгресса татар посетило Пермский край&lt;/span&gt;"/>
								</figure>
								<div class="detail">
									<span class="title">Руководство Исполкома Всемирного конгресса татар посетило Пермский край</span>																	</div>
							</a>
						</li>
					  					</ul>

			</div></div><!-- .widget /--><div id="newpostcatch-31" class="widget-even widget-4 officialmaterials widget widget_newpostcatch"><div class="widget-top"><h4>Официальные материалы</h4><div class="stripe-line"></div></div>
						<div class="widget-container">					<ul id="npcatch" class="npcatch">
			  						<li>
							<a href="http://tatar-congress.org/ru/yanalyklar/tatary-strategiya-deystviya/" title="&lt;span class=&quot;title&quot;&gt;ТАТАРЫ: СТРАТЕГИЯ ДЕЙСТВИЯ&lt;/span&gt;">
								<figure>
									<img src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2020/08/gamel.jpg?resize=150%2C150" width="100" height="100" alt="&lt;span class=&quot;title&quot;&gt;ТАТАРЫ: СТРАТЕГИЯ ДЕЙСТВИЯ&lt;/span&gt;" title="&lt;span class=&quot;title&quot;&gt;ТАТАРЫ: СТРАТЕГИЯ ДЕЙСТВИЯ&lt;/span&gt;"/>
								</figure>
								<div class="detail">
									<span class="title">ТАТАРЫ: СТРАТЕГИЯ ДЕЙСТВИЯ</span>																	</div>
							</a>
						</li>
					  					</ul>

			</div></div><!-- .widget /--><div id="newpostcatch-12" class="widget-odd widget-5 mnenie widget widget_newpostcatch"><div class="widget-top"><h4>Актуальное мнение</h4><div class="stripe-line"></div></div>
						<div class="widget-container">					<ul id="npcatch" class="npcatch">
			  						<li>
							<a href="http://tatar-congress.org/ru/donyastudio/tatarynasviazy/video-tatary-na-svyazi-predsedatel-soveta-stareyshin-tatar-i-bashkir-uzbekistana-rim-giniyatullin-vyskazal-svoe-mnenie-o-strategii/" title="&lt;span class=&quot;title&quot;&gt;ВИДЕО: Татары на связи! Председатель Совета старейшин Татар и Башкир Узбекистана Рим Гиниятуллин высказал свое мнение о стратегии&lt;/span&gt;">
								<figure>
									<img src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/09/RIM.jpg?resize=150%2C150" width="100" height="100" alt="&lt;span class=&quot;title&quot;&gt;ВИДЕО: Татары на связи! Председатель Совета старейшин Татар и Башкир Узбекистана Рим Гиниятуллин высказал свое мнение о стратегии&lt;/span&gt;" title="&lt;span class=&quot;title&quot;&gt;ВИДЕО: Татары на связи! Председатель Совета старейшин Татар и Башкир Узбекистана Рим Гиниятуллин высказал свое мнение о стратегии&lt;/span&gt;"/>
								</figure>
								<div class="detail">
									<span class="title">ВИДЕО: Татары на связи! Председатель Совета старейшин Татар и Башкир Узбекистана Рим Гиниятуллин высказал свое мнение о стратегии</span>																	</div>
							</a>
						</li>
					  					</ul>

			</div></div><!-- .widget /--><div id="execphp-20" class="widget-even widget-6 tassru widget widget_execphp"><div class="widget-top"><h4>К 100-летию образования ТАССР</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget"><ul id="npcatch">
		<li>
		<a href="http://tatar-congress.org/ru/yanalyklar/v-altayskom-krae-proshli-dni-tatarskoy-kultury/" title="В Алтайском крае прошли Дни татарской культуры">
			<img src="/wp-content/uploads/2020/01/TA100P-100x100-1.jpg" width="100" height="100">
			<span class="title">В Алтайском крае прошли Дни татарской культуры</span>
		</a>
	</li>
	</ul></div>
		</div></div><!-- .widget /--><div id="newpostcatch-40" class="widget-odd widget-7 pobedyru widget widget_newpostcatch"><div class="widget-top"><h4>75 лет Великой Победе</h4><div class="stripe-line"></div></div>
						<div class="widget-container">					<ul id="npcatch" class="npcatch">
			  						<li>
							<a href="http://tatar-congress.org/ru/75letpobede/yunye-muzykanty-elizaveta-malysheva-dzhalil-i-ilyas-nevretdinov-uchastniki-mezhdunarodnogo-festivalya-moskva-vstrechaet-druzey/" title="&lt;span class=&quot;title&quot;&gt;Юные музыканты Елизавета Малышева-Джалиль и Ильяс Невретдинов – участники Международного фестиваля «Москва встречает друзей»&lt;/span&gt;">
								<figure>
									<img src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2020/11/ilyas.jpg?resize=150%2C150" width="100" height="100" alt="&lt;span class=&quot;title&quot;&gt;Юные музыканты Елизавета Малышева-Джалиль и Ильяс Невретдинов – участники Международного фестиваля «Москва встречает друзей»&lt;/span&gt;" title="&lt;span class=&quot;title&quot;&gt;Юные музыканты Елизавета Малышева-Джалиль и Ильяс Невретдинов – участники Международного фестиваля «Москва встречает друзей»&lt;/span&gt;"/>
								</figure>
								<div class="detail">
									<span class="title">Юные музыканты Елизавета Малышева-Джалиль и Ильяс Невретдинов – участники Международного фестиваля «Москва встречает друзей»</span>																	</div>
							</a>
						</li>
					  					</ul>

			</div></div><!-- .widget /--><div id="execphp-16" class="widget-even widget-8 structura widget widget_execphp"><div class="widget-top"><h4>СТРУКТУРА КОНГРЕССА</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget"><ul id="npcatch">
<!--noindex-->
	<li>
		<a href="/ru/about/struktura-rus/" ><IMG src="/wp-content/uploads/2018/07/logo100.jpg"></a>	
	</li>
<!--/noindex-->
</ul></div>
		</div></div><!-- .widget /--><div id="nav_menu-2" class="widget-odd widget-last widget-9 menusleva widget widget_nav_menu"><div class="widget-top"><h4>Меню</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="menu-leftmenur-container"><ul id="menu-leftmenur" class="menu"><li id="menu-item-2287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2287"><a href="http://tatar-congress.org/ru/about/">О конгрессе татар</a></li>
<li id="menu-item-2333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2333"><a href="http://tatar-congress.org/ru/tatarskiy-mir-spravochnik/">Татарский мир (справочник)</a></li>
<li id="menu-item-2902" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-2902"><a href="http://tatar-congress.org/ru/category/zhizn/">Национальная жизнь</a></li>
<li id="menu-item-28139" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28139"><a href="http://tatar-congress.org/ru/category/blog/">Новости</a></li>
<li id="menu-item-3627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3627"><a href="http://tatar-congress.org/ru/category/donyastudio/">Студия «Дөнья»</a></li>
<li id="menu-item-2594" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2594"><a href="http://tatar-congress.org/ru/category/iz-gazety-halkym-minem/">Из газеты «Халкым минем»</a></li>
<li id="menu-item-3072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3072"><a href="http://tatar-congress.org/ru/contacts/">Контактная информация</a></li>
</ul></div></div></div><!-- .widget /-->		<!--/noindex-->
	</noindex>
</aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-23" class="widget-odd widget-last widget-first widget-1 footer-widget widget_text"><div class="footer-widget-top"><h4>Фейсбук</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=629996077093002&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="https://www.facebook.com/congresstatar" data-width="255" data-height="216" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-21" class="widget-odd widget-last widget-first widget-1 footer-widget widget_text"><div class="footer-widget-top"><h4>Вконтакте</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "255", height: "216", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 59665985);
</script></div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-9" class="widget-odd widget-last widget-first widget-1 footer-widget widget_text"><div class="footer-widget-top"><h4>Одноклассники</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "http://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","54310479986688","{width:255,height:216}");
</script></div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="custom_html-14" class="widget_text widget-odd widget-first widget-1 footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a href="https://t.me/tatarcongress" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2018/02/tg.jpg?w=620" alt="Telegram" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2018/02/tg.jpg?w=620&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2018/02/tg.jpg?w=620" alt="Telegram" data-recalc-dims="1"></noscript></a>
<a target="_blank" href="https://www.instagram.com/tatarcongress/" rel="noopener noreferrer"><img src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2018/02/in.jpg?w=620" alt="Instagram" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2018/02/in.jpg?w=620&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2018/02/in.jpg?w=620" alt="Instagram" data-recalc-dims="1"></noscript></a></div></div></div><!-- .widget /--><div id="calendar-6" class="widget-even widget-last widget-2 footer-widget widget_calendar"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Декабрь 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Понедельник">Пн</th>
		<th scope="col" title="Вторник">Вт</th>
		<th scope="col" title="Среда">Ср</th>
		<th scope="col" title="Четверг">Чт</th>
		<th scope="col" title="Пятница">Пт</th>
		<th scope="col" title="Суббота">Сб</th>
		<th scope="col" title="Воскресенье">Вс</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td id="today"><a href="http://tatar-congress.org/ru/2020/12/01/" aria-label="Записи, опубликованные 01.12.2020">1</a></td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Предыдущий и следующий месяцы" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://tatar-congress.org/ru/2020/11/">&laquo; Ноя</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
			<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img style="padding: 6px; float: left;" src="//counter.yadro.ru/hit?t14.5;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=22451191&from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/22451191/3_0_227249FF_025229FF_1_pageviews"
style="width:88px; height:31px; border:0;padding: 6px 10px 0 0; float: left;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="22451191" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(22451191, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22451191" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

1992-2018 Бөтендөнья татар конгрессы, ОГРН 1031659011350 от 07.07.2000. 
 <a href="/ru/contacts/"><u><b>Контакты</b></u>.</a> <a href="/politica.html" target="_blank"><u>Политика конфиденциальности персональных данных</u></a> <span style="color:black;"><br>Все материалы сайта доступны по лицензии: Creative Commons Attribution 4.0 International.</span>			</div>			
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Переместиться наверх"></div>
<script>var usage = "SQL запросов:781. Время генерации:0,634 сек. Потребление памяти:81.47 mb "</script>
                <div id="lang_sel_footer">
                    <ul>
                        <li><a href="http://tatar-congress.org/"><img src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" alt="Татарча" class="iclflag" title="Татарча"  />&nbsp;Татарча</a></li>
                        <li><a href="http://tatar-congress.org/ru/yanalyklar/sotsialnyy-proekt-teplye-ruki-zhyly-kullar/" class="lang_sel_sel"><img src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt="Русский" class="iclflag" title="Русский"  />&nbsp;Русский</a></li>
                        <li><a href="http://tatar-congress.org/en/"><img src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English" class="iclflag" title="English"  />&nbsp;English</a></li>
                    </ul>
                </div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://tatar-congress.org/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://tatar-congress.org/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='http://tatar-congress.org/wp-content/themes/farida/js/tie-scripts.js?ver=5.5.3' id='tie-scripts-js'></script>
<script type='text/javascript' src='http://tatar-congress.org/wp-content/themes/farida/js/validation.js?ver=5.5.3' id='tie-validation-js'></script>
<script type='text/javascript' src='http://tatar-congress.org/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.3/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sitepress-js-extra'>
/* <![CDATA[ */
var icl_vars = {"current_language":"ru","icl_home":"http:\/\/tatar-congress.org\/ru\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js?ver=5.5.3' id='sitepress-js'></script>
<script async="async" type='text/javascript' src='http://tatar-congress.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.7' id='akismet-form-js'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">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</script>
<!-- end Simple Custom CSS and JS -->
<script type='text/javascript' src='https://stats.wp.com/e-202049.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.1',blog:'151228233',post:'229167',tz:'3',srv:'tatar-congress.org'} ]);
	_stq.push([ 'clickTrackerInit', '151228233', '229167' ]);
</script>
</body>
<!-- IP-адрес сервера - 127.0.1.1| WordPress: 81.53MB  |  MySQL:788 | 0,635sec<br>Текущее время на сайте: 01.12.2020 11:28 -->
</html>