<!DOCTYPE html>
<html lang="tat-TAT"
	prefix="og: https://ogp.me/ns#"  prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Бүген Болгарда Нәзарәтнең «30/40» җыены башланды | Всемирный конгресс татар</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />


<script>
var $LANGUAGE_CODE = "tat";
var $IS_HOME = false;
var getLangCode = new Function('isLang','return isLang=="tat"');


var WP_ADMIN = 0;

function Init()
{
	jQuery(document).ready(function($) 
	{
		jQuery('#YaMeIn').css('display', WP_ADMIN ? 'block' : 'none');
		jQuery('body').addClass('lang_' + $LANGUAGE_CODE);
		
	
		});
}


</script>

<link rel="alternate" hreflang="tat-tat" href="http://tatar-congress.org/yanalyklar/bygen-bolgarda-nezaretnen-30-40-zhyeny-bashlandy/" />

		<!-- All in One SEO 4.0.12 -->
		<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
		<link rel="canonical" href="http://tatar-congress.org/yanalyklar/bygen-bolgarda-nezaretnen-30-40-zhyeny-bashlandy/" />
		<meta property="og:site_name" content="Всемирный конгресс татар | Межрегиональная общественная организация" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Бүген Болгарда Нәзарәтнең «30/40» җыены башланды | Всемирный конгресс татар" />
		<meta property="og:url" content="http://tatar-congress.org/yanalyklar/bygen-bolgarda-nezaretnen-30-40-zhyeny-bashlandy/" />
		<meta property="article:published_time" content="2021-01-11T05:29:53Z" />
		<meta property="article:modified_time" content="2021-01-11T06:11:21Z" />
		<meta property="article:publisher" content="https://www.facebook.com/tatarcongress/" />
		<meta property="twitter:card" content="summary" />
		<meta property="twitter:site" content="@tatarscongressy" />
		<meta property="twitter:domain" content="tatar-congress.org" />
		<meta property="twitter:title" content="Бүген Болгарда Нәзарәтнең «30/40» җыены башланды | Всемирный конгресс татар" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">
			{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"http:\/\/tatar-congress.org\/#website","url":"http:\/\/tatar-congress.org\/","name":"\u0412\u0441\u0435\u043c\u0438\u0440\u043d\u044b\u0439 \u043a\u043e\u043d\u0433\u0440\u0435\u0441\u0441 \u0442\u0430\u0442\u0430\u0440","description":"\u041c\u0435\u0436\u0440\u0435\u0433\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u0430\u044f \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u0430\u044f \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u044f","publisher":{"@id":"http:\/\/tatar-congress.org\/#organization"}},{"@type":"Organization","@id":"http:\/\/tatar-congress.org\/#organization","name":"\u0412\u0441\u0435\u043c\u0438\u0440\u043d\u044b\u0439 \u043a\u043e\u043d\u0433\u0440\u0435\u0441\u0441 \u0442\u0430\u0442\u0430\u0440","url":"http:\/\/tatar-congress.org\/","logo":{"@type":"ImageObject","@id":"http:\/\/tatar-congress.org\/#organizationLogo","url":"https:\/\/i2.wp.com\/tatar-congress.org\/wp-content\/uploads\/2019\/04\/logo-width-1160.jpg?fit=576%2C360","width":576,"height":360},"image":{"@id":"http:\/\/tatar-congress.org\/#organizationLogo"},"sameAs":["https:\/\/www.facebook.com\/tatarcongress\/","https:\/\/twitter.com\/tatarscongressy","https:\/\/www.instagram.com\/tatarcongress\/"],"contactPoint":{"@type":"ContactPoint","telephone":"+7 (843) 236-59-16","contactType":"roadside assistance"}},{"@type":"BreadcrumbList","@id":"http:\/\/tatar-congress.org\/yanalyklar\/bygen-bolgarda-nezaretnen-30-40-zhyeny-bashlandy\/#breadcrumblist","itemListElement":[{"@type":"ListItem","@id":"http:\/\/tatar-congress.org\/#listItem","position":1,"item":{"@type":"CollectionPage","@id":"http:\/\/tatar-congress.org\/#item","name":"Home","description":"\u041c\u0435\u0436\u0440\u0435\u0433\u0438\u043e\u043d\u0430\u043b\u044c\u043d\u0430\u044f \u043e\u0431\u0449\u0435\u0441\u0442\u0432\u0435\u043d\u043d\u0430\u044f \u043e\u0440\u0433\u0430\u043d\u0438\u0437\u0430\u0446\u0438\u044f","url":"http:\/\/tatar-congress.org\/"},"nextItem":"http:\/\/tatar-congress.org\/yanalyklar\/#listItem"},{"@type":"ListItem","@id":"http:\/\/tatar-congress.org\/yanalyklar\/#listItem","position":2,"item":{"@type":"CollectionPage","@id":"http:\/\/tatar-congress.org\/yanalyklar\/#item","name":"\u042f\u04a3\u0430\u043b\u044b\u043a\u043b\u0430\u0440","url":"http:\/\/tatar-congress.org\/yanalyklar\/"},"nextItem":"http:\/\/tatar-congress.org\/yanalyklar\/bygen-bolgarda-nezaretnen-30-40-zhyeny-bashlandy\/#listItem","previousItem":"http:\/\/tatar-congress.org\/#listItem"},{"@type":"ListItem","@id":"http:\/\/tatar-congress.org\/yanalyklar\/bygen-bolgarda-nezaretnen-30-40-zhyeny-bashlandy\/#listItem","position":3,"item":{"@id":"http:\/\/tatar-congress.org\/yanalyklar\/bygen-bolgarda-nezaretnen-30-40-zhyeny-bashlandy\/#item","name":"\u0411\u04af\u0433\u0435\u043d \u0411\u043e\u043b\u0433\u0430\u0440\u0434\u0430 \u041d\u04d9\u0437\u0430\u0440\u04d9\u0442\u043d\u0435\u04a3 \"30\/40\" \u0497\u044b\u0435\u043d\u044b \u0431\u0430\u0448\u043b\u0430\u043d\u0434\u044b","url":"http:\/\/tatar-congress.org\/yanalyklar\/bygen-bolgarda-nezaretnen-30-40-zhyeny-bashlandy\/"},"previousItem":"http:\/\/tatar-congress.org\/yanalyklar\/#listItem"}]},{"@type":"Person","@id":"http:\/\/tatar-congress.org\/author\/leisan\/#author","url":"http:\/\/tatar-congress.org\/author\/leisan\/","name":"\u041b\u0435\u0439\u0441\u0430\u043d \u0425\u0430\u0435\u0440\u043e\u0432\u0430","image":{"@type":"ImageObject","@id":"http:\/\/tatar-congress.org\/yanalyklar\/bygen-bolgarda-nezaretnen-30-40-zhyeny-bashlandy\/#authorImage","url":"http:\/\/2.gravatar.com\/avatar\/50323147aeda5b212517243ee5868ed3?s=96&d=mm&r=g","width":96,"height":96,"caption":"\u041b\u0435\u0439\u0441\u0430\u043d \u0425\u0430\u0435\u0440\u043e\u0432\u0430"},"sameAs":["https:\/\/www.facebook.com\/tatarcongress\/","https:\/\/twitter.com\/tatarscongressy","https:\/\/www.instagram.com\/tatarcongress\/"]}]}
		</script>
		<!-- All in One SEO -->

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Jd2AxfpIGfviRmZkIx8kXgVbp_9gT5sEmspQoHUbnag" />
<meta name="msvalidate.01" content="A270ABA2BD1F40B24D785A2F1967A9CC" />
<link rel='dns-prefetch' href='//tatar-congress.org' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Всемирный конгресс татар &raquo; Лента" href="http://tatar-congress.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Всемирный конгресс татар &raquo; Лента комментариев" href="http://tatar-congress.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Всемирный конгресс татар &raquo; Лента комментариев к &laquo;Бүген Болгарда Нәзарәтнең &#171;30/40&#187; җыены башланды&raquo;" href="http://tatar-congress.org/yanalyklar/bygen-bolgarda-nezaretnen-30-40-zhyeny-bashlandy/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tatar-congress.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.6/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awsm-ead-public-css'  href='http://tatar-congress.org/wp-content/plugins/embed-any-document/css/embed-public.min.css?ver=2.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-for-wp-css'  href='http://tatar-congress.org/wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css?ver=1.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-sidebars-primary-widget-area, .wpml-ls-sidebars-primary-widget-area .wpml-ls-sub-menu, .wpml-ls-sidebars-primary-widget-area a {border-color:#cdcdcd;}.wpml-ls-sidebars-primary-widget-area a {color:#444444;background-color:#ffffff;}.wpml-ls-sidebars-primary-widget-area a:hover,.wpml-ls-sidebars-primary-widget-area a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-sidebars-primary-widget-area .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-sidebars-primary-widget-area .wpml-ls-current-language:hover>a, .wpml-ls-sidebars-primary-widget-area .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
.wpml-ls-sidebars-homepage-normal-widget-area1, .wpml-ls-sidebars-homepage-normal-widget-area1 .wpml-ls-sub-menu, .wpml-ls-sidebars-homepage-normal-widget-area1 a {border-color:#cdcdcd;}.wpml-ls-sidebars-homepage-normal-widget-area1 a {color:#444444;background-color:#ffffff;}.wpml-ls-sidebars-homepage-normal-widget-area1 a:hover,.wpml-ls-sidebars-homepage-normal-widget-area1 a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-sidebars-homepage-normal-widget-area1 .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-sidebars-homepage-normal-widget-area1 .wpml-ls-current-language:hover>a, .wpml-ls-sidebars-homepage-normal-widget-area1 .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
.wpml-ls-statics-footer{background-color:#e5e5e5;}.wpml-ls-statics-footer, .wpml-ls-statics-footer .wpml-ls-sub-menu, .wpml-ls-statics-footer a {border-color:#cdcdcd;}.wpml-ls-statics-footer a {color:#222222;background-color:#e5e5e5;}.wpml-ls-statics-footer a:hover,.wpml-ls-statics-footer a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-footer .wpml-ls-current-language>a {color:#222222;background-color:#eeeeee;}.wpml-ls-statics-footer .wpml-ls-current-language:hover>a, .wpml-ls-statics-footer .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://tatar-congress.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://tatar-congress.org/wp-content/themes/farida/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='newpost-catch-css'  href='http://tatar-congress.org/wp-content/plugins/newpost-catch/style.css?ver=5.6' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.2.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='page-list-style-css'  href='http://tatar-congress.org/wp-content/plugins/page-list/css/page-list.css?ver=4.2' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='http://tatar-congress.org/wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js?ver=1.3.4' id='fancybox-for-wp-js'></script>
<script type='text/javascript' id='tie-postviews-cache-js-extra'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/tatar-congress.org\/wp-admin\/admin-ajax.php","post_id":"236655"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tatar-congress.org/wp-content/themes/farida/js/postviews-cache.js?ver=5.6' id='tie-postviews-cache-js'></script>
<script type='text/javascript' src='http://tatar-congress.org/wp-content/themes/farida/js/sticky.js?ver=5.6' id='sticky-js'></script>
<link rel="https://api.w.org/" href="http://tatar-congress.org/wp-json/" /><link rel="alternate" type="application/json" href="http://tatar-congress.org/wp-json/wp/v2/posts/236655" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tatar-congress.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tatar-congress.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://wp.me/paexn3-Zz1' />
<link rel="alternate" type="application/json+oembed" href="http://tatar-congress.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftatar-congress.org%2Fyanalyklar%2Fbygen-bolgarda-nezaretnen-30-40-zhyeny-bashlandy%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tatar-congress.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftatar-congress.org%2Fyanalyklar%2Fbygen-bolgarda-nezaretnen-30-40-zhyeny-bashlandy%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.7 stt:1,47,64;" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">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</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
#ya-site-results a {
	box-shadow: 0 0 0 white !important;
	background: transparent !important;
	padding: 0 !important;
	color: #04542B !important;
	font-family: 'PT Sans Narrow' !important;
	border:none !important;
}
#ya-site-results a:hover,
#ya-site-results a:visited {
	color: #009933 !important;
}

.b-serp-item__text, .b-serp-item__links {
    font-size: 16px !important;
    font-family: 'PT Sans Narrow' !important;
}

.b-body-items {
    padding-left: 20px !important;
}	

#ya-site-results table {
    border: none !important;
    background-color: transparent !important;
}

#ya-site-results  table td {
    border: none !important;
    padding-right: 0px !important;
}

.b-serp-item {
     border-bottom: 1px solid silver;
    padding-bottom: 12px;
}
#ya-site-results .b-serp-item__title-link:link, #ya-site-results .b-serp-item__title-link {
    font-size: 18px !important;
}
</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">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</script>
<!-- end Simple Custom CSS and JS -->

<!-- Fancybox for WordPress v3.3.0 -->
<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.9);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF;border:1px solid #BBBBBB}
	div#fancybox-title-inside{color:#00A0D2}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#00A0D2}
	div.fancybox-caption {color:#00A0D2}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#00A0D2;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function () {

		var mobileOnly = false;
		
		if (mobileOnly) {
			return;
		}

		jQuery.fn.getTitle = function () { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

				var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
			return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		});
		

		// Add data-type iframe for links that are not images or videos.
		var iframeLinks = jQuery('.fancyboxforwp').filter(function () {
			return !/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		}).filter(function () {
			return !/vimeo|youtube/i.test(jQuery(this).attr('href'))
		});
		iframeLinks.attr({"data-type": "iframe"}).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox", "gallery").getTitle();
		iframeLinks.attr({"data-fancybox": "gallery"}).getTitle();

		// Gallery type NONE
		
		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: true,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration: "300",
			overlayShow: true,
			overlayOpacity: "0.9",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent:false,
			clickSlide: "close",
			mobile: {
				clickContent: function (current, event) {
					return current.type === "image" ? "toggleControls" : false;
				},
				clickSlide: function (current, event) {
					return current.type === "image" ? "close" : "close";
				},
			},
			wheel: true,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate
	: function() { },		beforeClose: function() { },			afterShow: function(instance) { jQuery( ".fancybox-image" ).on("click", function( ){ ( instance.isScaledDown() ) ? instance.scaleToActual() : instance.scaleToFit() }) },				afterClose: function() { },					caption : function( instance, item ) {var title ="";if("undefined" != typeof jQuery(this).context ){var title = jQuery(this).context.title;} else { var title = ("undefined" != typeof jQuery(this).attr("title")) ? jQuery(this).attr("title") : false;}var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && title.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+title+'</p>' ;}return caption;},
		afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
			})
		;

			})
</script>
<!-- END Fancybox for WordPress -->
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://tatar-congress.org/wp-content/themes/farida/favicon.ico" title="Favicon" /><meta property="og:title" content="Бүген Болгарда Нәзарәтнең &#171;30/40&#187; җыены башланды"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Бүген бабаларыбыз рәсми рәвештә ислам динен кабул иткән тарихи җирлектә – Болгар шәһәрендә ТР мөселм..."/>
<meta property="og:url" content="http://tatar-congress.org/yanalyklar/bygen-bolgarda-nezaretnen-30-40-zhyeny-bashlandy/"/>
<meta property="og:site_name" content="Всемирный конгресс татар"/>
<meta property="og:image" content="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2021/01/dum.jpg?resize=620%2C330" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://tatar-congress.org/wp-content/themes/farida/js/html5.js"></script>
<script src="http://tatar-congress.org/wp-content/themes/farida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://tatar-congress.org/wp-content/themes/farida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Перейти в...'};
	var tie = {"ajaxurl":"http://tatar-congress.org/wp-admin/admin-ajax.php" , "your_rating":"Ваш рейтинг"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{
background-color:#8cc87e !important; 
background-image: url('http://tatar-congress.org/wp-content/uploads/2014/11/black-lozenge.png') !important; 
background-repeat:repeat !important; 
}

body{
	font-size : 14px !important;
}

.logo h1 a, .logo h2 a{
	font-size : 14px !important;
}

.logo span{
	font-size : 15px !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-size : 16px !important;
}

#main-nav, #main-nav ul li a{
	font-size : 15px !important;
}

body.single .entry, body.page .entry{
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-size : 20px !important;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-size : 10px !important;
	font-weight: bold !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-size : 20px !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale {
		background-color:#025229 !important;
		border-radius: 5px;
	}
	::-webkit-scrollbar-thumb{background-color:#025229 !important;}
	#main-nav,.top-nav {border-bottom-color: #025229;}
	.footer-bottom .container{border-top-color: #025229;}
.top-nav, .top-nav ul ul {background-color:#025229;}
.top-nav ul li a , .top-nav ul ul a {
	color: #ffffff !important;	}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#025229 !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #ffffff !important;	}

hr {
    border-top: 1px solid silver;
}

</style> 
<link href="/wp-content/themes/farida/haref/stylesheet.css" rel="stylesheet">
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
</head>
<body id="top" class="post-template-default single single-post postid-236655 single-format-standard" >
	<div class="background"></div>
	<div class="bg" id="bgwhite">
		<div class="bg" id="bgred">
			<div class="bg" id="bggreen" ></div>
		</div>
	</div>
	<!--
	<div class="background-cover"></div>
	-->
	<div class="wrapper animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<!--form method="get" id="searchform" action="http://tatar-congress.org/">
						<button class="search-button" type="submit" value="Поиск"></button>	
						<input type="text" id="s" name="s" value="Искать..." onfocus="if (this.value == 'Искать...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Искать...';}"  />
					</form-->
					
					<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://tatar-congress.org/ezley/','arrow':true,'bg':'#078242','fontsize':15,'fg':'#000000','language':'ru','logo':'rb','publicname':'Поиск по сайту congress.tatar','suggest':true,'target':'_self','tld':'ru','type':3,'usebigdictionary':true,'searchid':2293661,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':null,'input_placeholderColor':'#000000','input_borderColor':'#04542B'}"><form action="https://yandex.ru/search/site/" method="get" target="_self" accept-charset="utf-8"><input type="hidden" name="searchid" value="2293661"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value=""/><input type="search" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style>
					<script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
					
				</div><!-- .search-block /-->
								
								<div id="tie_lang_switcher"><img src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" height="12" alt="tat" width="18" /><a href="http://tatar-congress.org/ru/"><img src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" height="12" alt="ru" width="18" /></a><a href="http://tatar-congress.org/en/"><img src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" height="12" alt="en" width="18" /></a></div>
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			
			<div class="logo">
			<h2>				<a title="Всемирный конгресс татар" href="http://tatar-congress.org/">
					<img src="http://tatar-congress.org/wp-content/uploads/2014/10/header-new.jpg" alt="Всемирный конгресс татар" />					
					<strong>Всемирный конгресс татар Межрегиональная общественная организация</strong>
				</a>
			</h2>			</div>
			<!-- .logo /-->

			
									<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-1587" class="home  menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/">Баш бит</a></li>
<li id="menu-item-29622" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="http://tatar-congress.org/category/yanalyklar/">Яңалыклар</a>
<ul class="sub-menu">
	<li id="menu-item-29626" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/yanalyklar/pressrelease/">Пресс-релиз</a></li>
	<li id="menu-item-29623" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/smi/">Матбугат конгресс турында</a></li>
	<li id="menu-item-29627" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/engeme/">Әңгәмә</a></li>
	<li id="menu-item-29624" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/megarifhemfen/aktual-fiker/">Актуаль фикер</a></li>
	<li id="menu-item-29625" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/yanalyklar/atna-vakyygasy/">Атна вакыйгасы</a></li>
	<li id="menu-item-73221" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/yanalyklar/25el/">Бөтендөнья татар конгрессына-25 ел</a></li>
	<li id="menu-item-73216" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/donya/vi-koryltae/">Татар конгрессынын VI корылтае</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-2004" class="no-mega-menu  menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://tatar-congress.org/turynda/">Конгресс турында</a>
<ul class="sub-menu">
	<li id="menu-item-58779" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/haterhatire/">«Татар конгрессы: хәтер-хәтирә»</a></li>
	<li id="menu-item-2009" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/turynda/struktura/">Структура</a></li>
	<li id="menu-item-2005" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/turynda/btk/">БТК каршындагы иҗтимагый оешмалар</a></li>
	<li id="menu-item-2007" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/turynda/gomumi-meglymat/">Гомуми мәгълүмат</a></li>
	<li id="menu-item-2010" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/turynda/tatar-oeshmalary/">Татар оешмалары (Татарстанда, илдә, дөньяда)</a></li>
	<li id="menu-item-66599" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/turynda/kongress-proektlary/">Конгресс проектлары</a></li>
	<li id="menu-item-2006" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/turynda/festivaller/">Бәйгеләр, фестивальләр, күргәзмәләр</a></li>
	<li id="menu-item-2011" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/turynda/zhyennar/">Җыеннар, фәнни-гамәли конференцияләр</a></li>
	<li id="menu-item-2384" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/fotoalbomnar/">Фотоальбомнар</a></li>
	<li id="menu-item-2008" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/turynda/resmibasma/">Рәсми басма</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-2860" class="no-mega-menu  menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="http://tatar-congress.org/category/megarifhemfen/">Милли тормыш</a>
<ul class="sub-menu">
	<li id="menu-item-6712" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/megarifhemfen/faydaly-kineshler/">Файдалы киңәшләр</a></li>
	<li id="menu-item-2861" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://tatar-congress.org/category/megarifhemfen/din/">Дин</a></li>
	<li id="menu-item-2862" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/megarifhemfen/iktisad/">Икътисад</a></li>
	<li id="menu-item-2863" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/megarifhemfen/keshe-hokuklary/">Кеше хокуклары</a></li>
	<li id="menu-item-2864" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/megarifhemfen/megarif-hem-fen/">Мәгариф һәм фән</a></li>
	<li id="menu-item-2865" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/megarifhemfen/medeniyat/">Мәдәният</a></li>
	<li id="menu-item-2866" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/megarifhemfen/sport/">Спорт</a></li>
	<li id="menu-item-2867" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/megarifhemfen/seyaset/">Сәясәт</a></li>
	<li id="menu-item-2868" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/megarifhemfen/tarihybyz/">Тарих</a></li>
	<li id="menu-item-2869" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/megarifhemfen/halykara/">Халыкара багланышлар</a></li>
	<li id="menu-item-2870" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/megarifhemfen/heyriya/">Хәйрия</a></li>
	<li id="menu-item-2871" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/megarifhemfen/shehesler/">Шәхесләр</a></li>
	<li id="menu-item-2872" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/megarifhemfen/eshmeker/">Эшмәкәрлекне үстерү</a></li>
	<li id="menu-item-2873" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/megarifhemfen/zhemgyyat/">Җәмгыять</a></li>
	<li id="menu-item-2382" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/tatarlar-halkymminem/">«ТАТАРЛАР» газетасыннан</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-2025" class="no-mega-menu  menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://tatar-congress.org/beleshme/">Татар дөньясы</a>
<ul class="sub-menu">
	<li id="menu-item-2026" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/beleshme/izhat-kollektivlary/">Иҗат коллективлары</a></li>
	<li id="menu-item-2030" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/beleshme/tobeklerdege-mmch/">Төбәкләрдәге ММЧ</a></li>
	<li id="menu-item-2027" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/beleshme/milli-belem-biry-uchaklary/">Милли белем бирү учаклары</a></li>
	<li id="menu-item-2029" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/beleshme/tatarstan-respublikasynyn-rusiya-hem-chit-illerdege-vekilleklere/">Татарстан Республикасының Россия һәм чит илләрдәге вәкиллекләре</a></li>
	<li id="menu-item-47686" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/beleshme/tatarstannyn-eshlekle-hezmetteshelere-forumynda-katnashuchylar-isemlege/">&#171;Татарстанның эшлекле хезмәттәшәләре&#187; форумында катнашучылар исемлеге</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-48298" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://tatar-congress.org/category/donya/">«Дөнья» студиясе тапшырулары</a>
<ul class="sub-menu">
	<li id="menu-item-223829" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/donya/ochrashuuryny/">«Очрашу урыны &#8212; Казан»</a></li>
	<li id="menu-item-48300" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/donya/congressmenbere/">«Конгресс мөнбәре»</a></li>
	<li id="menu-item-163539" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/donya/uannarkozgese/">«Юаннар көзгесе»</a></li>
	<li id="menu-item-223830" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/donya/tassrnyn-100-ellygy-video/">«ТАССРның 100 еллыгы» видео</a></li>
	<li id="menu-item-48299" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/donya/kynakta/">«Дөнья» студиясендә кунакта</a></li>
	<li id="menu-item-223832" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/donya/10-seer-sorau/">10 сәер сорау</a></li>
	<li id="menu-item-48303" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/donya/report/">Репортаж</a></li>
	<li id="menu-item-48305" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/donya/halkym/">Халкым минем</a></li>
	<li id="menu-item-60526" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/donya/tykaylyhalyk/">«Без Тукайлы халык»</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-3589" class="no-mega-menu  menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/tatar-avyllary/">Татар авыллары</a></li>
<li id="menu-item-102881" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Төбәк тарихы буенча басма" href="http://tatar-congress.org/tugan-zhir/">Туган җир</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
			<!-- tmp -->
				<div class="header-content">
					<div class="clear"></div>
				</div>
			<!-- end tmp-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container animated3 sidebar-narrow-right"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://tatar-congress.org"><i class="tieicon-home"></i>Баш бит</a></span>  /  <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://tatar-congress.org/category/yanalyklar/">Яңалыклар</a></span>  /  <span class="current">Бүген Болгарда Нәзарәтнең &#171;30/40&#187; җыены башланды</span></div>	
				
		
		
						
				
						
		<article class="post-listing post-236655 post type-post status-publish format-standard has-post-thumbnail hentry category-yanalyklar category-slider category-megarifhemfen category-din category-topyanlyk">
					<div class="single-post-thumb vot">
			<a href="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2021/01/dum.jpg?fit=1503%2C1000" rel="fancybox" class="fancybox">
				<img width="620" height="330" src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2021/01/dum.jpg?resize=620%2C330" class="attachment-slider zoom post-thimb wp-post-image jetpack-lazy-image" alt="Бүген Болгарда Нәзарәтнең &#171;30/40&#187; җыены башланды" loading="lazy" title="" image_url="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2021/01/dum.jpg?fit=1503%2C1000" thisurl="" data-lazy-srcset="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2021/01/dum.jpg?resize=300%2C160 300w, https://i2.wp.com/tatar-congress.org/wp-content/uploads/2021/01/dum.jpg?resize=620%2C330 620w, https://i2.wp.com/tatar-congress.org/wp-content/uploads/2021/01/dum.jpg?zoom=2&amp;resize=620%2C330 1240w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2021/01/dum.jpg?resize=620%2C330&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> 
			</a>
		</div>		
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Бүген Болгарда Нәзарәтнең &#171;30/40&#187; җыены башланды</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats aaa3">
		в 
				<a href="http://tatar-congress.org/category/yanalyklar/">Яңалыклар</a>,  <a href="http://tatar-congress.org/category/slider/">Слайдер</a>,  <a href="http://tatar-congress.org/category/megarifhemfen/">Милли тормыш</a>,  <a href="http://tatar-congress.org/category/megarifhemfen/din/">Дин</a>,  <a href="http://tatar-congress.org/category/yanalyklar/topyanlyk/">Төп яңалыклар</a>,  	</span>
	
		
	 <span class="tie-date">11.01.2021</span>	
	<span class="post-comments"><a href="http://tatar-congress.org/yanalyklar/bygen-bolgarda-nezaretnen-30-40-zhyeny-bashlandy/#respond">0</a></span>
<span class="post-views">7</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<p>Бүген бабаларыбыз рәсми рәвештә ислам динен кабул иткән тарихи җирлектә – Болгар шәһәрендә ТР мөселманнары Диния нәзарәтенең “30/40” форумы үз эшен башлап җибәрде. Әлеге чара 2021 елның 2-6 гыйнвар көннәрендә уза. Быел форумда Татарстан Республикасы район һәм шәһәрләре, Казан, Мәскәү, Чиләбе, Екатеринбург, Кемерово өлкәсе һәм Мордовия Республикасыннан 60 кеше &#8212; 30-40 яшьлек мөселманнар, шулай ук гаиләле мөселман парлары да катнаша.</p>
<p>“30/40” проектының ачылышы Казанның &#171;Сәлах&#187; мәчетендә узды. ТР мөселманнары Диния нәзарәтенең социаль үсеш бүлек җитәкчесе Айгөл Биктимирова, форумда катнашучыларны сәламләп,  җыенны уздыру максатлары белән таныштырды. Аннан соң остазлар Әхмәд Әбу Яхъя һәм шәех Гали Ибодов яшьләргә үз нәсыйхәтләрен бирде. Гыйлем алуның фарызлыгы һәм фазыйләтләре турында сөйләде. Узган ел форумда булучылар үз фикерләре һәм кичерешләре белән уртаклашты, ә форумга беренче тапкыр баручылар әлеге чарадан нәрсә көтүе хакында әйтте.</p>
<p>“30/40” проекты беренче тапкыр Татарстан мөфтияте тарафыннан 2020 ел башында тормышка ашырылды. Әлеге чараны үткәрүнең төп максаты – урта яшьтәге мөселманнарга рухи һәм физик камилләшү, дини белемнәрне арттыру өчен мөмкинлекләр тудыру.</p>
<p>Быел форум җанны дәвалау темасына багышланган. Спикерлар  &#8212; остаз, Казан ислам институты мөгаллиме, Нәзарәтнең шәригать белгече Әхмәд хәзрәт Әбу Яхъя һәм Апанай мәчете имамы Гали хәзрәт Ибодов. Форумда катнашучыларны көн саен бай программа көтә. Өч көн дәвамында остазлар катнашында дәресләр, саф һавада тренинглар һәм спорт уеннары уздыру ниятләнә. Фәнни-танып белү дәресләре экскурсияләр һәм күңел ачу программалары белән чиратлашачак.</p>
<p style="text-align: right;"><a href="http://dumrt.ru/news/news_25220.html" target="_blank" rel="noopener"><strong><em>dumrt.ru</em></strong></a></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Похожие материалы</em></h3>
</div>										
										
									</div><!-- .entry /-->
									<span style="display:none" class="updated">2021-01-11</span>
									<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://tatar-congress.org/author/leisan/" title="Записи Лейсан Хаерова" rel="author">Лейсан Хаерова</a></strong></div>
								
				
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1325142" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="rectangle" data-share-counter-size="18" data-icon-color="#ffffff" data-text-color="#ffffff" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-type="separate" data-orientation="horizontal" data-following-enable="false" data-sn-ids="tw.fb.vk.ok.mr.lj.gp.ps.ln.tb.li.sb." data-selection-enable="true" data-exclude-show-more="true" data-share-style="10" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div>				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
						
		<div class="post-navigation">
			<noindex>
			<!--noindex-->
			<div class="post-previous"><a href="http://tatar-congress.org/yanalyklar/amerikada-yasheyche-tatarlar-ildege-in-boryngy-mechetne-torgyzgan/" rel="prev"><span>Алдагы:</span> Америкада яшәүче татарлар илдәге иң борынгы мәчетне торгызган</a></div>
			<div class="post-next"><a href="http://tatar-congress.org/yanalyklar/export/tatarlar-gamel-strategiyase/" rel="next"><span>Киләсе:</span> ТАТАРЛАР: ГАМӘЛ СТРАТЕГИЯСЕ</a></div>
			<!--/noindex-->
			</noindex>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Охшаш хәбәрләр</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
				<noindex>
					<!--noindex-->
							
				<div class="post-thumbnail">
					<a href="http://tatar-congress.org/yanalyklar/ildar-gyylmetdinov-zhanisep-turynda-milletenne-kyrsety-yorek-eshe/" title="Ссылка на Илдар Гыйльметдинов – җанисәп турында: «Милләтеңне күрсәтү – йөрәк эше»" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2021/01/7-7-1024x683-1.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2021/01/7-7-1024x683-1.jpg?resize=300%2C160 300w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2021/01/7-7-1024x683-1.jpg?resize=620%2C330 620w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2021/01/7-7-1024x683-1.jpg?zoom=3&amp;resize=300%2C160 900w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2021/01/7-7-1024x683-1.jpg?resize=300%2C160&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://tatar-congress.org/yanalyklar/ildar-gyylmetdinov-zhanisep-turynda-milletenne-kyrsety-yorek-eshe/" title="Ссылка на Илдар Гыйльметдинов – җанисәп турында: «Милләтеңне күрсәтү – йөрәк эше»" rel="bookmark">Илдар Гыйльметдинов – җанисәп турында: «Милләтеңне күрсәтү – йөрәк эше»</a></h3>
				<p class="post-meta"><span class="tie-date">11.01.2021</span></p>
					<!--/noindex-->
				</noindex>				
			</div>
						<div class="related-item">
				<noindex>
					<!--noindex-->
							
				<div class="post-thumbnail">
					<a href="http://tatar-congress.org/yanalyklar/tatar-telende-izhat-ityche-yash-shagyyrler-hem-yazuchylar-arasynda-beyge-iglan-itelde/" title="Ссылка на Татар телендә иҗат итүче яшь шагыйрьләр һәм язучылар арасында бәйге игълан ителде" rel="bookmark">
						<img width="300" height="160" src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2021/01/a3350d7560783dcd3f323fffec2eabac.jpeg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2021/01/a3350d7560783dcd3f323fffec2eabac.jpeg?resize=300%2C160 300w, https://i1.wp.com/tatar-congress.org/wp-content/uploads/2021/01/a3350d7560783dcd3f323fffec2eabac.jpeg?resize=620%2C330 620w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2021/01/a3350d7560783dcd3f323fffec2eabac.jpeg?resize=300%2C160&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://tatar-congress.org/yanalyklar/tatar-telende-izhat-ityche-yash-shagyyrler-hem-yazuchylar-arasynda-beyge-iglan-itelde/" title="Ссылка на Татар телендә иҗат итүче яшь шагыйрьләр һәм язучылар арасында бәйге игълан ителде" rel="bookmark">Татар телендә иҗат итүче яшь шагыйрьләр һәм язучылар арасында бәйге игълан ителде</a></h3>
				<p class="post-meta"><span class="tie-date">11.01.2021</span></p>
					<!--/noindex-->
				</noindex>				
			</div>
						<div class="related-item">
				<noindex>
					<!--noindex-->
							
				<div class="post-thumbnail">
					<a href="http://tatar-congress.org/yanalyklar/hadi-taktashnyn-120-ellygyna-izhadi-fleshmob/" title="Ссылка на Һади Такташның 120 еллыгына иҗади флешмоб" rel="bookmark">
						<img width="292" height="160" src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2021/01/taktash.jpg?resize=292%2C160" class="attachment-tie-large size-tie-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2021/01/taktash.jpg?resize=292%2C160&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://tatar-congress.org/yanalyklar/hadi-taktashnyn-120-ellygyna-izhadi-fleshmob/" title="Ссылка на Һади Такташның 120 еллыгына иҗади флешмоб" rel="bookmark">Һади Такташның 120 еллыгына иҗади флешмоб</a></h3>
				<p class="post-meta"><span class="tie-date">11.01.2021</span></p>
					<!--/noindex-->
				</noindex>				
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Фикер калдырырга  <small><a rel="nofollow" id="cancel-comment-reply-link" href="/yanalyklar/bygen-bolgarda-nezaretnen-30-40-zhyeny-bashlandy/#respond" style="display:none;">Отмена</a></small></h3><form action="http://tatar-congress.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"> Обязательные поля отмечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><input name="wpml_language_code" type="hidden" value="tat" /><p class="comment-form-author"><label for="author">Исем</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Электронная почта</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Ссылка на соцсеть</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Язарга" /> <input type='hidden' name='comment_post_ID' value='236655' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9499c690b9" /></p><input type="hidden" id="ak_js" name="ak_js" value="108"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
	<div id="stickyfragment">
	<div id="execphp-10" class="widget-odd widget-first widget-1 lenta yanalyklar widget widget_execphp"><div class="widget-top"><h4>ЯҢАЛЫКЛАР</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget"><ul class='adward'><noindex><!--noindex-->
<li >
<span class="post-date">
11.01.2021</span>
<a href="http://tatar-congress.org/yanalyklar/ildar-gyylmetdinov-zhanisep-turynda-milletenne-kyrsety-yorek-eshe/">
Илдар Гыйльметдинов – җанисәп турында: «Милләтеңне күрсәтү – йөрәк эше»</a>							
</li>
<li >
<span class="post-date">
11.01.2021</span>
<a href="http://tatar-congress.org/yanalyklar/tatar-telende-izhat-ityche-yash-shagyyrler-hem-yazuchylar-arasynda-beyge-iglan-itelde/">
Татар телендә иҗат итүче яшь шагыйрьләр һәм язучылар арасында бәйге игълан ителде</a>							
</li>
<li >
<span class="post-date">
11.01.2021</span>
<a href="http://tatar-congress.org/yanalyklar/hadi-taktashnyn-120-ellygyna-izhadi-fleshmob/">
Һади Такташның 120 еллыгына иҗади флешмоб</a>							
</li>
<li >
<span class="post-date">
11.01.2021</span>
<a href="http://tatar-congress.org/yanalyklar/samara-olkese-sportchysy-eduard-latyypov-biatlon-buencha-donya-kubogynda-zhiny-yaulady/">
Самара өлкәсе спортчысы Эдуард Латыйпов биатлон буенча Дөнья кубогында җиңү яулады</a>							
</li>
<li >
<span class="post-date">
11.01.2021</span>
<a href="http://tatar-congress.org/yanalyklar/export/tatarlar-gamel-strategiyase/">
ТАТАРЛАР: ГАМӘЛ СТРАТЕГИЯСЕ</a>							
</li>
<li >
<span class="post-date">
11.01.2021</span>
<a href="http://tatar-congress.org/yanalyklar/bygen-bolgarda-nezaretnen-30-40-zhyeny-bashlandy/">
Бүген Болгарда Нәзарәтнең &#171;30/40&#187; җыены башланды</a>							
</li>
<li >
<span class="post-date">
10.01.2021</span>
<a href="http://tatar-congress.org/yanalyklar/amerikada-yasheyche-tatarlar-ildege-in-boryngy-mechetne-torgyzgan/">
Америкада яшәүче татарлар илдәге иң борынгы мәчетне торгызган</a>							
</li>
<li >
<span class="post-date">
10.01.2021</span>
<a href="http://tatar-congress.org/yanalyklar/foto-istelek-kene-tygel/">
Фото – истәлек кенә түгел</a>							
</li>
<li >
<span class="post-date">
10.01.2021</span>
<a href="http://tatar-congress.org/yanalyklar/naile-zhihanshina-bez-strategiyade-bilgelengen-yuneleshlerge-tury-kilgen-netizhele-eshchenlekne-alyp-barabyz/">
Наилә Җиһаншина: &#171;Без Стратегиядә билгеләнгән юнәлешләргә туры килгән нәтиҗәле эшчәнлекне алып барабыз&#187;</a>							
</li>
<li >
<span class="post-date">
09.01.2021</span>
<a href="http://tatar-congress.org/yanalyklar/dekabr-ahyrynda-orenbur-olkesende-tatar-telennen-olimpiada-bulyp-uzdy/">
Декабрь ахырында Оренбур өлкәсендә татар теленнән олимпиада булып узды</a>							
</li>
<li >
<span class="post-date">
09.01.2021</span>
<a href="http://tatar-congress.org/yanalyklar/video-ul-synmes-ez-kaldyrdy/">
ВИДЕО: «Ул сүнмәс эз калдырды»</a>							
</li>
<li >
<span class="post-date">
09.01.2021</span>
<a href="http://tatar-congress.org/yanalyklar/video-seber-tatarlary-milli-rizygy-sumsa-peshererge-oyrenebez/">
ВИДЕО: Себер татарлары милли ризыгы сумса пешерергә өйрәнәбез</a>							
</li>
<li >
<span class="post-date">
08.01.2021</span>
<a href="http://tatar-congress.org/yanalyklar/video-kichke-kazan-nurly-kazan/">
ВИДЕО: Кичке Казан-нурлы Казан</a>							
</li>
<li >
<span class="post-date">
08.01.2021</span>
<a href="http://tatar-congress.org/yanalyklar/idel-zhurnalynyn-rus-basmasy-tik-tok-hem-storis-formatynda-chyga-bashlayachak/">
«Идел» журналының рус басмасы Тик-ток һәм сторис форматында чыга башлаячак</a>							
</li>
<li >
<span class="post-date">
08.01.2021</span>
<a href="http://tatar-congress.org/yanalyklar/tugan-yak-gazetasy-bash-moherrire-oleg-enderzhanov-yana-el-unaennan-kaynar-kotlaularyn-hem-zhyly-telekleren-ireshtere/">
“Туган як” газетасы баш мөхәррире Олег Әндәрҗанов Яңа ел уңаеннан кайнар котлауларын һәм җылы теләкләрен ирештерә</a>							
</li>
<li >
<span class="post-date">
08.01.2021</span>
<a href="http://tatar-congress.org/yanalyklar/video-tatarlar-elemtede-yashel-yzen-rayony-ak-kalfaklylary-yana-el-belen-kotlyy/">
ВИДЕО: Татарлар элемтәдә! Яшел Үзән районы &#171;ак калфаклы&#187;лары Яңа ел белән котлый</a>							
</li>
<li >
<span class="post-date">
07.01.2021</span>
<a href="http://tatar-congress.org/yanalyklar/izhaunyn-17-nche-mektebene-milli-sehne-kostyumnary-bylek-ittelde/">
Ижауның 17 нче мәктәбенә милли сәхнә костюмнары бүләк ителде</a>							
</li>
<li >
<span class="post-date">
07.01.2021</span>
<a href="http://tatar-congress.org/yanalyklar/zhir-yozende-tynychlyk-iminlek-hokem-sorsen/">
Җир йөзендә тынычлык, иминлек хөкем сөрсен!</a>							
</li>
<li >
<span class="post-date">
07.01.2021</span>
<a href="http://tatar-congress.org/yanalyklar/zhyrlap-yashise-kile/">
Җырлап яшисе килә</a>							
</li>
<li >
<span class="post-date">
07.01.2021</span>
<a href="http://tatar-congress.org/yanalyklar/krasnodar-tatarlary-gailede-enilernen-rolene-bagyshlangan-seminar-oeshtyrgan/">
Краснодар татарлары гаиләдә әниләрнең роленә багышланган семинар оештырган</a>							
</li>
<li >
<span class="post-date">
07.01.2021</span>
<a href="http://tatar-congress.org/yanalyklar/video-min-sine-shundyy-sagyndym/">
ВИДЕО: Мин сине шундый сагындым</a>							
</li>
<li >
<span class="post-date">
07.01.2021</span>
<a href="http://tatar-congress.org/yanalyklar/video-2021-neche-el-tugan-teller-hem-halyklar-berdemlege-ely/">
ВИДЕО: 2021 нче ел &#8212; Туган телләр һәм халыклар бердәмлеге елы</a>							
</li>
<li >
<span class="post-date">
06.01.2021</span>
<a href="http://tatar-congress.org/yanalyklar/idel-zhurnaly-2021-elga-bik-nyklap-ezerlende/">
&#171;Идел&#187; журналы 2021 елга бик ныклап әзерләнде</a>							
</li>
<li >
<span class="post-date">
06.01.2021</span>
<a href="http://tatar-congress.org/yanalyklar/fennyr-gaysarov-berdem-bulyp-berboten-millet-bulyp-yashik/">
Фәннур Гайсаров: &#171;Бердәм булып, бербөтен милләт булып яшик&#187;</a>							
</li>
<li >
<span class="post-date">
06.01.2021</span>
<a href="http://tatar-congress.org/yanalyklar/video-tatarlar-elemtede-penza-tatarlary-2021-nche-el-belen-tebrikli/">
ВИДЕО: Татарлар элемтәдә! Пенза татарлары 2021 нче ел белән тәбрикли</a>							
</li>
<li >
<span class="post-date">
05.01.2021</span>
<a href="http://tatar-congress.org/yanalyklar/nurzide-hanym-feyzullina-terbiya-hem-belem-biryde-rossiya-federatsiyasenen-maktauly-hezmetkere/">
Нурзидә ханым Фәйзуллина — Тәрбия һәм белем бирүдә Россия Федерациясенең Мактаулы хезмәткәре!</a>							
</li>
<li >
<span class="post-date">
05.01.2021</span>
<a href="http://tatar-congress.org/yanalyklar/yana-elybyz-yakty-bulsyn-berdemlegebez-kakshamasyn/">
Яңа елыбыз якты булсын, бердәмлегебез какшамасын!</a>							
</li>
</noindex><!--/noindex--></ul> </div>
		</div></div><!-- .widget /--><div id="media_image-19" class="widget-even widget-2 dictantbaner widget widget_media_image"><div class="widget-top"><h4>БӨТЕНДӨНЬЯ ТАТАР КОНГРЕССЫНЫҢ 2021 ЕЛГА ЭШ ПЛАНЫ «ТАТАРЛАР: ГАМӘЛ СТРАТЕГИЯСЕ»</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://tatar-congress.org/yanalyklar/2021-elga-esh-plany/" target="_blank" rel="noopener"><img width="200" height="200" src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?fit=200%2C200" class="image wp-image-180847  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?w=200 200w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?resize=150%2C150 150w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?resize=100%2C100 100w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?resize=70%2C70 70w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?fit=200%2C200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><!-- .widget /--><div id="media_image-28" class="widget-odd widget-3 dyslykbanner widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://tatar-duslyk.ru/"><img width="160" height="110" src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/02/baner-duslyk.jpg?fit=160%2C110" class="image wp-image-189442  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/02/baner-duslyk.jpg?fit=160%2C110&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><!-- .widget /--><div id="media_image-21" class="widget-even widget-4 jalil widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://shayantv.ru/"><img width="160" height="105" src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2020/02/SHayan-tv-baner.png?fit=160%2C105" class="image wp-image-191861  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2020/02/SHayan-tv-baner.png?fit=160%2C105&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><!-- .widget /--><div id="nav_menu-2" class="widget-odd widget-last widget-5 menusleva widget widget_nav_menu"><div class="widget-top"><h4>Меню</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="menu-main-container"><ul id="menu-main-1" class="menu"><li id="menu-item-1587" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-1587"><a href="/">Баш бит</a></li>
<li id="menu-item-29622" class="menu-item menu-item-type-taxonomy menu-item-object-category current-menu-item menu-item-has-children menu-item-29622"><a href="http://tatar-congress.org/category/yanalyklar/" aria-current="page">Яңалыклар</a>
<ul class="sub-menu">
	<li id="menu-item-29626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29626"><a href="http://tatar-congress.org/category/yanalyklar/pressrelease/">Пресс-релиз</a></li>
	<li id="menu-item-29623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29623"><a href="http://tatar-congress.org/category/smi/">Матбугат конгресс турында</a></li>
	<li id="menu-item-29627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29627"><a href="http://tatar-congress.org/category/engeme/">Әңгәмә</a></li>
	<li id="menu-item-29624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29624"><a href="http://tatar-congress.org/category/megarifhemfen/aktual-fiker/">Актуаль фикер</a></li>
	<li id="menu-item-29625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-29625"><a href="http://tatar-congress.org/category/yanalyklar/atna-vakyygasy/">Атна вакыйгасы</a></li>
	<li id="menu-item-73221" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73221"><a href="http://tatar-congress.org/category/yanalyklar/25el/">Бөтендөнья татар конгрессына-25 ел</a></li>
	<li id="menu-item-73216" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73216"><a href="http://tatar-congress.org/category/donya/vi-koryltae/">Татар конгрессынын VI корылтае</a></li>
</ul>
</li>
<li id="menu-item-2004" class="no-mega-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2004"><a href="http://tatar-congress.org/turynda/">Конгресс турында</a>
<ul class="sub-menu">
	<li id="menu-item-58779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58779"><a href="http://tatar-congress.org/category/haterhatire/">«Татар конгрессы: хәтер-хәтирә»</a></li>
	<li id="menu-item-2009" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2009"><a href="http://tatar-congress.org/turynda/struktura/">Структура</a></li>
	<li id="menu-item-2005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2005"><a href="http://tatar-congress.org/turynda/btk/">БТК каршындагы иҗтимагый оешмалар</a></li>
	<li id="menu-item-2007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2007"><a href="http://tatar-congress.org/turynda/gomumi-meglymat/">Гомуми мәгълүмат</a></li>
	<li id="menu-item-2010" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2010"><a href="http://tatar-congress.org/turynda/tatar-oeshmalary/">Татар оешмалары (Татарстанда, илдә, дөньяда)</a></li>
	<li id="menu-item-66599" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66599"><a href="http://tatar-congress.org/turynda/kongress-proektlary/">Конгресс проектлары</a></li>
	<li id="menu-item-2006" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2006"><a href="http://tatar-congress.org/turynda/festivaller/">Бәйгеләр, фестивальләр, күргәзмәләр</a></li>
	<li id="menu-item-2011" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2011"><a href="http://tatar-congress.org/turynda/zhyennar/">Җыеннар, фәнни-гамәли конференцияләр</a></li>
	<li id="menu-item-2384" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2384"><a href="http://tatar-congress.org/category/fotoalbomnar/">Фотоальбомнар</a></li>
	<li id="menu-item-2008" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2008"><a href="http://tatar-congress.org/turynda/resmibasma/">Рәсми басма</a></li>
</ul>
</li>
<li id="menu-item-2860" class="no-mega-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-2860"><a href="http://tatar-congress.org/category/megarifhemfen/">Милли тормыш</a>
<ul class="sub-menu">
	<li id="menu-item-6712" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6712"><a href="http://tatar-congress.org/category/megarifhemfen/faydaly-kineshler/">Файдалы киңәшләр</a></li>
	<li id="menu-item-2861" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2861"><a href="http://tatar-congress.org/category/megarifhemfen/din/">Дин</a></li>
	<li id="menu-item-2862" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2862"><a href="http://tatar-congress.org/category/megarifhemfen/iktisad/">Икътисад</a></li>
	<li id="menu-item-2863" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2863"><a href="http://tatar-congress.org/category/megarifhemfen/keshe-hokuklary/">Кеше хокуклары</a></li>
	<li id="menu-item-2864" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2864"><a href="http://tatar-congress.org/category/megarifhemfen/megarif-hem-fen/">Мәгариф һәм фән</a></li>
	<li id="menu-item-2865" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2865"><a href="http://tatar-congress.org/category/megarifhemfen/medeniyat/">Мәдәният</a></li>
	<li id="menu-item-2866" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2866"><a href="http://tatar-congress.org/category/megarifhemfen/sport/">Спорт</a></li>
	<li id="menu-item-2867" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2867"><a href="http://tatar-congress.org/category/megarifhemfen/seyaset/">Сәясәт</a></li>
	<li id="menu-item-2868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2868"><a href="http://tatar-congress.org/category/megarifhemfen/tarihybyz/">Тарих</a></li>
	<li id="menu-item-2869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2869"><a href="http://tatar-congress.org/category/megarifhemfen/halykara/">Халыкара багланышлар</a></li>
	<li id="menu-item-2870" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2870"><a href="http://tatar-congress.org/category/megarifhemfen/heyriya/">Хәйрия</a></li>
	<li id="menu-item-2871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2871"><a href="http://tatar-congress.org/category/megarifhemfen/shehesler/">Шәхесләр</a></li>
	<li id="menu-item-2872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2872"><a href="http://tatar-congress.org/category/megarifhemfen/eshmeker/">Эшмәкәрлекне үстерү</a></li>
	<li id="menu-item-2873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2873"><a href="http://tatar-congress.org/category/megarifhemfen/zhemgyyat/">Җәмгыять</a></li>
	<li id="menu-item-2382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2382"><a href="http://tatar-congress.org/category/tatarlar-halkymminem/">«ТАТАРЛАР» газетасыннан</a></li>
</ul>
</li>
<li id="menu-item-2025" class="no-mega-menu menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-2025"><a href="http://tatar-congress.org/beleshme/">Татар дөньясы</a>
<ul class="sub-menu">
	<li id="menu-item-2026" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2026"><a href="http://tatar-congress.org/beleshme/izhat-kollektivlary/">Иҗат коллективлары</a></li>
	<li id="menu-item-2030" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2030"><a href="http://tatar-congress.org/beleshme/tobeklerdege-mmch/">Төбәкләрдәге ММЧ</a></li>
	<li id="menu-item-2027" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2027"><a href="http://tatar-congress.org/beleshme/milli-belem-biry-uchaklary/">Милли белем бирү учаклары</a></li>
	<li id="menu-item-2029" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2029"><a href="http://tatar-congress.org/beleshme/tatarstan-respublikasynyn-rusiya-hem-chit-illerdege-vekilleklere/">Татарстан Республикасының Россия һәм чит илләрдәге вәкиллекләре</a></li>
	<li id="menu-item-47686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47686"><a href="http://tatar-congress.org/beleshme/tatarstannyn-eshlekle-hezmetteshelere-forumynda-katnashuchylar-isemlege/">&#171;Татарстанның эшлекле хезмәттәшәләре&#187; форумында катнашучылар исемлеге</a></li>
</ul>
</li>
<li id="menu-item-48298" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-48298"><a href="http://tatar-congress.org/category/donya/">«Дөнья» студиясе тапшырулары</a>
<ul class="sub-menu">
	<li id="menu-item-223829" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223829"><a href="http://tatar-congress.org/category/donya/ochrashuuryny/">«Очрашу урыны &#8212; Казан»</a></li>
	<li id="menu-item-48300" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48300"><a href="http://tatar-congress.org/category/donya/congressmenbere/">«Конгресс мөнбәре»</a></li>
	<li id="menu-item-163539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163539"><a href="http://tatar-congress.org/category/donya/uannarkozgese/">«Юаннар көзгесе»</a></li>
	<li id="menu-item-223830" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223830"><a href="http://tatar-congress.org/category/donya/tassrnyn-100-ellygy-video/">«ТАССРның 100 еллыгы» видео</a></li>
	<li id="menu-item-48299" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48299"><a href="http://tatar-congress.org/category/donya/kynakta/">«Дөнья» студиясендә кунакта</a></li>
	<li id="menu-item-223832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-223832"><a href="http://tatar-congress.org/category/donya/10-seer-sorau/">10 сәер сорау</a></li>
	<li id="menu-item-48303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48303"><a href="http://tatar-congress.org/category/donya/report/">Репортаж</a></li>
	<li id="menu-item-48305" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48305"><a href="http://tatar-congress.org/category/donya/halkym/">Халкым минем</a></li>
	<li id="menu-item-60526" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60526"><a href="http://tatar-congress.org/category/donya/tykaylyhalyk/">«Без Тукайлы халык»</a></li>
</ul>
</li>
<li id="menu-item-3589" class="no-mega-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3589"><a href="http://tatar-congress.org/category/tatar-avyllary/">Татар авыллары</a></li>
<li id="menu-item-102881" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-102881"><a title="Төбәк тарихы буенча басма" href="http://tatar-congress.org/tugan-zhir/">Туган җир</a></li>
</ul></div></div></div><!-- .widget /-->	</div><!-- /.stickyfragment -->
</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
	<noindex>
		<!--noindex-->
<div id="custom_html-18" class="widget_text widget-odd widget-first widget-1 tumbler widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="textwidget custom-html-widget"><div class="lang_sel_list_horizontal wpml-ls-sidebars-homepage-normal-widget-area1 wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_list">
	<ul><li class="icl-tat wpml-ls-slot-homepage-normal-widget-area1 wpml-ls-item wpml-ls-item-tat wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag jetpack-lazy-image" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" alt data-lazy-src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wpml-ls-flag iclflag" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" alt=""></noscript><span class="wpml-ls-native icl_lang_sel_native">Татарча</span></a>
			</li><li class="icl-ru wpml-ls-slot-homepage-normal-widget-area1 wpml-ls-item wpml-ls-item-ru wpml-ls-item-legacy-list-horizontal">
				<a href="/ru/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag jetpack-lazy-image" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt data-lazy-src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wpml-ls-flag iclflag" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt=""></noscript><span class="wpml-ls-native icl_lang_sel_native" lang="ru">Русский</span></a>
			</li><li class="icl-en wpml-ls-slot-homepage-normal-widget-area1 wpml-ls-item wpml-ls-item-en wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="/en/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag jetpack-lazy-image" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt data-lazy-src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wpml-ls-flag iclflag" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt=""></noscript><span class="wpml-ls-native icl_lang_sel_native" lang="en">English</span></a>
			</li></ul>
</div></div></div></div><!-- .widget /--><div id="newpostcatch-35" class="widget-even widget-2 millimaslak widget widget_newpostcatch"><div class="widget-top"><h4>Татарлар: гамәл стратегиясе</h4><div class="stripe-line"></div></div>
						<div class="widget-container">					<ul id="npcatch" class="npcatch">
			  						<li>
							<a href="http://tatar-congress.org/yanalyklar/export/tatarlar-gamel-strategiyase/" title="&lt;span class=&quot;title&quot;&gt;ТАТАРЛАР: ГАМӘЛ СТРАТЕГИЯСЕ&lt;/span&gt;">
								<figure>
									<img src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2020/08/nggg.png?resize=150%2C150" width="100" height="100" alt="&lt;span class=&quot;title&quot;&gt;ТАТАРЛАР: ГАМӘЛ СТРАТЕГИЯСЕ&lt;/span&gt;" title="&lt;span class=&quot;title&quot;&gt;ТАТАРЛАР: ГАМӘЛ СТРАТЕГИЯСЕ&lt;/span&gt;"/>
								</figure>
								<div class="detail">
									<span class="title">ТАТАРЛАР: ГАМӘЛ СТРАТЕГИЯСЕ</span>																	</div>
							</a>
						</li>
					  					</ul>

			</div></div><!-- .widget /--><div id="newpostcatch-13" class="widget-odd widget-3 wakyigasy widget widget_newpostcatch"><div class="widget-top"><h4>Атна вакыйгасы</h4><div class="stripe-line"></div></div>
						<div class="widget-container">					<ul id="npcatch" class="npcatch">
			  						<li>
							<a href="http://tatar-congress.org/yanalyklar/iii-halykara-zhelil-ukulary-edebi-beygesenen-zhinychelere-bilgele/" title="&lt;span class=&quot;title&quot;&gt;III Халыкара &#171;Җәлил укулары&#187; әдәби бәйгесенең җиңүчеләре билгеле&lt;/span&gt;">
								<figure>
									<img src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/12/ss-2.jpg?resize=150%2C150" width="100" height="100" alt="&lt;span class=&quot;title&quot;&gt;III Халыкара &#171;Җәлил укулары&#187; әдәби бәйгесенең җиңүчеләре билгеле&lt;/span&gt;" title="&lt;span class=&quot;title&quot;&gt;III Халыкара &#171;Җәлил укулары&#187; әдәби бәйгесенең җиңүчеләре билгеле&lt;/span&gt;"/>
								</figure>
								<div class="detail">
									<span class="title">III Халыкара &#171;Җәлил укулары&#187; әдәби бәйгесенең җиңүчеләре билгеле</span>																	</div>
							</a>
						</li>
					  					</ul>

			</div></div><!-- .widget /--><div id="newpostcatch-29" class="widget-even widget-4 resmibasma widget widget_newpostcatch"><div class="widget-top"><h4>Рәсми басма</h4><div class="stripe-line"></div></div>
						<div class="widget-container">					<ul id="npcatch" class="npcatch">
			  						<li>
							<a href="http://tatar-congress.org/yanalyklar/vasil-sheyhrazyevnyn-yana-el-unaennan-kotlavy/" title="&lt;span class=&quot;title&quot;&gt;Васил Шәйхразыевның Яңа ел уңаеннан котлавы&lt;/span&gt;">
								<figure>
									<img src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2020/12/en-1.jpg?resize=150%2C150" width="100" height="100" alt="&lt;span class=&quot;title&quot;&gt;Васил Шәйхразыевның Яңа ел уңаеннан котлавы&lt;/span&gt;" title="&lt;span class=&quot;title&quot;&gt;Васил Шәйхразыевның Яңа ел уңаеннан котлавы&lt;/span&gt;"/>
								</figure>
								<div class="detail">
									<span class="title">Васил Шәйхразыевның Яңа ел уңаеннан котлавы</span>																	</div>
							</a>
						</li>
					  					</ul>

			</div></div><!-- .widget /--><div id="newpostcatch-15" class="widget-odd widget-5 actualfiker widget widget_newpostcatch"><div class="widget-top"><h4>Актуаль фикер</h4><div class="stripe-line"></div></div>
						<div class="widget-container">					<ul id="npcatch" class="npcatch">
			  						<li>
							<a href="http://tatar-congress.org/yanalyklar/ryzel-yusupov-matbugatny-yz-itik/" title="&lt;span class=&quot;title&quot;&gt;Рүзәл Юсупов: Матбугатны үз итик&lt;/span&gt;">
								<figure>
									<img src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2020/12/Ryzel-YUsupov.jpg?resize=150%2C150" width="100" height="100" alt="&lt;span class=&quot;title&quot;&gt;Рүзәл Юсупов: Матбугатны үз итик&lt;/span&gt;" title="&lt;span class=&quot;title&quot;&gt;Рүзәл Юсупов: Матбугатны үз итик&lt;/span&gt;"/>
								</figure>
								<div class="detail">
									<span class="title">Рүзәл Юсупов: Матбугатны үз итик</span>																	</div>
							</a>
						</li>
					  					</ul>

			</div></div><!-- .widget /--><div id="newpostcatch-42" class="widget-even widget-6 tassr widget widget_newpostcatch"><div class="widget-top"><h4>ТАССРның 100 еллыгы</h4><div class="stripe-line"></div></div>
						<div class="widget-container">					<ul id="npcatch" class="npcatch">
			  						<li>
							<a href="http://tatar-congress.org/yanalyklar/sverdlovsk-olkesende-tassrnyn-100-ellygyn-yomgaklauga-bagyshlangan-tantana-uzdy/" title="&lt;span class=&quot;title&quot;&gt;Свердловск өлкәсендә ТАССРның 100 еллыгына багышланган чараларны йомгаклау тантанасы узды&lt;/span&gt;">
								<figure>
									<img src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/12/SH2-2.jpg?resize=150%2C150" width="100" height="100" alt="&lt;span class=&quot;title&quot;&gt;Свердловск өлкәсендә ТАССРның 100 еллыгына багышланган чараларны йомгаклау тантанасы узды&lt;/span&gt;" title="&lt;span class=&quot;title&quot;&gt;Свердловск өлкәсендә ТАССРның 100 еллыгына багышланган чараларны йомгаклау тантанасы узды&lt;/span&gt;"/>
								</figure>
								<div class="detail">
									<span class="title">Свердловск өлкәсендә ТАССРның 100 еллыгына багышланган чараларны йомгаклау тантанасы узды</span>									<span class="date">20.12.2020</span>								</div>
							</a>
						</li>
					  					</ul>

			</div></div><!-- .widget /--><div id="newpostcatch-38" class="widget-odd widget-7 pobedytat widget widget_newpostcatch"><div class="widget-top"><h4>Бөек Җиңүгә – 75 ел</h4><div class="stripe-line"></div></div>
						<div class="widget-container">					<ul id="npcatch" class="npcatch">
			  						<li>
							<a href="http://tatar-congress.org/yanalyklar/sankt-peterburg-tatarlary-sugysh-veterannaryn-tyl-hezmetchenneren-yana-el-belen-kotlady/" title="&lt;span class=&quot;title&quot;&gt;Санкт-Петербург татарлары сугыш ветераннарын, тыл хезмәтчәннәрен Яңа ел белән котлады&lt;/span&gt;">
								<figure>
									<img src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/12/sp-1.jpg?resize=150%2C150" width="100" height="100" alt="&lt;span class=&quot;title&quot;&gt;Санкт-Петербург татарлары сугыш ветераннарын, тыл хезмәтчәннәрен Яңа ел белән котлады&lt;/span&gt;" title="&lt;span class=&quot;title&quot;&gt;Санкт-Петербург татарлары сугыш ветераннарын, тыл хезмәтчәннәрен Яңа ел белән котлады&lt;/span&gt;"/>
								</figure>
								<div class="detail">
									<span class="title">Санкт-Петербург татарлары сугыш ветераннарын, тыл хезмәтчәннәрен Яңа ел белән котлады</span>																	</div>
							</a>
						</li>
					  					</ul>

			</div></div><!-- .widget /--><div id="execphp-17" class="widget-even widget-8 structurasy widget widget_execphp"><div class="widget-top"><h4>КОНГРЕСС СТРУКТУРАСЫ</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget"><ul id="npcatch">
<!--noindex-->
	<li>
<img src="/wp-content/uploads/2018/07/logo100.jpg">
		<span class="title">
			<a href="http://tatar-congress.org/?page_id=101596">Бөтендөнья татар конгрессы Милли Шурасы Президиумы;</a> 
		<a href="http://tatar-congress.org/?page_id=7010">Бөтендөнья татар конгрессы Милли Шурасы;</a>
		<a href="http://tatar-congress.org/?page_id=48021">Kүзәтү-тикшерү комиссиясе</a>
		</span>
	</li>
<!--/noindex-->
</ul></div>
		</div></div><!-- .widget /--><div id="icl_lang_sel_widget-2" class="widget-odd widget-last widget-9 widget widget_icl_lang_sel_widget">
<div class="lang_sel_list_horizontal wpml-ls-sidebars-primary-widget-area wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_list">
	<ul><li class="icl-tat wpml-ls-slot-primary-widget-area wpml-ls-item wpml-ls-item-tat wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="http://tatar-congress.org/yanalyklar/bygen-bolgarda-nezaretnen-30-40-zhyeny-bashlandy/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" alt=""><span class="wpml-ls-native icl_lang_sel_native">Татарча</span></a>
			</li><li class="icl-ru wpml-ls-slot-primary-widget-area wpml-ls-item wpml-ls-item-ru wpml-ls-item-legacy-list-horizontal">
				<a href="http://tatar-congress.org/ru/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt=""><span class="wpml-ls-native icl_lang_sel_native" lang="ru">Русский</span></a>
			</li><li class="icl-en wpml-ls-slot-primary-widget-area wpml-ls-item wpml-ls-item-en wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="http://tatar-congress.org/en/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt=""><span class="wpml-ls-native icl_lang_sel_native" lang="en">English</span></a>
			</li></ul>
</div>
</div></div><!-- .widget /-->		<!--/noindex-->
	</noindex>
</aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-22" class="widget-odd widget-first widget-1 footer-widget widget_text"><div class="footer-widget-top"><h4>Фейсбук</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=629996077093002&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="https://www.facebook.com/tatarcongress" data-width="255" data-height="216" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div>
		</div></div><!-- .widget /--><div id="custom_html-14" class="widget_text widget-even widget-last widget-2 footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><hr style="height: 24px;">
<a href="https://t.me/tatarcongress" target="_blank" rel="noopener"><img src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2018/02/tg.jpg?w=620" alt="Telegram" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2018/02/tg.jpg?w=620&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2018/02/tg.jpg?w=620" alt="Telegram" data-recalc-dims="1"></noscript></a>
<a target="_blank" href="https://www.instagram.com/tatarcongress/" rel="noopener"><img src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2018/02/in.jpg?w=620" alt="Instagram" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2018/02/in.jpg?w=620&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2018/02/in.jpg?w=620" alt="Instagram" data-recalc-dims="1"></noscript></a></div></div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-20" class="widget-odd widget-last widget-first widget-1 footer-widget widget_text"><div class="footer-widget-top"><h4>Вконтакте</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "255", height: "216", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 57877274);
</script></div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-10" class="widget-odd widget-last widget-first widget-1 footer-widget widget_text"><div class="footer-widget-top"><h4>Одноклассники</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "http://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","54310486867968","{width:255,height:216}");
</script>
</div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="calendar-6" class="widget-odd widget-last widget-first widget-1 footer-widget widget_calendar"><div class="footer-widget-top"><h4>Calendar</h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Гыйнвар 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Дүшәмбе">M</th>
		<th scope="col" title="Сишәмбе">T</th>
		<th scope="col" title="Чәршәмбе">W</th>
		<th scope="col" title="Пәнҗешәмбе">T</th>
		<th scope="col" title="Җомга">F</th>
		<th scope="col" title="Шимбә">S</th>
		<th scope="col" title="Якшәмбе">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="http://tatar-congress.org/2021/01/01/" aria-label="Posts published on January 1, 2021">1</a></td><td><a href="http://tatar-congress.org/2021/01/02/" aria-label="Posts published on January 2, 2021">2</a></td><td><a href="http://tatar-congress.org/2021/01/03/" aria-label="Posts published on January 3, 2021">3</a></td>
	</tr>
	<tr>
		<td><a href="http://tatar-congress.org/2021/01/04/" aria-label="Posts published on January 4, 2021">4</a></td><td><a href="http://tatar-congress.org/2021/01/05/" aria-label="Posts published on January 5, 2021">5</a></td><td><a href="http://tatar-congress.org/2021/01/06/" aria-label="Posts published on January 6, 2021">6</a></td><td><a href="http://tatar-congress.org/2021/01/07/" aria-label="Posts published on January 7, 2021">7</a></td><td><a href="http://tatar-congress.org/2021/01/08/" aria-label="Posts published on January 8, 2021">8</a></td><td><a href="http://tatar-congress.org/2021/01/09/" aria-label="Posts published on January 9, 2021">9</a></td><td><a href="http://tatar-congress.org/2021/01/10/" aria-label="Posts published on January 10, 2021">10</a></td>
	</tr>
	<tr>
		<td id="today"><a href="http://tatar-congress.org/2021/01/11/" aria-label="Posts published on January 11, 2021">11</a></td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="http://tatar-congress.org/2020/12/">&laquo; Dec</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
			<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img style="padding: 6px; float: left;" src="//counter.yadro.ru/hit?t14.5;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->

<!-- Yandex.Metrika informer -->
<a href="https://metrika.yandex.ru/stat/?id=22451191&from=informer"
target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/22451191/3_0_227249FF_025229FF_1_pageviews"
style="width:88px; height:31px; border:0;padding: 6px 10px 0 0; float: left;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="22451191" data-lang="ru" /></a>
<!-- /Yandex.Metrika informer -->

<!-- Yandex.Metrika counter -->
<script type="text/javascript" >
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(22451191, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22451191" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
<!-- /Yandex.Metrika counter -->

1992-2018 Бөтендөнья татар конгрессы, ОГРН 1031659011350 от 07.07.2000. 
 <a href="/ru/contacts/"><u><b>Контакты</b></u>.</a> <a href="/politica.html" target="_blank"><u>Политика конфиденциальности персональных данных</u></a> <span style="color:black;"><br>Все материалы сайта доступны по лицензии: Creative Commons Attribution 4.0 International.</span>			</div>			
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Переместиться наверх"></div>
</head><div id="aioseo-admin"></div><script>var usage = "SQL запросов:349. Время генерации:0,740 сек. Потребление памяти:83.9 mb "</script>
<div class="wpml-ls-statics-footer wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_footer">
	<ul><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-tat wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
				<a href="http://tatar-congress.org/yanalyklar/bygen-bolgarda-nezaretnen-30-40-zhyeny-bashlandy/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" alt=""><span class="wpml-ls-native icl_lang_sel_native">Татарча</span></a>
			</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-ru wpml-ls-item-legacy-list-horizontal">
				<a href="http://tatar-congress.org/ru/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt=""><span class="wpml-ls-native icl_lang_sel_native" lang="ru">Русский</span></a>
			</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-en wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
				<a href="http://tatar-congress.org/en/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt=""><span class="wpml-ls-native icl_lang_sel_native" lang="en">English</span></a>
			</li></ul>
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.2.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://tatar-congress.org/wp-content/plugins/embed-any-document/js/pdfobject.min.js?ver=2.6.1' id='awsm-ead-pdf-object-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://tatar-congress.org/wp-content/plugins/embed-any-document/js/embed-public.min.js?ver=2.6.1' id='awsm-ead-public-js'></script>
<script type='text/javascript' src='http://tatar-congress.org/wp-content/themes/farida/js/tie-scripts.js?ver=5.6' id='tie-scripts-js'></script>
<script type='text/javascript' src='http://tatar-congress.org/wp-content/themes/farida/js/validation.js?ver=5.6' id='tie-validation-js'></script>
<script type='text/javascript' src='http://tatar-congress.org/wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js?ver=1.0.0' id='jetpack-lazy-images-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='http://tatar-congress.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.8' id='akismet-form-js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202102.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.2.1',blog:'151228233',post:'236655',tz:'3',srv:'tatar-congress.org'} ]);
	_stq.push([ 'clickTrackerInit', '151228233', '236655' ]);
</script>
</body>
<!-- IP-адрес сервера - 127.0.1.1| WordPress: 83.91MB  |  MySQL:349 | 0,741sec<br>Текущее время на сайте: 11.01.2021 12:47 -->
</html>