<!DOCTYPE html>
<html lang="tat" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<title>Башкортстанда Халыкара туган тел көненә багышланган бер төркем чаралар узачак | Всемирный конгресс татар</title>

<link rel="stylesheet" href="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/css/language-selector.css?v=3.1.5" type="text/css" media="all" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://tatar-congress.org/xmlrpc.php" />

<script>
var $LANGUAGE_CODE = "tat";
var $IS_HOME = false;
var getLangCode = new Function('isLang','return isLang=="tat"');


var WP_ADMIN = 0;

function Init()
{
	jQuery(document).ready(function($) 
	{
		jQuery('#YaMeIn').css('display', WP_ADMIN ? 'block' : 'none');
		jQuery('body').addClass('lang_' + $LANGUAGE_CODE);
		
	
		});
}


</script>

<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Jd2AxfpIGfviRmZkIx8kXgVbp_9gT5sEmspQoHUbnag" />
<meta name="msvalidate.01" content="A270ABA2BD1F40B24D785A2F1967A9CC" />

<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Design[97,184] -->
<script type="application/ld+json" class="aioseop-schema">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</script>
<link rel="canonical" href="http://tatar-congress.org/yanalyklar/bashkortstanda-halykara-tugan-tel-konene-bagyshlangan-ber-torkem-charalar-uzacha/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Всемирный конгресс татар &raquo; Лента" href="http://tatar-congress.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Всемирный конгресс татар &raquo; Лента комментариев" href="http://tatar-congress.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Всемирный конгресс татар &raquo; Лента комментариев к &laquo;Башкортстанда Халыкара туган тел көненә багышланган бер төркем чаралар узачак&raquo;" href="http://tatar-congress.org/yanalyklar/bashkortstanda-halykara-tugan-tel-konene-bagyshlangan-ber-torkem-charalar-uzacha/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/tatar-congress.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='fancybox-group-css' href='http://tatar-congress.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css,wp-content/plugins/wp-pagenavi/pagenavi-css.css,wp-content/themes/farida/style.css,wp-content/plugins/newpost-catch/style.css,wp-content/plugins/page-list/css/page-list.css&#038;ver=10.01-2020' type='text/css' media='all' />
<link rel='stylesheet' id='Oswald-css'  href='http://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.2.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"http:\/\/tatar-congress.org\/wp-admin\/admin-ajax.php","post_id":"191855"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tatar-congress.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js,wp-content/themes/farida/js/postviews-cache.js,wp-content/themes/farida/js/sticky.js&#038;ver=10.01-2020'></script>
<link rel='https://api.w.org/' href='http://tatar-congress.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://tatar-congress.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://tatar-congress.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Татарстан делегациясе Калининград өлкәсендә совет сугышчыларының туганнар каберлегендә' href='http://tatar-congress.org/yanalyklar/tatarstan-delegatsiyase-kaliningrad-olkesende-sovet-sugyshchylarynyn-tugannar-kaberlegende/' />
<link rel='next' title='Курган өлкәсендә &#171;Шигырьләр минем – тере шаһитлар&#187; бәйгесе узды' href='http://tatar-congress.org/yanalyklar/kurgan-olkesende-shigyrler-minem-tere-shahitlar-beygese-uzdy/' />
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://wp.me/paexn3-NUr' />
<link rel="alternate" type="application/json+oembed" href="http://tatar-congress.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftatar-congress.org%2Fyanalyklar%2Fbashkortstanda-halykara-tugan-tel-konene-bagyshlangan-ber-torkem-charalar-uzacha%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://tatar-congress.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ftatar-congress.org%2Fyanalyklar%2Fbashkortstanda-halykara-tugan-tel-konene-bagyshlangan-ber-torkem-charalar-uzacha%2F&#038;format=xml" />
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
/*
	Custom code
*/

html .dictantbaner {
    padding-bottom: 20px;
}
html .dictantbaner h4 {
    font-size: 16px !important;
}
.perepisright .widget-top,
.perepisright h4,
.hiddenwidget{
	display:none;
}

a.more-link {
    padding: 6px 18px;
    border: 1px solid white;
    box-shadow: 0 16px 30px #0000008a;
 }
a.more-link {
    margin-top: 10px;
    color: white;
    position: absolute;
}
.single-post-thumb img {
    box-shadow: 0 0 20px silver;
    padding: 2px;
}


h4.jp-relatedposts-post-title {
    background-color: transparent;
    padding: 0;
}
#jp-relatedposts .jp-relatedposts-items .jp-relatedposts-post:hover .jp-relatedposts-post-title a,
.entry a.jp-relatedposts-post-a:hover,
#jp-relatedposts .jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a:hover{
    box-shadow: none!important;
    text-decoration: none!important;
}


/*
	Похожие материалы
*/
#jp-relatedposts h3.jp-relatedposts-headline {
    margin: 0!important;
    display: inline-block;
    float: left;
    font-weight: 200 !important;
    padding-bottom: 5px;
    border-bottom: 4px solid #333;
    font-size: 18px;
    font-family: 'PT Sans',arial,Georgia, serif;
    text-transform: uppercase;
    background-color: white;
    width: 100%;  	
    padding-left: 0;
}
#jp-relatedposts h3.jp-relatedposts-headline em {
    font-style: normal;
    font-weight: 300;
}
#jp-relatedposts h3.jp-relatedposts-headline em:before{
	border-top:none;
}
#jp-relatedposts .jp-relatedposts-items-visual h4.jp-relatedposts-post-title {
    font-size: 13px;
    padding-left: 0px !important;
}
#jp-relatedposts .jp-relatedposts-items .jp-relatedposts-post .jp-relatedposts-post-title a{
	padding:0!important;
}

/*
	ссылки
*/

.entry a{
	border-radius: 3px;
	padding: 0 8px 2px;
}
.entry a.fancyboxforwp {
    border-radius: 0;
    padding: 0 !important;
}

.entry a[target="_blank"]{
	background-image: url(/wp-content/themes/farida/images/icons/newwin.png);
	padding: 2px 4px 4px 30px;
    background-repeat: no-repeat;
    background-color: white;
    background-position-x: 2px;
    background-position-y: 2px;
}
.entry a[href$=".pdf"] {
	background-image: url(/wp-content/themes/farida/images/icons/pdf.png);
	padding: 2px 4px 4px 30px;
    background-repeat: no-repeat;
    background-color: white;
    background-position-x: 2px;
    background-position-y: 2px;
}
.entry a[href$=".doc"], 
.entry a[href$=".docx"]{
	background-image: url(/wp-content/themes/farida/images/icons/word.png);
	padding: 2px 4px 4px 30px;
    background-repeat: no-repeat;
    background-color: white;
    background-position-x: 2px;
    background-position-y: 2px;
}
.entry a[href$=".xls"], 
.entry a[href$=".xlsx"]{
	background-image: url(/wp-content/themes/farida/images/icons/excel.png);
	padding: 2px 4px 4px 30px;
    background-repeat: no-repeat;
    background-color: white;
    background-position-x: 2px;
    background-position-y: 2px;
}
.entry a[href^="mailto:"]{
	background-image: url(/wp-content/themes/farida/images/icons/mail.png);
	padding: 2px 4px 4px 30px;
    background-repeat: no-repeat;
    background-color: white;
    background-position-x: 2px;
    background-position-y: 2px;
}
.entry a.telegram{
	background-image: url(/wp-content/themes/farida/images/icons/telegram.png);
	padding: 2px 4px 4px 30px;
    background-repeat: no-repeat;
    background-color: white;
    background-position-x: 2px;
    background-position-y: 2px;
}

.entry a[target="_blank"]:hover,
.entry a[href$=".pdf"]:hover,
.entry a[href$=".doc"]:hover, 
.entry a[href$=".docx"]:hover,
.entry a[href$=".xls"]:hover, 
.entry a[href$=".xlsx"]:hover,
.entry a[href^="mailto:"]:hover,
.entry a.telegram:hover {
	box-shadow: 0px 0px 8px silver;
}
.structurasy .title a {
    letter-spacing: -0.5px;
}

/*
	Банеры внизу на главной
*/
#beigelar{
    width: 100%;
    box-shadow: 0 0 10px silver;
}
#beigelar .beige{
  box-shadow: 0px 1px 3px silver;
  width: 150px;
  float: left;
  margin: 0 5px 6px 0;
  text-align: center;
  padding: 0 0 10px;
  height: 230px;
  border-radius: 4px;
}
#beigelar .beige:hover {
    box-shadow: 0 0 10px silver;
}
.beige span{
    font-family: 'PT Sans Narrow', sans-serif;
    color: #025229;
}
#beigelar .beige a {
    text-decoration: none;
}
.panorama h4,
.predlozhenia h4,
.tassr h4,
.tassru h4{
	letter-spacing: -1px;
}
.jalil .widget-top {
    display: none;
}


#crumbs,
.sidebar-narrow,
.sidebar-narrow-right .sidebar{
    border-right: none !important;
    border-left: none !important;
 	border-bottom: none !important;
}</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<style type="text/css">
#ya-site-results a {
	box-shadow: 0 0 0 white !important;
	background: transparent !important;
	padding: 0 !important;
	color: #04542B !important;
	font-family: 'PT Sans Narrow' !important;
	border:none !important;
}
#ya-site-results a:hover,
#ya-site-results a:visited {
	color: #009933 !important;
}

.b-serp-item__text, .b-serp-item__links {
    font-size: 16px !important;
    font-family: 'PT Sans Narrow' !important;
}

.b-body-items {
    padding-left: 20px !important;
}	

#ya-site-results table {
    border: none !important;
    background-color: transparent !important;
}

#ya-site-results  table td {
    border: none !important;
    padding-right: 0px !important;
}

.b-serp-item {
     border-bottom: 1px solid silver;
    padding-bottom: 12px;
}
#ya-site-results .b-serp-item__title-link:link, #ya-site-results .b-serp-item__title-link {
    font-size: 18px !important;
}
</style>
<!-- end Simple Custom CSS and JS -->
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">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</script>
<!-- end Simple Custom CSS and JS -->

<!-- Fancybox for WordPress v3.2.6 -->
<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;height:auto;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.9);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF;border:1px solid #BBBBBB}
	div#fancybox-title-inside{color:#00A0D2}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#00A0D2}
	div.fancybox-caption {color:#00A0D2}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#00A0D2;margin: 0;padding: 5px 0;}
</style><script type="text/javascript">
	jQuery(function(){

		jQuery.fn.getTitle = function() { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

                var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
            return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
        });
        

		// Add data-type iframe for links that are not images or videos.
        var iframeLinks = jQuery('.fancyboxforwp').filter( function() { return ! /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href')) }).filter( function() { return ! /vimeo|youtube/i.test(jQuery(this).attr('href')) });
        iframeLinks.attr({ "data-type" : "iframe" }).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox","gallery").getTitle();
        iframeLinks.attr({ "data-fancybox":"gallery" }).getTitle();

		// Gallery type NONE
		


		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: true,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration : "300",
			overlayShow: true,
			overlayOpacity: "0.9",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent: false,
            clickSlide: "close",
            mobile:{
                clickContent: function(current, event) {
                    return current.type === "image" ? "toggleControls" : false;
                },
                clickSlide: function(current, event) {
                    return current.type === "image" ? "close" : "close";
                },
            },
			wheel: true,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate: function() { },			beforeClose: function() { },			afterShow: function() { },			afterClose: function() { },			caption : function( instance, item ) {var testing = jQuery(this).context.title;var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && testing.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+testing+'</p>' ;}return caption;},
			afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
					});
		
	})
</script>
<!-- END Fancybox for WordPress -->
<meta name="generator" content="WPML ver:3.1.5 stt:64,1,47;0" />

<style type="text/css">											
</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://tatar-congress.org/wp-content/themes/farida/favicon.ico" title="Favicon" /><meta property="og:title" content="Башкортстанда Халыкара туган тел көненә багышланган бер төркем чаралар узачак"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="21 февраль – Халыкара туган тел көне. Һәр халыкның – үз тарихы, үз гореф-гадәтләре, үз теле. Һәркемг..."/>
<meta property="og:url" content="http://tatar-congress.org/yanalyklar/bashkortstanda-halykara-tugan-tel-konene-bagyshlangan-ber-torkem-charalar-uzacha/"/>
<meta property="og:site_name" content="Всемирный конгресс татар"/>
<meta property="og:image" content="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/02/Snimok-5.jpg?resize=593%2C330" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="http://tatar-congress.org/wp-content/themes/farida/js/html5.js"></script>
<script src="http://tatar-congress.org/wp-content/themes/farida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://tatar-congress.org/wp-content/themes/farida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Перейти в...'};
	var tie = {"ajaxurl":"http://tatar-congress.org/wp-admin/admin-ajax.php" , "your_rating":"Ваш рейтинг"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{
background-color:#8cc87e !important; 
background-image: url('http://tatar-congress.org/wp-content/uploads/2014/11/black-lozenge.png') !important; 
background-repeat:repeat !important; 
}

body{
	font-size : 14px !important;
}

.logo h1 a, .logo h2 a{
	font-size : 14px !important;
}

.logo span{
	font-size : 15px !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-size : 16px !important;
}

#main-nav, #main-nav ul li a{
	font-size : 15px !important;
}

body.single .entry, body.page .entry{
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-size : 20px !important;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-size : 10px !important;
	font-weight: bold !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-size : 20px !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale {
		background-color:#025229 !important;
		border-radius: 5px;
	}
	::-webkit-scrollbar-thumb{background-color:#025229 !important;}
	#main-nav,.top-nav {border-bottom-color: #025229;}
	.footer-bottom .container{border-top-color: #025229;}
.top-nav, .top-nav ul ul {background-color:#025229;}
.top-nav ul li a , .top-nav ul ul a {
	color: #ffffff !important;	}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#025229 !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #ffffff !important;	}

hr {
    border-top: 1px solid silver;
}

</style> 
<link href="/wp-content/themes/farida/haref/stylesheet.css" rel="stylesheet">
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style>			<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Башкортстанда Халыкара туган тел көненә багышланган бер төркем чаралар узачак" />
<meta property="og:url" content="http://tatar-congress.org/yanalyklar/bashkortstanda-halykara-tugan-tel-konene-bagyshlangan-ber-torkem-charalar-uzacha/" />
<meta property="og:description" content="Һәркемгә туган телен саклау, аны киләчәк буынга исән-имин җиткерү максаты мөһим булырга тиеш." />
<meta property="article:published_time" content="2020-02-20T11:30:36+00:00" />
<meta property="article:modified_time" content="2020-02-20T11:22:37+00:00" />
<meta property="og:site_name" content="Всемирный конгресс татар" />
<meta property="og:image" content="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/02/Snimok-5.jpg?fit=593%2C460" />
<meta property="og:image:width" content="593" />
<meta property="og:image:height" content="460" />
<meta name="twitter:text:title" content="Башкортстанда Халыкара туган тел көненә багышланган бер төркем чаралар узачак" />
<meta name="twitter:image" content="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/02/Snimok-5.jpg?fit=593%2C460&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->

<style type="text/css">#lang_sel_footer a, #lang_sel_footer a.lang_sel_sel, #lang_sel_footer a.lang_sel_sel:visited{color:#222222;}#lang_sel_footer a:hover, #lang_sel_footer a.lang_sel_sel:hover{color:#000000;}#lang_sel_footer a.lang_sel_sel, #lang_sel_footer a.lang_sel_sel:visited{background-color:#eeeeee;}#lang_sel_footer a.lang_sel_sel:hover{background-color:#eeeeee;}#lang_sel_footer ul a, #lang_sel_footer ul a:visited{color:#222222;}#lang_sel_footer ul a:hover{color:#000000;}#lang_sel_footer ul a, #lang_sel_footer ul a:visited{background-color:#e5e5e5;}#lang_sel_footer ul a:hover{background-color:#eeeeee;}#lang_sel_footer{border-color:#cdcdcd;}#lang_sel_footer{background-color:#e5e5e5;}</style>

</head>
<body id="top" class="post-template-default single single-post postid-191855 single-format-standard" >
	<div class="background"></div>
	<div class="bg" id="bgwhite">
		<div class="bg" id="bgred">
			<div class="bg" id="bggreen" ></div>
		</div>
	</div>
	<div class="background-cover"></div>
	<div class="wrapper animated">
				<div class="top-nav fade-in animated1 head_brnews">
			<div class="container">
				<div class="search-block">
					<!--form method="get" id="searchform" action="http://tatar-congress.org/">
						<button class="search-button" type="submit" value="Поиск"></button>	
						<input type="text" id="s" name="s" value="Искать..." onfocus="if (this.value == 'Искать...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Искать...';}"  />
					</form-->
					
					<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'http://tatar-congress.org/ezley/','arrow':true,'bg':'#078242','fontsize':15,'fg':'#000000','language':'ru','logo':'rb','publicname':'Поиск по сайту congress.tatar','suggest':true,'target':'_self','tld':'ru','type':3,'usebigdictionary':true,'searchid':2293661,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':null,'input_placeholderColor':'#000000','input_borderColor':'#04542B'}"><form action="https://yandex.ru/search/site/" method="get" target="_self" accept-charset="utf-8"><input type="hidden" name="searchid" value="2293661"/><input type="hidden" name="l10n" value="ru"/><input type="hidden" name="reqenc" value=""/><input type="search" name="text" value=""/><input type="submit" value="Найти"/></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style>
					<script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
					
				</div><!-- .search-block /-->
								
								<div id="tie_lang_switcher"><a href="http://tatar-congress.org/en/"><img src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" height="12" alt="en" width="18" /></a><a href="http://tatar-congress.org/ru/"><img src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" height="12" alt="ru" width="18" /></a><img src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" height="12" alt="tat" width="18" /></div>
			</div>
		</div><!-- .top-menu /-->
				

		<div class="container">	
		<header id="theme-header">
		<div class="header-content fade-in animated1">
			
			<div class="logo">
			<h2>				<a title="Всемирный конгресс татар" href="http://tatar-congress.org/">
					<img src="http://tatar-congress.org/wp-content/uploads/2014/10/header-new.jpg" alt="Всемирный конгресс татар" />					
					<strong>Всемирный конгресс татар Межрегиональная общественная организация</strong>
				</a>
			</h2>			</div>
			<!-- .logo /-->

			
									<div class="clear"></div>
		</div>	
									<nav id="main-nav" class="fade-in animated2 fixed-enabled">
				<div class="container">				
				<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-1587" class="home  menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/">Баш бит</a></li>
<li id="menu-item-29622" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="http://tatar-congress.org/category/yanalyklar/">Яңалыклар</a>
<ul class="sub-menu">
	<li id="menu-item-29626" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/yanalyklar/pressrelease/">Пресс-релиз</a></li>
	<li id="menu-item-29623" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/smi/">Матбугат конгресс турында</a></li>
	<li id="menu-item-29627" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/engeme/">Әңгәмә</a></li>
	<li id="menu-item-29624" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/megarifhemfen/aktual-fiker/">Актуаль фикер</a></li>
	<li id="menu-item-29625" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/yanalyklar/atna-vakyygasy/">Атна вакыйгасы</a></li>
	<li id="menu-item-73221" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/yanalyklar/25el/">Бөтендөнья татар конгрессына-25 ел</a></li>
	<li id="menu-item-73216" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/donya/vi-koryltae/">Татар конгрессынын VI корылтае</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-2004" class="no-mega-menu  menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://tatar-congress.org/turynda/">Конгресс турында</a>
<ul class="sub-menu">
	<li id="menu-item-58779" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/haterhatire/">«Татар конгрессы: хәтер-хәтирә»</a></li>
	<li id="menu-item-2009" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/turynda/struktura/">Структура</a></li>
	<li id="menu-item-2005" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/turynda/btk/">БТК каршындагы иҗтимагый оешмалар</a></li>
	<li id="menu-item-2007" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/turynda/gomumi-meglymat/">Гомуми мәгълүмат</a></li>
	<li id="menu-item-2010" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/turynda/tatar-oeshmalary/">Татар оешмалары (Татарстанда, илдә, дөньяда)</a></li>
	<li id="menu-item-66599" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/turynda/kongress-proektlary/">Конгресс проектлары</a></li>
	<li id="menu-item-2006" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/turynda/festivaller/">Бәйгеләр, фестивальләр, күргәзмәләр</a></li>
	<li id="menu-item-2011" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/turynda/zhyennar/">Җыеннар, фәнни-гамәли конференцияләр</a></li>
	<li id="menu-item-2384" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/fotoalbomnar/">Фотоальбомнар</a></li>
	<li id="menu-item-2008" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/turynda/resmibasma/">Рәсми басма</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-2860" class="no-mega-menu  menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  menu-item-has-children"><a href="http://tatar-congress.org/category/megarifhemfen/">Милли тормыш</a>
<ul class="sub-menu">
	<li id="menu-item-6712" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/megarifhemfen/faydaly-kineshler/">Файдалы киңәшләр</a></li>
	<li id="menu-item-2861" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/megarifhemfen/din/">Дин</a></li>
	<li id="menu-item-2862" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/megarifhemfen/iktisad/">Икътисад</a></li>
	<li id="menu-item-2863" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/megarifhemfen/keshe-hokuklary/">Кеше хокуклары</a></li>
	<li id="menu-item-2864" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/megarifhemfen/megarif-hem-fen/">Мәгариф һәм фән</a></li>
	<li id="menu-item-2865" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/megarifhemfen/medeniyat/">Мәдәният</a></li>
	<li id="menu-item-2866" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/megarifhemfen/sport/">Спорт</a></li>
	<li id="menu-item-2867" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/megarifhemfen/seyaset/">Сәясәт</a></li>
	<li id="menu-item-2868" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/megarifhemfen/tarihybyz/">Тарих</a></li>
	<li id="menu-item-2869" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/megarifhemfen/halykara/">Халыкара багланышлар</a></li>
	<li id="menu-item-2870" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/megarifhemfen/heyriya/">Хәйрия</a></li>
	<li id="menu-item-2871" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/megarifhemfen/shehesler/">Шәхесләр</a></li>
	<li id="menu-item-2872" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/megarifhemfen/eshmeker/">Эшмәкәрлекне үстерү</a></li>
	<li id="menu-item-2873" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="http://tatar-congress.org/category/megarifhemfen/zhemgyyat/">Җәмгыять</a></li>
	<li id="menu-item-2382" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/halkymminem/">«Халкым минем» газетасыннан</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-2025" class="no-mega-menu  menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="http://tatar-congress.org/beleshme/">Татар дөньясы</a>
<ul class="sub-menu">
	<li id="menu-item-2026" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/beleshme/izhat-kollektivlary/">Иҗат коллективлары</a></li>
	<li id="menu-item-2030" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/beleshme/tobeklerdege-mmch/">Төбәкләрдәге ММЧ</a></li>
	<li id="menu-item-2027" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/beleshme/milli-belem-biry-uchaklary/">Милли белем бирү учаклары</a></li>
	<li id="menu-item-2029" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/beleshme/tatarstan-respublikasynyn-rusiya-hem-chit-illerdege-vekilleklere/">Татарстан Республикасының Россия һәм чит илләрдәге вәкиллекләре</a></li>
	<li id="menu-item-47686" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="http://tatar-congress.org/beleshme/tatarstannyn-eshlekle-hezmetteshelere-forumynda-katnashuchylar-isemlege/">&#171;Татарстанның эшлекле хезмәттәшәләре&#187; форумында катнашучылар исемлеге</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-48298" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="http://tatar-congress.org/category/donya/">Дөнья студиясе</a>
<ul class="sub-menu">
	<li id="menu-item-48299" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/donya/kynakta/">«Дөнья» студиясендә кунакта</a></li>
	<li id="menu-item-48301" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/haterhatire/">«Татар конгрессы: хәтер-хәтирә»</a></li>
	<li id="menu-item-48300" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/donya/congressmenbere/">«Конгресс мөнбәре»</a></li>
	<li id="menu-item-48303" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/donya/report/">Репортаж</a></li>
	<li id="menu-item-48305" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/donya/halkym/">Халкым минем</a></li>
	<li id="menu-item-60526" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/donya/tykaylyhalyk/">«Без Тукайлы халык»</a></li>
	<li id="menu-item-163539" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/donya/uannarkozgese/">«Юаннар көзгесе»</a></li>
</ul> <!--End Sub Menu -->
</li>
<li id="menu-item-3589" class="no-mega-menu  menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="http://tatar-congress.org/category/tatar-avyllary/">Татар авыллары</a></li>
<li id="menu-item-102881" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Төбәк тарихы буенча басма" href="http://tatar-congress.org/tugan-zhir/">Туган җир</a></li>
</ul></div>				</div>
			</nav><!-- .main-nav /-->
			<!-- tmp -->
				<div class="header-content">
					<div class="clear"></div>
				</div>
			<!-- end tmp-->
		</header><!-- #header /-->
	
	<div id="main-content" class="container animated3 sidebar-narrow-right"><div class="content-wrap">
	<div class="content">
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://tatar-congress.org"><i class="tieicon-home"></i>Баш бит</a></span>  /  <span class="current">Башкортстанда Халыкара туган тел көненә багышланган бер төркем чаралар узачак</span></div>	
				
		
		
						
				
						
		<article class="post-listing post-191855 post type-post status-publish format-standard has-post-thumbnail hentry">
					<div class="single-post-thumb vot">
			<a href="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/02/Snimok-5.jpg?fit=593%2C460" rel="fancybox" class="fancybox">
				<img width="593" height="330" src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/02/Snimok-5.jpg?resize=593%2C330" class="attachment-slider zoom post-thimb wp-post-image jetpack-lazy-image" alt="Башкортстанда Халыкара туган тел көненә багышланган бер төркем чаралар узачак" title="" image_url="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/02/Snimok-5.jpg?fit=593%2C460" thisurl="" data-lazy-src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/02/Snimok-5.jpg?resize=593%2C330&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> 
			</a>
		</div>		
				
	

			<div class="post-inner">
				<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Башкортстанда Халыкара туган тел көненә багышланган бер төркем чаралар узачак</span></h1>

						
<p class="post-meta">
	
	<span class="post-cats aaa3">
		в 
				<a href="http://tatar-congress.org/category/yanalyklar/">Яңалыклар</a>,  <a href="http://tatar-congress.org/category/slider/">Слайдер</a>,  <a href="http://tatar-congress.org/category/megarifhemfen/zhemgyyat/">Җәмгыять</a>,  <a href="http://tatar-congress.org/category/milletteshler/">Милләттәшләр авазы</a>,  	</span>
	
		
	 <span class="tie-date">20.02.2020</span>	
	<span class="post-comments"><a href="http://tatar-congress.org/yanalyklar/bashkortstanda-halykara-tugan-tel-konene-bagyshlangan-ber-torkem-charalar-uzacha/#respond">0</a></span>
<span class="post-views">1</p>
<div class="clear"></div>
	
				<div class="entry">
					
					<p title="Отредактировано">21 февраль – Халыкара туган тел көне. Һәр халыкның – үз тарихы, үз гореф-гадәтләре, үз теле. Һәркемгә туган телен саклау, аны киләчәк буынга исән-имин җиткерү максаты мөһим булырга тиеш.</p>
<p title="Отредактировано">Башкортстанда Халыкара туган тел көненә багышланган бер төркем чаралар узачак:</p>
<ul>
<li title="Отредактировано">20-21 февраль &#8212; М. Акмулла ис. Башкорт дәүләт педагогия университетында профессор, педагог Үзбәк Гыймадиевның тууына 100 ел тулуга багышланган &#171;Ана теле-2020&#187; студентларның педагогик осталыгы XII Бөтенрусия конкурсы була. Башлана 20 февраль көнне 12.30 сәгатьтә &#8212; Ачу тантанасы, визитка, иҗади бәйге.</li>
<li title="Отредактировано">21 февраль көнне 8.30 сәгатьтә &#8212; ачык дәресләр бирү, 13.00 сәгатьтә &#8212; Казан-Уфа-Астана-Эзмир онлайн семинары,15.00 сәгатьтә &#8212; Ябу тантанасы.</li>
<li title="Отредактировано">21 февраль &#8212; М. Акмулла ис. Башкорт дәүләт педагогия университетында Башкортостан Республикасында яшәүче халыкларның телләрендә Халыкара диктанты узачак. Чара генерал-майор, 112-нче Башкорт кавалерия дивизиясе командиры Миңнегали Шәйморатовның тууына 120 ел тулуга багышланган. Татар телендә диктант 401нче аудиториядә язылачак.Акция барлык теләүчеләр өчен ирекле һәм түләүсез. Башлана 12. 00 сәг.</li>
<li title="Отредактировано">21 февраль – Башкорт дәүләт университетының Стәрлетамак филиалында Җиңүнең 75 еллыгы уңаеннан Искә алө һәм Дан елына багышланган “Сүз чыгар шагыйрьләрдән хикмәт берлән&#8230;” сәнгатьле уку конкурсының соңгы этабы узачак.</li>
<li title="Отредактировано">22 февраль – Уфа “Нур” татар дәүләт театрында балалар өчен күңелле тамаша һәм татар телендә әкият күрсәтеләчәк. Чара 11:00дә театрның Зур зал фойесында башлана. Программада: уеннар, җыр-биюләр, &#171;Нур&#187; театры каршында эшләп килүче балалар студиясенең, Татар якшәмбе мәктәбе балалары чыгышлары, күргәзмәләр. Ә 12:00 сәгатьтә тамашачыларны А. Хайтның &#171;Әйдәгез, дус булыйк&#187; спектакле көтә.</li>
<li title="Отредактировано">Кичен, сәгать 18.30да З. Хәкимнең “Тыкрыкта булды бу хәл” спектакле алдыннан олылар өчен тагын бер күңелле чара узачак. Фойеда гармун көйләре, дәртле биюләр һәм җырлар булачак.</li>
<li title="Отредактировано">Шулай ук Башкортстан Республикасы татарлары конгрессы үзләренең социаль челтәрләрендә <a class="notranslate" href="https://www.instagram.com/kongress.tatar.rb/">@kongress.tatar.rb</a> флешмоб тәкъдим итә.</li>
</ul>
<p style="text-align: right;"><strong><em>Бөтендөнья татар конгрессының Башкортстандагы вәкиллеге</em></strong></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Похожие материалы</em></h3>
</div>										
										
									</div><!-- .entry /-->
									<span style="display:none" class="updated">2020-02-20</span>
									<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://tatar-congress.org/author/guzel/" title="Записи Гузель Насыбуллина" rel="author">Гузель Насыбуллина</a></strong></div>
								
				
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1325142" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="rectangle" data-share-counter-size="18" data-icon-color="#ffffff" data-text-color="#ffffff" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-type="separate" data-orientation="horizontal" data-following-enable="false" data-sn-ids="tw.fb.vk.ok.mr.lj.gp.ps.ln.tb.li.sb." data-selection-enable="true" data-exclude-show-more="true" data-share-style="10" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons" ></div>				
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		
		
				
				
						
		<div class="post-navigation">
			<noindex>
			<!--noindex-->
			<div class="post-previous"><a href="http://tatar-congress.org/yanalyklar/tatarstan-delegatsiyase-kaliningrad-olkesende-sovet-sugyshchylarynyn-tugannar-kaberlegende/" rel="prev"><span>Алдагы:</span> Татарстан делегациясе Калининград өлкәсендә совет сугышчыларының туганнар каберлегендә</a></div>
			<div class="post-next"><a href="http://tatar-congress.org/yanalyklar/kurgan-olkesende-shigyrler-minem-tere-shahitlar-beygese-uzdy/" rel="next"><span>Киләсе:</span> Курган өлкәсендә &#171;Шигырьләр минем – тере шаһитлар&#187; бәйгесе узды</a></div>
			<!--/noindex-->
			</noindex>
		</div><!-- .post-navigation -->
				
		
			<section id="related_posts">
		<div class="block-head">
			<h3>Охшаш хәбәрләр</h3><div class="stripe-line"></div>
		</div>
		<div class="post-listing">
						<div class="related-item">
				<noindex>
					<!--noindex-->
							
				<div class="post-thumbnail">
					<a href="http://tatar-congress.org/yanalyklar/kurgan-olkesende-shigyrler-minem-tere-shahitlar-beygese-uzdy/" title="Ссылка на Курган өлкәсендә &#171;Шигырьләр минем – тере шаһитлар&#187; бәйгесе узды" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/02/kurgan1.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/02/kurgan1.jpg?resize=300%2C160 300w, https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/02/kurgan1.jpg?resize=620%2C330 620w, https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/02/kurgan1.jpg?zoom=3&amp;resize=300%2C160 900w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/02/kurgan1.jpg?resize=300%2C160&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://tatar-congress.org/yanalyklar/kurgan-olkesende-shigyrler-minem-tere-shahitlar-beygese-uzdy/" title="Ссылка на Курган өлкәсендә &#171;Шигырьләр минем – тере шаһитлар&#187; бәйгесе узды" rel="bookmark">Курган өлкәсендә &#171;Шигырьләр минем – тере шаһитлар&#187; бәйгесе узды</a></h3>
				<p class="post-meta"><span class="tie-date">20.02.2020</span></p>
					<!--/noindex-->
				</noindex>				
			</div>
						<div class="related-item">
				<noindex>
					<!--noindex-->
							
				<div class="post-thumbnail">
					<a href="http://tatar-congress.org/yanalyklar/tatarstan-delegatsiyase-kaliningrad-olkesende-sovet-sugyshchylarynyn-tugannar-kaberlegende/" title="Ссылка на Татарстан делегациясе Калининград өлкәсендә совет сугышчыларының туганнар каберлегендә" rel="bookmark">
						<img width="300" height="160" src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/02/1d254a23-cee6-49dc-9f18-3cf44e9c6b6d.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/02/1d254a23-cee6-49dc-9f18-3cf44e9c6b6d.jpg?resize=300%2C160 300w, https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/02/1d254a23-cee6-49dc-9f18-3cf44e9c6b6d.jpg?resize=620%2C330 620w, https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/02/1d254a23-cee6-49dc-9f18-3cf44e9c6b6d.jpg?zoom=3&amp;resize=300%2C160 900w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/02/1d254a23-cee6-49dc-9f18-3cf44e9c6b6d.jpg?resize=300%2C160&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://tatar-congress.org/yanalyklar/tatarstan-delegatsiyase-kaliningrad-olkesende-sovet-sugyshchylarynyn-tugannar-kaberlegende/" title="Ссылка на Татарстан делегациясе Калининград өлкәсендә совет сугышчыларының туганнар каберлегендә" rel="bookmark">Татарстан делегациясе Калининград өлкәсендә совет сугышчыларының туганнар каберлегендә</a></h3>
				<p class="post-meta"><span class="tie-date">20.02.2020</span></p>
					<!--/noindex-->
				</noindex>				
			</div>
						<div class="related-item">
				<noindex>
					<!--noindex-->
							
				<div class="post-thumbnail">
					<a href="http://tatar-congress.org/tatarkyzy2019tt/ferit-mohemmetshin-meskeyde-tatar-kyzy-2020-beygesende-katnashuchylar-belen-ochrashty/" title="Ссылка на Фәрит Мөхәммәтшин Мәскәүдә «Татар кызы-2020» бәйгесендә катнашучылар белән очрашты" rel="bookmark">
						<img width="300" height="160" src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2020/02/kyz4.jpg?resize=300%2C160" class="attachment-tie-large size-tie-large wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2020/02/kyz4.jpg?resize=300%2C160 300w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2020/02/kyz4.jpg?resize=620%2C330 620w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2020/02/kyz4.jpg?resize=300%2C160&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />											</a>
				</div><!-- post-thumbnail /-->
							
				<h3><a href="http://tatar-congress.org/tatarkyzy2019tt/ferit-mohemmetshin-meskeyde-tatar-kyzy-2020-beygesende-katnashuchylar-belen-ochrashty/" title="Ссылка на Фәрит Мөхәммәтшин Мәскәүдә «Татар кызы-2020» бәйгесендә катнашучылар белән очрашты" rel="bookmark">Фәрит Мөхәммәтшин Мәскәүдә «Татар кызы-2020» бәйгесендә катнашучылар белән очрашты</a></h3>
				<p class="post-meta"><span class="tie-date">20.02.2020</span></p>
					<!--/noindex-->
				</noindex>				
			</div>
						<div class="clear"></div>
		</div>
	</section>
		

		
				<div id="comments">



	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Фикер калдырырга  <small><a rel="nofollow" id="cancel-comment-reply-link" href="/yanalyklar/bashkortstanda-halykara-tugan-tel-konene-bagyshlangan-ber-torkem-charalar-uzacha/#respond" style="display:none;">Отмена</a></small></h3><form action="http://tatar-congress.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"> Обязательные поля отмечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Исем</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Электронная почта</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Ссылка на соцсеть</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Язарга" /> <input type='hidden' name='comment_post_ID' value='191855' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3fda2349a9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="139"/></p>        
        <input type="hidden" name="icl_comment_language" value="tat" />
        
          
        </form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	
	</div><!-- .content -->
<aside class="sidebar-narrow">
	<div id="stickyfragment">
	<div id="media_image-24" class="widget-odd widget-first widget-1 perepisright widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="/category/2020halyksanynalu/"><img width="160" height="103" src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2020/02/gallery0dvy_cr.jpg?fit=160%2C103" class="image wp-image-187978  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2020/02/gallery0dvy_cr.jpg?fit=160%2C103&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><!-- .widget /--><div id="execphp-10" class="widget-even widget-2 lenta yanalyklar widget widget_execphp"><div class="widget-top"><h4>ЯҢАЛЫКЛАР</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget"><ul class='adward'><noindex><!--noindex-->
<li >
<span class="post-date">
20.02.2020</span>
<a href="http://tatar-congress.org/yanalyklar/kurgan-olkesende-shigyrler-minem-tere-shahitlar-beygese-uzdy/">
Курган өлкәсендә &#171;Шигырьләр минем – тере шаһитлар&#187; бәйгесе узды</a>							
</li>
<li >
<span class="post-date">
20.02.2020</span>
<a href="http://tatar-congress.org/yanalyklar/bashkortstanda-halykara-tugan-tel-konene-bagyshlangan-ber-torkem-charalar-uzacha/">
Башкортстанда Халыкара туган тел көненә багышланган бер төркем чаралар узачак</a>							
</li>
<li >
<span class="post-date">
20.02.2020</span>
<a href="http://tatar-congress.org/yanalyklar/tatarstan-delegatsiyase-kaliningrad-olkesende-sovet-sugyshchylarynyn-tugannar-kaberlegende/">
Татарстан делегациясе Калининград өлкәсендә совет сугышчыларының туганнар каберлегендә</a>							
</li>
<li >
<span class="post-date">
20.02.2020</span>
<a href="http://tatar-congress.org/tatarkyzy2019tt/ferit-mohemmetshin-meskeyde-tatar-kyzy-2020-beygesende-katnashuchylar-belen-ochrashty/">
Фәрит Мөхәммәтшин Мәскәүдә «Татар кызы-2020» бәйгесендә катнашучылар белән очрашты</a>							
</li>
<li >
<span class="post-date">
20.02.2020</span>
<a href="http://tatar-congress.org/yanalyklar/video-karsyz-fevral-urtasynda-tatar-basmalary-milletke-nindi-sukmaklar-kursete/">
ВИДЕО: Карсыз февраль уртасында татар басмалары милләткә нинди сукмаклар курсәтә?</a>							
</li>
<li >
<span class="post-date">
20.02.2020</span>
<a href="http://tatar-congress.org/megarifhemfen/manzarasy/tatarnyn-nesel-chylbyry-ozelmes-kirov-olkesende-tatar-medeniyate-kilechekke-karash-forumy-uzdy/">
Татарның нәсел чылбыры өзелмәс: Киров өлкәсендә “Татар мәдәнияте. Киләчәккә караш” форумы узды</a>							
</li>
<li >
<span class="post-date">
20.02.2020</span>
<a href="http://tatar-congress.org/yanalyklar/chistay-mohtesibetende-musa-zhelilne-iske-aldylar/">
Чистай мөхтәсибәтендә Муса Җәлилне искә алдылар</a>							
</li>
<li >
<span class="post-date">
20.02.2020</span>
<a href="http://tatar-congress.org/fotoalbomnar/foto/fotoreportazh-kaliningrad-olkesende-uzgan-charalardan-in-istelekle-mizgeller/">
ФОТОРЕПОРТАЖ: Калининград өлкәсендә узган чаралардан иң истәлекле мизгелләр</a>							
</li>
<li >
<span class="post-date">
20.02.2020</span>
<a href="http://tatar-congress.org/yanalyklar/video-kaharman-shagyyr-musa-zhelil-turyndagy-istelekler-haman-da-tulylanyp-tora/">
ВИДЕО: Каһарман шагыйрь Муса Җәлил турындагы истәлекләр һаман да тулыланып тора</a>							
</li>
<li >
<span class="post-date">
20.02.2020</span>
<a href="http://tatar-congress.org/yanalyklar/yazuchylar-etrech-halky-belen-ochrashty/">
Язучылар Әтрәч халкы белән очрашты</a>							
</li>
<li >
<span class="post-date">
20.02.2020</span>
<a href="http://tatar-congress.org/balalar/bez-tatar-balalary-musa-zhelilnen-balalar-ochen-yazylgan-in-matur-shigyrlere/">
Без-татар балалары! Муса Җәлилнең балалар өчен язылган иң матур шигырьләре</a>							
</li>
<li >
<span class="post-date">
20.02.2020</span>
<a href="http://tatar-congress.org/yanalyklar/tomen-tatarlary-halyk-sengate-beygesende-chygysh-yasady/">
Төмән татарлары «Халык сәнгате» бәйгесендә чыгыш ясады</a>							
</li>
<li >
<span class="post-date">
20.02.2020</span>
<a href="http://tatar-congress.org/yanalyklar/kazanda-semruh-premiyasenen-yubiley-tantanasynda-selet-yashleren-bylekledeler/">
Казанда «Сәмрух» премиясенең юбилей тантанасында «Сәләт» яшьләрен бүләкләделәр</a>							
</li>
<li >
<span class="post-date">
20.02.2020</span>
<a href="http://tatar-congress.org/yanalyklar/bashkortstanda-tatar-tele-hem-edebiyaty-buencha-el-ukytuchysy-bilgelenechek/">
Башкортстанда татар теле һәм әдәбияты буенча “Ел укытучысы” билгеләнәчәк</a>							
</li>
<li >
<span class="post-date">
20.02.2020</span>
<a href="http://tatar-congress.org/yanalyklar/vasil-sheyhrazyevnyn-kalilingrad-olkesene-esh-sefere-devam-ite/">
Васил Шәйхразыевның Калининград өлкәсенә эш сәфәре дәвам итә</a>							
</li>
<li >
<span class="post-date">
19.02.2020</span>
<a href="http://tatar-congress.org/yanalyklar/tassrnyn-100-ellygy-flagy-estafetasy-tantanaly-toste-kaliningrad-olkesende-uzdy/">
ТАССРның 100 еллыгы флагы эстафетасы тантаналы төстә Калининград өлкәсендә узды</a>							
</li>
<li >
<span class="post-date">
19.02.2020</span>
<a href="http://tatar-congress.org/yanalyklar/vasil-sheyhrazyev-tonyak-konbatysh-federal-okrugy-tatar-izhtimagyy-oeshmalary-zhitekchelere-belen-ochrashty/">
Васил Шәйхразыев Төньяк-Көнбатыш Федераль округы татар иҗтимагый оешмалары җитәкчеләре  белән очрашты</a>							
</li>
<li >
<span class="post-date">
19.02.2020</span>
<a href="http://tatar-congress.org/yanalyklar/vasil-sheyhraziev-kaliningrad-olkese-gubernatory-belen-ochrashty/">
Васил Шәйхразыев Калининград өлкәсе губернаторы белән очрашты</a>							
</li>
<li >
<span class="post-date">
19.02.2020</span>
<a href="http://tatar-congress.org/yanalyklar/vasil-sheyhrazyev-zur-isakovo-bistesendege-ihsan-moselman-yzegende-buldy/">
Васил Шәйхразыев Зур Исаково бистәсендәге «ИХСАН» мөселман үзәгендә булды</a>							
</li>
<li >
<span class="post-date">
19.02.2020</span>
<a href="http://tatar-congress.org/yanalyklar/leninogorsk-rayonynda-mehmyt-gazizovnyn-istelegene-kiche-uzdy/">
Лениногорск районында Мәхмүт Газизовның истәлегенә кичә узды</a>							
</li>
<li >
<span class="post-date">
19.02.2020</span>
<a href="http://tatar-congress.org/yanalyklar/sarapulda-tatarcha-solyanka/">
Сарапулда — “Татарча солянка”</a>							
</li>
<li >
<span class="post-date">
19.02.2020</span>
<a href="http://tatar-congress.org/yanalyklar/bagrationovsk-sheherende-patriot-shagyyr-fatih-kerimne-iske-aldylar/">
Багратионовск шәһәрендә патриот шагыйрь Фатих Кәримне искә алдылар</a>							
</li>
<li >
<span class="post-date">
19.02.2020</span>
<a href="http://tatar-congress.org/yanalyklar/islam-medeniyate-muzeenda-terbiyale-ata-kitabyn-tekdim-itechekler/">
Ислам мәдәнияте музеенда «Тәрбияле ата» китабын тәкъдим итәчәкләр</a>							
</li>
<li >
<span class="post-date">
19.02.2020</span>
<a href="http://tatar-congress.org/yanalyklar/tarih-instituty-deylet-arhivyna-yaponiyanen-tatar-diasporasy-dokumentlaryn-tapshyra/">
Тарих институты Дәүләт архивына Япониянең татар диаспорасы документларын тапшыра</a>							
</li>
<li >
<span class="post-date">
19.02.2020</span>
<a href="http://tatar-congress.org/boekzhinyge75/video-ilen-turynda-uylasan-gomeren-ozyn-bula-2/">
ВИДЕО: Илең турында уйласаң, гомерең озын була&#8230;</a>							
</li>
<li >
<span class="post-date">
19.02.2020</span>
<a href="http://tatar-congress.org/yanalyklar/tel-sagynda-ir-egetler-2/">
Тел сагында &#8212; ир-егетләр</a>							
</li>
<li >
<span class="post-date">
19.02.2020</span>
<a href="http://tatar-congress.org/donya/tassrnyn100ellygy/tassr-100-beyreme-ulyanovskida/">
“ТАССР-100” бәйрәме Ульяновскида</a>							
</li>
</noindex><!--/noindex--></ul></div>
		</div></div><!-- .widget /--><div id="media_image-19" class="widget-odd widget-3 dictantbaner widget widget_media_image"><div class="widget-top"><h4>Бөтендөнья татар конгрессының 2020елга эш планы</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://tatar-congress.org/yanalyklar/proekt-botendonya-tatar-kongressynyn-2020elga-esh-plany/" target="_blank" rel="noopener noreferrer"><img width="200" height="200" src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?fit=200%2C200" class="image wp-image-180847  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?w=200 200w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?resize=150%2C150 150w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?resize=100%2C100 100w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?resize=70%2C70 70w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?fit=200%2C200&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><!-- .widget /--><div id="media_image-28" class="widget-even widget-4 dyslykbanner widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="http://tatar-duslyk.ru/"><img width="160" height="110" src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/02/baner-duslyk.jpg?fit=160%2C110" class="image wp-image-189442  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/02/baner-duslyk.jpg?fit=160%2C110&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><!-- .widget /--><div id="media_image-21" class="widget-odd widget-last widget-5 jalil widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
						<div class="widget-container"><a href="https://shayantv.ru/"><img width="160" height="105" src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2020/02/SHayan-tv-baner.png?fit=160%2C105" class="image wp-image-191861  attachment-full size-full jetpack-lazy-image" alt="" style="max-width: 100%; height: auto;" data-lazy-src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2020/02/SHayan-tv-baner.png?fit=160%2C105&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><!-- .widget /-->	</div><!-- /.stickyfragment -->
</aside>
</div> <!-- .content-wrap -->
<aside class="sidebar">
	<noindex>
		<!--noindex-->
<div id="icl_lang_sel_widget-2" class="widget-odd widget-first widget-1 widget widget_icl_lang_sel_widget">
            <div id="lang_sel_list" class="lang_sel_list_horizontal">
            <ul>
                                <li class="icl-tat">
									<a href="http://tatar-congress.org/yanalyklar/bashkortstanda-halykara-tugan-tel-konene-bagyshlangan-ber-torkem-charalar-uzacha/" class="lang_sel_sel">
																					<img  class="iclflag" src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" alt="tat"
													 title="Татарча"/>&nbsp;
										Татарча									</a>
                </li>
                                <li class="icl-ru">
									<a href="http://tatar-congress.org/ru/" class="lang_sel_other">
																					<img  class="iclflag" src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt="ru"
													 title="Русский"/>&nbsp;
										Русский									</a>
                </li>
                                <li class="icl-en">
									<a href="http://tatar-congress.org/en/" class="lang_sel_other">
																					<img  class="iclflag" src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="en"
													 title="English"/>&nbsp;
										English									</a>
                </li>
                            </ul>

</div></div><!-- .widget /--><div id="newpostcatch-35" class="widget-even widget-2 millimaslak widget widget_newpostcatch"><div class="widget-top"><h4>Милли мәсләк: стратегик документка тәкъдимнәр</h4><div class="stripe-line"></div></div>
						<div class="widget-container">					<ul id="npcatch">
			  										<li><a href="http://tatar-congress.org/yanalyklar/tatar-halky-yseshe-strategiyasenen-ostemeler-kertelgen-eskizy-4/" title="Татар халкы үсеше стратегиясенең өстәмәләр кертелгән эскизы"><img src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2019/03/Slayd2-4.jpg?resize=150%2C150" width="100" height="100" alt="Татар халкы үсеше стратегиясенең өстәмәләр кертелгән эскизы" title="Татар халкы үсеше стратегиясенең өстәмәләр кертелгән эскизы"/><span class="title">Татар халкы үсеше стратегиясенең өстәмәләр кертелгән эскизы</span></a></li>
					  					</ul>

			</div></div><!-- .widget /--><div id="execphp-20" class="widget-odd widget-3 tassr widget widget_execphp"><div class="widget-top"><h4>ТАССРның 100 еллыгы</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget"><ul id="npcatch">
		<li>
		<a href="http://tatar-congress.org/yanalyklar/tassrnyn-100-ellygy-flagy-estafetasy-tantanaly-toste-kaliningrad-olkesende-uzdy/" title="ТАССРның 100 еллыгы флагы эстафетасы тантаналы төстә Калининград өлкәсендә узды">
			<img src="/wp-content/uploads/2020/01/TA100P-100x100-1.jpg" width="100" height="100">
			<span class="title">ТАССРның 100 еллыгы флагы эстафетасы тантаналы төстә Калининград өлкәсендә узды</span>
		</a>
	</li>
	</ul></div>
		</div></div><!-- .widget /--><div id="newpostcatch-38" class="widget-even widget-4 pobedytat widget widget_newpostcatch"><div class="widget-top"><h4>Бөек Җиңүгә – 75 ел</h4><div class="stripe-line"></div></div>
						<div class="widget-container">					<ul id="npcatch">
			  										<li><a href="http://tatar-congress.org/boekzhinyge75/video-ilen-turynda-uylasan-gomeren-ozyn-bula-2/" title="ВИДЕО: Илең турында уйласаң, гомерең озын була&#8230;"><img src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/02/28ed3505-be84-4892-9cfa-51e17b5f7dce.jpg?resize=150%2C150" width="100" height="100" alt="ВИДЕО: Илең турында уйласаң, гомерең озын була&#8230;" title="ВИДЕО: Илең турында уйласаң, гомерең озын була&#8230;"/><span class="title">ВИДЕО: Илең турында уйласаң, гомерең озын була&#8230;</span></a></li>
					  					</ul>

			</div></div><!-- .widget /--><div id="newpostcatch-29" class="widget-odd widget-5 resmibasma widget widget_newpostcatch"><div class="widget-top"><h4>Рәсми басма</h4><div class="stripe-line"></div></div>
						<div class="widget-container">					<ul id="npcatch">
			  										<li><a href="http://tatar-congress.org/yanalyklar/igtibar-konkurs-tatar-avyllaryndagy-in-matur-urynnarny-in-buldykly-keshelerne-barlyybyz/" title="Игътибар, КОНКУРС! Татар авылларындагы иң матур урыннарны, иң булдыклы кешеләрне барлыйбыз"><img src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2020/02/ss-2.jpg?resize=150%2C150" width="100" height="100" alt="Игътибар, КОНКУРС! Татар авылларындагы иң матур урыннарны, иң булдыклы кешеләрне барлыйбыз" title="Игътибар, КОНКУРС! Татар авылларындагы иң матур урыннарны, иң булдыклы кешеләрне барлыйбыз"/><span class="title">Игътибар, КОНКУРС! Татар авылларындагы иң матур урыннарны, иң булдыклы кешеләрне барлыйбыз</span></a></li>
					  					</ul>

			</div></div><!-- .widget /--><div id="newpostcatch-13" class="widget-even widget-6 wakyigasy widget widget_newpostcatch"><div class="widget-top"><h4>Атна вакыйгасы</h4><div class="stripe-line"></div></div>
						<div class="widget-container">					<ul id="npcatch">
			  										<li><a href="http://tatar-congress.org/yanalyklar/tassrnyn-100-ellygy-flagy-estafetasy-tantanaly-toste-kaliningrad-olkesende-uzdy/" title="ТАССРның 100 еллыгы флагы эстафетасы тантаналы төстә Калининград өлкәсендә узды"><img src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2020/02/f-3.jpg?resize=150%2C150" width="100" height="100" alt="ТАССРның 100 еллыгы флагы эстафетасы тантаналы төстә Калининград өлкәсендә узды" title="ТАССРның 100 еллыгы флагы эстафетасы тантаналы төстә Калининград өлкәсендә узды"/><span class="title">ТАССРның 100 еллыгы флагы эстафетасы тантаналы төстә Калининград өлкәсендә узды</span></a></li>
					  					</ul>

			</div></div><!-- .widget /--><div id="newpostcatch-15" class="widget-odd widget-7 actualfiker widget widget_newpostcatch"><div class="widget-top"><h4>Актуаль фикер</h4><div class="stripe-line"></div></div>
						<div class="widget-container">					<ul id="npcatch">
			  										<li><a href="http://tatar-congress.org/yanalyklar/ezher-shakirov-talantly-tatar-balalary-bashka-medeniyatke-kyche-iken-in-zur-fazhiga-shushy/" title="Әзһәр Шакиров: “Талантлы татар балалары башка мәдәнияткә күчә икән, иң зур фаҗига – шушы”"><img src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/02/Ezher-SHakirov.jpg?resize=150%2C150" width="100" height="100" alt="Әзһәр Шакиров: “Талантлы татар балалары башка мәдәнияткә күчә икән, иң зур фаҗига – шушы”" title="Әзһәр Шакиров: “Талантлы татар балалары башка мәдәнияткә күчә икән, иң зур фаҗига – шушы”"/><span class="title">Әзһәр Шакиров: “Талантлы татар балалары башка мәдәнияткә күчә икән, иң зур фаҗига – шушы”</span></a></li>
					  					</ul>

			</div></div><!-- .widget /--><div id="newpostcatch-16" class="widget-even widget-8 manzarasy widget widget_newpostcatch"><div class="widget-top"><h4>Татар дөньясы манзарасы</h4><div class="stripe-line"></div></div>
						<div class="widget-container">					<ul id="npcatch">
			  										<li><a href="http://tatar-congress.org/megarifhemfen/manzarasy/tatarnyn-nesel-chylbyry-ozelmes-kirov-olkesende-tatar-medeniyate-kilechekke-karash-forumy-uzdy/" title="Татарның нәсел чылбыры өзелмәс: Киров өлкәсендә “Татар мәдәнияте. Киләчәккә караш” форумы узды"><img src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2020/02/19.jpg?resize=150%2C150" width="100" height="100" alt="Татарның нәсел чылбыры өзелмәс: Киров өлкәсендә “Татар мәдәнияте. Киләчәккә караш” форумы узды" title="Татарның нәсел чылбыры өзелмәс: Киров өлкәсендә “Татар мәдәнияте. Киләчәккә караш” форумы узды"/><span class="title">Татарның нәсел чылбыры өзелмәс: Киров өлкәсендә “Татар мәдәнияте. Киләчәккә караш” форумы узды</span></a></li>
					  					</ul>

			</div></div><!-- .widget /--><div id="newpostcatch-42" class="widget-odd widget-9 tassr widget widget_newpostcatch"><div class="widget-top"><h4>ТАССРның 100 еллыгы</h4><div class="stripe-line"></div></div>
						<div class="widget-container">					<ul id="npcatch">
			  										<li><a href="http://tatar-congress.org/yanalyklar/tassrnyn-100-ellygy-flagy-estafetasy-tantanaly-toste-kaliningrad-olkesende-uzdy/" title="ТАССРның 100 еллыгы флагы эстафетасы тантаналы төстә Калининград өлкәсендә узды"><img src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2020/02/f-3.jpg?resize=150%2C150" width="100" height="100" alt="ТАССРның 100 еллыгы флагы эстафетасы тантаналы төстә Калининград өлкәсендә узды" title="ТАССРның 100 еллыгы флагы эстафетасы тантаналы төстә Калининград өлкәсендә узды"/><span class="title">ТАССРның 100 еллыгы флагы эстафетасы тантаналы төстә Калининград өлкәсендә узды<span class="date">19.02.2020</span></span></a></li>
					  					</ul>

			</div></div><!-- .widget /--><div id="execphp-17" class="widget-even widget-10 structurasy widget widget_execphp"><div class="widget-top"><h4>КОНГРЕСС СТРУКТУРАСЫ</h4><div class="stripe-line"></div></div>
						<div class="widget-container">			<div class="execphpwidget"><ul id="npcatch">
<!--noindex-->
	<li>
<img src="/wp-content/uploads/2018/07/logo100.jpg">
		<span class="title">
			<a href="http://tatar-congress.org/turynda/struktura/prezidiumy/">Бөтендөнья татар конгрессы Милли Шурасы Президиумы;</a> 
		<a href="http://tatar-congress.org/turynda/struktura/millishurasy/">Бөтендөнья татар конгрессы Милли Шурасы;</a>
		<a href="http://tatar-congress.org/turynda/struktura/kyzety-tikshery-komissiyase/">Kүзәтү-тикшерү комиссиясе</a>
		</span>
	</li>
<!--/noindex-->
</ul></div>
		</div></div><!-- .widget /--><div id="nav_menu-2" class="widget-odd widget-last widget-11 menusleva widget widget_nav_menu"><div class="widget-top"><h4>Меню</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="menu-leftmenu-container"><ul id="menu-leftmenu" class="menu"><li id="menu-item-2316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2316"><a href="http://tatar-congress.org/beleshme/milli-belem-biry-uchaklary/">Милли белем бирү учаклары</a></li>
<li id="menu-item-2874" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-2874"><a href="http://tatar-congress.org/category/megarifhemfen/">Милли тормыш</a></li>
<li id="menu-item-2286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2286"><a href="http://tatar-congress.org/turynda/">Конгресс турында</a></li>
<li id="menu-item-2314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2314"><a href="http://tatar-congress.org/beleshme/">Татар дөньясы (белешмә)</a></li>
<li id="menu-item-6713" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6713"><a href="http://tatar-congress.org/category/megarifhemfen/faydaly-kineshler/">Файдалы киңәшләр</a></li>
<li id="menu-item-2595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2595"><a href="http://tatar-congress.org/category/donya/">Дөнья студиясе</a></li>
<li id="menu-item-3624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3624"><a href="http://tatar-congress.org/category/megarifhemfen/aktual-fiker/">Актуаль фикер</a></li>
<li id="menu-item-2596" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2596"><a href="http://tatar-congress.org/category/halkymminem/">«Халкым минем» газетасыннан</a></li>
<li id="menu-item-2597" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2597"><a href="http://tatar-congress.org/category/fotoalbomnar/">Фотоальбомнар</a></li>
<li id="menu-item-3530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3530"><a href="http://tatar-congress.org/category/engeme/">Әңгәмә</a></li>
<li id="menu-item-2722" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2722"><a href="http://tatar-congress.org/anketa-na-obuchenie/">Татарстанда белем алу өчен анкета-гариза</a></li>
<li id="menu-item-3632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3632"><a href="http://tatar-congress.org/kontact/">Контакты</a></li>
</ul></div></div></div><!-- .widget /-->		<!--/noindex-->
	</noindex>
</aside>
<div class="clear"></div>		<div class="clear"></div>
	</div><!-- .container /-->
	
		</div><!-- .container -->

	<footer class="fade-in animated4">
	<div id="footer-widget-area" class="footer-4c container">

			<div id="footer-first" class="footer-widgets-box">
			<div id="text-22" class="widget-odd widget-last widget-first widget-1 footer-widget widget_text"><div class="footer-widget-top"><h4>Фейсбук</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&appId=629996077093002&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="fb-like-box" data-href="https://www.facebook.com/tatarcongress" data-width="255" data-height="216" data-colorscheme="light" data-show-faces="true" data-header="true" data-stream="false" data-show-border="true"></div></div>
		</div></div><!-- .widget /-->		</div>
	
			<div id="footer-second" class="footer-widgets-box">
			<div id="text-20" class="widget-odd widget-last widget-first widget-1 footer-widget widget_text"><div class="footer-widget-top"><h4>Вконтакте</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><script type="text/javascript" src="//vk.com/js/api/openapi.js?115"></script>

<!-- VK Widget -->
<div id="vk_groups"></div>
<script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "255", height: "216", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 57877274);
</script></div>
		</div></div><!-- .widget /-->		</div><!-- #second .widget-area -->
	

			<div id="footer-third" class="footer-widgets-box">
			<div id="text-10" class="widget-odd widget-last widget-first widget-1 footer-widget widget_text"><div class="footer-widget-top"><h4>Одноклассники</h4></div>
						<div class="footer-widget-container">			<div class="textwidget"><div id="ok_group_widget"></div>
<script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "http://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","54310486867968","{width:255,height:216}");
</script>
</div>
		</div></div><!-- .widget /-->		</div><!-- #third .widget-area -->
	
			<div id="footer-fourth" class="footer-widgets-box">
			<div id="custom_html-14" class="widget_text widget-odd widget-first widget-1 footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a href="https://t.me/tatarcongress" target="_blank" rel="noopener noreferrer"><img src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2018/02/tg.jpg?w=620" alt="Telegram" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2018/02/tg.jpg?w=620&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2018/02/tg.jpg?w=620" alt="Telegram" data-recalc-dims="1"></noscript></a>
<a target="_blank" href="https://www.instagram.com/tatarcongress/" rel="noopener noreferrer"><img src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2018/02/in.jpg?w=620" alt="Instagram" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2018/02/in.jpg?w=620&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2018/02/in.jpg?w=620" alt="Instagram" data-recalc-dims="1"></noscript></a></div></div></div><!-- .widget /--><div id="calendar-6" class="widget-even widget-last widget-2 footer-widget widget_calendar"><div class="footer-widget-top"><h4> </h4></div>
						<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Февраль 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Дүшәмбе">M</th>
		<th scope="col" title="Сишәмбе">T</th>
		<th scope="col" title="Чәршәмбе">W</th>
		<th scope="col" title="Пәнҗешәмбе">T</th>
		<th scope="col" title="Җомга">F</th>
		<th scope="col" title="Шимбә">S</th>
		<th scope="col" title="Якшәмбе">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://tatar-congress.org/2020/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://tatar-congress.org/2020/02/01/" aria-label="Posts published on February 1, 2020">1</a></td><td><a href="http://tatar-congress.org/2020/02/02/" aria-label="Posts published on February 2, 2020">2</a></td>
	</tr>
	<tr>
		<td><a href="http://tatar-congress.org/2020/02/03/" aria-label="Posts published on February 3, 2020">3</a></td><td><a href="http://tatar-congress.org/2020/02/04/" aria-label="Posts published on February 4, 2020">4</a></td><td><a href="http://tatar-congress.org/2020/02/05/" aria-label="Posts published on February 5, 2020">5</a></td><td><a href="http://tatar-congress.org/2020/02/06/" aria-label="Posts published on February 6, 2020">6</a></td><td><a href="http://tatar-congress.org/2020/02/07/" aria-label="Posts published on February 7, 2020">7</a></td><td><a href="http://tatar-congress.org/2020/02/08/" aria-label="Posts published on February 8, 2020">8</a></td><td><a href="http://tatar-congress.org/2020/02/09/" aria-label="Posts published on February 9, 2020">9</a></td>
	</tr>
	<tr>
		<td><a href="http://tatar-congress.org/2020/02/10/" aria-label="Posts published on February 10, 2020">10</a></td><td><a href="http://tatar-congress.org/2020/02/11/" aria-label="Posts published on February 11, 2020">11</a></td><td><a href="http://tatar-congress.org/2020/02/12/" aria-label="Posts published on February 12, 2020">12</a></td><td><a href="http://tatar-congress.org/2020/02/13/" aria-label="Posts published on February 13, 2020">13</a></td><td><a href="http://tatar-congress.org/2020/02/14/" aria-label="Posts published on February 14, 2020">14</a></td><td><a href="http://tatar-congress.org/2020/02/15/" aria-label="Posts published on February 15, 2020">15</a></td><td><a href="http://tatar-congress.org/2020/02/16/" aria-label="Posts published on February 16, 2020">16</a></td>
	</tr>
	<tr>
		<td><a href="http://tatar-congress.org/2020/02/17/" aria-label="Posts published on February 17, 2020">17</a></td><td><a href="http://tatar-congress.org/2020/02/18/" aria-label="Posts published on February 18, 2020">18</a></td><td><a href="http://tatar-congress.org/2020/02/19/" aria-label="Posts published on February 19, 2020">19</a></td><td id="today"><a href="http://tatar-congress.org/2020/02/20/" aria-label="Posts published on February 20, 2020">20</a></td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div></div><!-- .widget /-->		</div><!-- #fourth .widget-area -->
		
	</div><!-- #footer-widget-area -->
	<div class="clear"></div>
</footer><!-- .Footer /-->
				
	<div class="clear"></div>
	<div class="footer-bottom fade-in animated4">
		<div class="container">
						<div class="alignleft">
			<!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img style="padding: 6px; float: left;" src="//counter.yadro.ru/hit?t14.5;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->

<!-- Yandex.Metrika informer --><div id="YaMeIn" style="float: left; margin-right: 10px; margin-top: 6px;"><a href="https://metrika.yandex.ru/stat/?id=22451191&from=informer" target="_blank" rel="nofollow"><img src="//bs.yandex.ru/informer/22451191/3_0_555555FF_353535FF_1_pageviews" style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:22451191,lang:'ru'});return false}catch(e){}"/></a><!-- /Yandex.Metrika informer --><!-- Yandex.Metrika counter --><script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter22451191 = new Ya.Metrika({id:22451191, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/22451191" style="position:absolute; left:-9999px;" alt="" /></div></noscript></div><!-- /Yandex.Metrika counter -->

1992-2018 Бөтендөнья татар конгрессы, ОГРН 1031659011350 от 07.07.2000. 
 <a href="/ru/contacts/"><u><b>Контакты</b></u>.</a> <a href="/politica.html" target="_blank"><u>Политика конфиденциальности персональных данных</u></a> <span style="color:black;"><br>Все материалы сайта доступны по лицензии: Creative Commons Attribution 4.0 International.</span>			</div>			
		</div><!-- .Container -->
	</div><!-- .Footer bottom -->
	
</div><!-- .Wrapper -->
	<div id="topcontrol" class="tieicon-up-open" title="Переместиться наверх"></div>
	<div style="display:none">
	</div>
<script>var usage = "SQL запросов:597. Время генерации:1,546 сек. Потребление памяти:68.27 mb "</script>
                <div id="lang_sel_footer">
                    <ul>
                        <li><a href="http://tatar-congress.org/yanalyklar/bashkortstanda-halykara-tugan-tel-konene-bagyshlangan-ber-torkem-charalar-uzacha/" class="lang_sel_sel"><img src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" alt="Татарча" class="iclflag" title="Татарча"  />&nbsp;Татарча</a></li>
                        <li><a href="http://tatar-congress.org/ru/"><img src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt="Русский" class="iclflag" title="Русский"  />&nbsp;Русский</a></li>
                        <li><a href="http://tatar-congress.org/en/"><img src="http://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt="English" class="iclflag" title="English"  />&nbsp;English</a></li>
                    </ul>
                </div><script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/modules/wpgroho.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.2.1/_inc/build/lazy-images/js/lazy-images.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var icl_vars = {"current_language":"tat","icl_home":"http:\/\/tatar-congress.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://tatar-congress.org/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/farida/js/tie-scripts.js,wp-content/themes/farida/js/validation.js,wp-content/plugins/sitepress-multilingual-cms/res/js/sitepress.js,wp-content/plugins/akismet/_inc/form.js&#038;ver=10.01-2020'></script>
<!-- start Simple Custom CSS and JS -->
<script type="text/javascript">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</script>
<!-- end Simple Custom CSS and JS -->
<script type='text/javascript' src='https://stats.wp.com/e-202008.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.1',blog:'151228233',post:'191855',tz:'3',srv:'tatar-congress.org'} ]);
	_stq.push([ 'clickTrackerInit', '151228233', '191855' ]);
</script>
</body>
<!-- IP-адрес сервера - 185.173.178.144| WordPress: 68.28MB  |  MySQL:605 | 1,549sec<br>Текущее время на сайте: 20.02.2020 15:39 -->
</html>