<!DOCTYPE html>
<html dir="ltr" lang="ru-RU" prefix="og: https://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://tatar-congress.org/xmlrpc.php" />
<script>
var $LANGUAGE_CODE = "ru";
var $IS_HOME = false;
var getLangCode = new Function('isLang','return isLang=="ru"');


var WP_ADMIN = 0;

function Init()
{
	jQuery(document).ready(function($) 
	{
		jQuery('#YaMeIn').css('display', WP_ADMIN ? 'block' : 'none');
		jQuery('body').addClass('lang_' + $LANGUAGE_CODE);
		
	
		});
}


</script>
<link rel="alternate" hreflang="ru-ru" href="https://tatar-congress.org/ru/blog/v-chest-1100-letiya-prinyatiya-islama-izdan-unikalnyy-koran-tirazhom-1100-ekzemplyarov/" />

<title>В честь 1100-летия принятия Ислама издан уникальный Коръан тиражом 1100 экземпляров | Всемирный конгресс татар</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://tatar-congress.org/ru/blog/v-chest-1100-letiya-prinyatiya-islama-izdan-unikalnyy-koran-tirazhom-1100-ekzemplyarov/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:site_name" content="Всемирный конгресс татар | Межрегиональная общественная организация" />
<meta property="og:type" content="article" />
<meta property="og:title" content="В честь 1100-летия принятия Ислама издан уникальный Коръан тиражом 1100 экземпляров | Всемирный конгресс татар" />
<meta property="og:url" content="https://tatar-congress.org/ru/blog/v-chest-1100-letiya-prinyatiya-islama-izdan-unikalnyy-koran-tirazhom-1100-ekzemplyarov/" />
<meta property="article:published_time" content="2022-06-20T10:39:14+00:00" />
<meta property="article:modified_time" content="2022-06-20T07:00:03+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/tatarcongress/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@tatarscongressy" />
<meta name="twitter:title" content="В честь 1100-летия принятия Ислама издан уникальный Коръан тиражом 1100 экземпляров | Всемирный конгресс татар" />
<meta name="twitter:creator" content="@tatarscongressy" />
<meta name="google" content="nositelinkssearchbox" />
<script type="application/ld+json" class="aioseo-schema">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</script>


<meta name="google-site-verification" content="Jd2AxfpIGfviRmZkIx8kXgVbp_9gT5sEmspQoHUbnag" />
<meta name="msvalidate.01" content="A270ABA2BD1F40B24D785A2F1967A9CC" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='stylesheet' id='wp-block-library-group-css' href='https://tatar-congress.org/wp-content/plugins/bwp-minify/min/?f=wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/embed-any-document/css/embed-public.min.css,wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css,wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css,wp-content/plugins/wp-pagenavi/pagenavi-css.css,wp-content/themes/farida/style.css,wp-content/plugins/newpost-catch/style.css,wp-content/plugins/jetpack/css/jetpack.css,wp-content/plugins/page-list/css/page-list.css&#038;ver=10.01-2020' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-sidebars-homepage-normal-widget-area1, .wpml-ls-sidebars-homepage-normal-widget-area1 .wpml-ls-sub-menu, .wpml-ls-sidebars-homepage-normal-widget-area1 a {border-color:#cdcdcd;}.wpml-ls-sidebars-homepage-normal-widget-area1 a {color:#444444;background-color:#ffffff;}.wpml-ls-sidebars-homepage-normal-widget-area1 a:hover,.wpml-ls-sidebars-homepage-normal-widget-area1 a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-sidebars-homepage-normal-widget-area1 .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-sidebars-homepage-normal-widget-area1 .wpml-ls-current-language:hover>a, .wpml-ls-sidebars-homepage-normal-widget-area1 .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
.wpml-ls-statics-footer{background-color:#e5e5e5;}.wpml-ls-statics-footer, .wpml-ls-statics-footer .wpml-ls-sub-menu, .wpml-ls-statics-footer a {border-color:#cdcdcd;}.wpml-ls-statics-footer a {color:#222222;background-color:#e5e5e5;}.wpml-ls-statics-footer a:hover,.wpml-ls-statics-footer a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-footer .wpml-ls-current-language>a {color:#222222;background-color:#eeeeee;}.wpml-ls-statics-footer .wpml-ls-current-language:hover>a, .wpml-ls-statics-footer .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='Oswald-css' href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://tatar-congress.org/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://tatar-congress.org/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='tie-postviews-cache-js-extra'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/tatar-congress.org\/wp-admin\/admin-ajax.php","post_id":"371843"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tatar-congress.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js,wp-content/themes/farida/js/postviews-cache.js,wp-content/themes/farida/js/sticky.js&#038;ver=10.01-2020'></script>
<link rel="https://api.w.org/" href="https://tatar-congress.org/ru/wp-json/" /><link rel="alternate" type="application/json" href="https://tatar-congress.org/ru/wp-json/wp/v2/posts/371843" /><link rel='shortlink' href='https://wp.me/paexn3-1yJt' />
<link rel="alternate" type="application/json+oembed" href="https://tatar-congress.org/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftatar-congress.org%2Fru%2Fblog%2Fv-chest-1100-letiya-prinyatiya-islama-izdan-unikalnyy-koran-tirazhom-1100-ekzemplyarov%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tatar-congress.org/ru/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftatar-congress.org%2Fru%2Fblog%2Fv-chest-1100-letiya-prinyatiya-islama-izdan-unikalnyy-koran-tirazhom-1100-ekzemplyarov%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.7 stt:1,47,64;" />

<style type="text/css">
body.lang_en .balalary,
body.lang_en .videoyazmalar,
body.lang_en .balalary,
body.lang_en .donya,
body.lang_en .milletteshler,
body.lang_en .tie-cat-1567,
body.lang_en .elemtede,
.widget_calendar .footer-widget-top {
    display: none;
}
body.lang_en .home-ads {
    margin: 0;
}
body.lang_en .widget-top {
    padding-top: 10px;
    padding-bottom: 10px;
}

aside.sidebar-narrow{
 	width: 276px !important;
}
aside.sidebar{
 	width:186px !important; 
}
aside.sidebar .npcatch figure img, 
aside.sidebar #npcatch img{
  	width:70px !important;
  	height:70px !important;
}
#npcatch li {
    min-height: inherit !important;
}
#npcatch .title{
  	width: 110px !important;
    font-size: 14px;
}
#execphp-17.structurasy .title,
#execphp-24 .title{
    width: 200px !important;
}

div#lang_sel_list {
    margin-bottom: 0px;
}
#npcatch img {
    margin: 2px 0px 5px 0px!important;
  	box-shadow: none !important;
}
.meglumet #npcatch img,
.projects #npcatch img{
  	margin: 2px 6px 5px 0px!important;
}
.meglumet #npcatch li a,
.projects #npcatch li a{
  	font-size: 14px;
}
.twit {
    width: 270px;
}
#wp-calendar tr th {
    padding: 0px;
    font-weight: 100;
}
#wp-calendar tbody td {
    border: 1px solid #333 !important;
}
#wp-calendar tbody td:hover {
    box-shadow: 2px 0px 10px #717171;
}
#wp-calendar tr td a {
    color: white;
    font-weight: bold;
}
</style>


<style type="text/css">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</style>


<style type="text/css">
#ya-site-results a {
	box-shadow: 0 0 0 white !important;
	background: transparent !important;
	padding: 0 !important;
	color: #04542B !important;
	font-family: 'PT Sans Narrow' !important;
	border:none !important;
}
#ya-site-results a:hover,
#ya-site-results a:visited {
	color: #009933 !important;
}

.b-serp-item__text, .b-serp-item__links {
    font-size: 16px !important;
    font-family: 'PT Sans Narrow' !important;
}

.b-body-items {
    padding-left: 20px !important;
}	

#ya-site-results table {
    border: none !important;
    background-color: transparent !important;
}

#ya-site-results  table td {
    border: none !important;
    padding-right: 0px !important;
}

.b-serp-item {
     border-bottom: 1px solid silver;
    padding-bottom: 12px;
}
#ya-site-results .b-serp-item__title-link:link, #ya-site-results .b-serp-item__title-link {
    font-size: 18px !important;
}
aside.sidebar-narrow,
aside.sidebar {
    position: sticky;
    top: 100px;
}

body.home.lang_en .cat-box {
    margin-top: 0px;
    margin-bottom: 0px;
}
.bg{
   backdrop-filter: blur(35px);
}</style>


<script type="text/javascript">
jQuery(document).ready(function( $ ){
    jQuery('aside.sidebar').width(200);
  	jQuery('aside.sidebar .npcatch figure img, aside.sidebar #npcatch img').width(80).height(80);
  	jQuery('#npcatch .title').width(120);
  	jQuery('aside.sidebar-narrow').width(260);   
});</script>


<script type="text/javascript">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</script>


<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.9);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF;border:1px solid #BBBBBB}
	div#fancybox-title-inside{color:#00A0D2}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#00A0D2}
	div.fancybox-caption {color:#00A0D2}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#00A0D2;margin: 0;padding: 5px 0;}body.fancybox-active .fancybox-container .fancybox-stage .fancybox-content .fancybox-close-small{display:block;}
</style><script type="text/javascript">
	jQuery(function () {

		var mobileOnly = false;
		
		if (mobileOnly) {
			return;
		}

		jQuery.fn.getTitle = function () { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

				var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
			return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		});
		

		// Add data-type iframe for links that are not images or videos.
		var iframeLinks = jQuery('.fancyboxforwp').filter(function () {
			return !/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		}).filter(function () {
			return !/vimeo|youtube/i.test(jQuery(this).attr('href'))
		});
		iframeLinks.attr({"data-type": "iframe"}).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox", "gallery").getTitle();
		iframeLinks.attr({"data-fancybox": "gallery"}).getTitle();

		// Gallery type NONE
		
		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: true,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration: "300",
			overlayShow: true,
			overlayOpacity: "0.9",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent:false,
			clickSlide: "close",
			mobile: {
				clickContent: function (current, event) {
					return current.type === "image" ? "toggleControls" : false;
				},
				clickSlide: function (current, event) {
					return current.type === "image" ? "close" : "close";
				},
			},
			wheel: true,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate
	: function() { },		beforeClose: function() { },			afterShow: function(instance) { jQuery( ".fancybox-image" ).on("click", function( ){ ( instance.isScaledDown() ) ? instance.scaleToActual() : instance.scaleToFit() }) },				afterClose: function() { },					caption : function( instance, item ) {var title ="";if("undefined" != typeof jQuery(this).context ){var title = jQuery(this).context.title;} else { var title = ("undefined" != typeof jQuery(this).attr("title")) ? jQuery(this).attr("title") : false;}var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && title.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+title+'</p>' ;}return caption;},
		afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
			})
		;

			})
</script>

<style type='text/css'>img#wpstats{display:none}</style>
<link rel="shortcut icon" href="https://tatar-congress.org/wp-content/themes/farida/favicon.ico" title="Favicon" /><meta property="og:title" content="В честь 1100-летия принятия Ислама издан уникальный Коръан тиражом 1100 экземпляров" />
<meta property="og:type" content="article" />
<meta property="og:description" content="17 июня), в резиденции ДУМ РТ муфтий Камиль хазрат Самигуллин встретился с известным предпринимателе..." />
<meta property="og:url" content="https://tatar-congress.org/ru/blog/v-chest-1100-letiya-prinyatiya-islama-izdan-unikalnyy-koran-tirazhom-1100-ekzemplyarov/" />
<meta property="og:site_name" content="Всемирный конгресс татар" />
<meta property="og:image" content="https://tatar-congress.org/wp-content/uploads/2022/06/DSC_1886-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://tatar-congress.org/wp-content/themes/farida/js/html5.js"></script>
<script src="https://tatar-congress.org/wp-content/themes/farida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://tatar-congress.org/wp-content/themes/farida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Перейти в...'};
	var tie = {"ajaxurl":"https://tatar-congress.org/wp-admin/admin-ajax.php" , "your_rating":"Ваш рейтинг"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{
background-color:#8cc87e !important; 
background-image: url('https://tatar-congress.org/wp-content/uploads/2014/11/black-lozenge.png') !important; 
background-repeat:repeat !important; 
}

body{
	font-size : 14px !important;
}

.logo h1 a, .logo h2 a{
	font-size : 14px !important;
}

.logo span{
	font-size : 15px !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-size : 16px !important;
}

#main-nav, #main-nav ul li a{
	font-size : 15px !important;
}

body.single .entry, body.page .entry{
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-size : 20px !important;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-size : 10px !important;
	font-weight: bold !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-size : 20px !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale {
		background-color:#025229 !important;
		border-radius: 5px;
	}
	::-webkit-scrollbar-thumb{background-color:#025229 !important;}
	#main-nav,.top-nav {border-bottom-color: #025229;}
	.footer-bottom .container{border-top-color: #025229;}
.top-nav, .top-nav ul ul {background-color:#025229;}
.top-nav ul li a , .top-nav ul ul a {
	color: #ffffff !important;	}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#025229 !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #ffffff !important;	}

hr {
    border-top: 1px solid silver;
}

</style>
<link href="/wp-content/themes/farida/haref/stylesheet.css" rel="stylesheet">
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-371843 single-format-standard">

<div class="bg" id="bgwhite">
<div class="bg" id="bbgred">
<div class="bg" id="bggreen"></div>
</div>
</div>

<div class="wrapper animated">
<div class="top-nav fade-in animated1 head_brnews">
<div class="container">
<div class="search-block">

<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'https://tatar-congress.org/ezley/','arrow':true,'bg':'#078242','fontsize':15,'fg':'#000000','language':'ru','logo':'rb','publicname':'Поиск по сайту congress.tatar','suggest':true,'target':'_self','tld':'ru','type':3,'usebigdictionary':true,'searchid':2293661,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':null,'input_placeholderColor':'#000000','input_borderColor':'#04542B'}"><form action="https://yandex.ru/search/site/" method="get" target="_self" accept-charset="utf-8"><input type="hidden" name="searchid" value="2293661" /><input type="hidden" name="l10n" value="ru" /><input type="hidden" name="reqenc" value="" /><input type="search" name="text" value="" /><input type="submit" value="Найти" /></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style>
<script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
</div>
<div id="tie_lang_switcher"><a href="https://tatar-congress.org"><img src="https://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" height="12" alt="tat" width="18" /></a><img src="https://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" height="12" alt="ru" width="18" /><a href="https://tatar-congress.org/en/"><img src="https://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" height="12" alt="en" width="18" /></a></div>
</div>
</div>
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo">
<h1>
<a title="Всемирный конгресс татар" href="https://tatar-congress.org/">
<img src="/wp-content/uploads/2022/banners/topbanner-ru.jpg" alt="Всемирный конгресс татар">
<strong>Всемирный конгресс татар Межрегиональная общественная организация</strong>
</a>
</h1>
</div>

<div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2 fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-main-russkiy" class="menu"><li id="menu-item-1586" class="home  menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/ru/">На главную</a></li>
<li id="menu-item-1584" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://tatar-congress.org/ru/category/blog/">Новости</a>
<ul class="sub-menu">
<li id="menu-item-28824" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/blog/press-release/">Пресс-релиз</a></li>
<li id="menu-item-28137" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/blog/sobytiya-nedeli/">События недели</a></li>
<li id="menu-item-2342" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/pressa/">СМИ о нас</a></li>
<li id="menu-item-3531" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/intervyu/">Интервью</a></li>
<li id="menu-item-3625" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/zhizn/aktualnoe-mnenie/">Актуальное мнение</a></li>
</ul> 
</li>
<li id="menu-item-2036" class="no-mega-menu  menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://tatar-congress.org/ru/about/">О конгрессе татар</a>
<ul class="sub-menu">
<li id="menu-item-58785" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/vospominaniya/">Конгресс татар: воспоминания</a></li>
<li id="menu-item-2040" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/ru/about/struktura-rus/">Структура</a></li>
<li id="menu-item-2046" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/ru/about/obshestvennye-organizatsii-pri-vkt/">Общественные организации при ВКТ</a></li>
<li id="menu-item-2044" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/ru/about/tatarskie-organizatsii-v-tatarstane-strane-mire/">Татарские организации (в Татарстане, стране, мире)</a></li>
<li id="menu-item-66649" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/ru/about/proekty-kongressa/">Проекты Конгресса</a></li>
<li id="menu-item-2048" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/ru/about/festivali/">Конкурсы, фестивали, выставки</a></li>
<li id="menu-item-2049" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/ru/about/dzhieny/">Джиены, научно-практические конференции</a></li>
<li id="menu-item-2385" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/fotoalbomy/">Фотоальбомы</a></li>
<li id="menu-item-2042" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/ru/about/officialmatherials/">Официальные материалы</a></li>
</ul> 
</li>
<li id="menu-item-2888" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://tatar-congress.org/ru/category/zhizn/">Национальная жизнь</a>
<ul class="sub-menu">
<li id="menu-item-6714" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/zhizn/sovety/">Полезные советы</a></li>
<li id="menu-item-2383" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/iz-gazety-halkym-minem/">Из газеты «Халкым минем»</a></li>
<li id="menu-item-2889" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/zhizn/blagotvoritelnost/">Благотворительность</a></li>
<li id="menu-item-2890" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/zhizn/tarih/">История</a></li>
<li id="menu-item-2891" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://tatar-congress.org/ru/category/zhizn/kultura/">Культура</a></li>
<li id="menu-item-2892" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/zhizn/lichnosti/">Личности</a></li>
<li id="menu-item-2893" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/zhizn/mezhdunarodnye-otnosheniya/">Международные отношения</a></li>
<li id="menu-item-2894" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/zhizn/obrazovanie/">Образование</a></li>
<li id="menu-item-240312" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/zhizn/nauka/">Наука</a></li>
<li id="menu-item-2895" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/zhizn/obshestvo/">Общество</a></li>
<li id="menu-item-2896" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/zhizn/politika/">Политика</a></li>
<li id="menu-item-2899" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/zhizn/religiya/">Религия</a></li>
<li id="menu-item-2897" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/zhizn/prava-cheloveka/">Права человека</a></li>
<li id="menu-item-2898" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/zhizn/razvitie-predprinimatelstva/">Развитие предпринимательства</a></li>
<li id="menu-item-2900" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/zhizn/sport-ru/">Спорт</a></li>
<li id="menu-item-2901" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/zhizn/ekonomika/">Экономика</a></li>
<li id="menu-item-3590" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/tatarskie-sela/">Татарские села</a></li>
</ul> 
</li>
<li id="menu-item-2076" class="no-mega-menu  menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://tatar-congress.org/ru/tatarskiy-mir-spravochnik/">Татарский мир</a>
<ul class="sub-menu">
<li id="menu-item-2079" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/ru/tatarskiy-mir-spravochnik/hudozhestvennye-kollektivy/">Художественные коллективы</a></li>
<li id="menu-item-2080" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/ru/tatarskiy-mir-spravochnik/smi-v-regionah/">СМИ в регионах</a></li>
<li id="menu-item-2081" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/ru/tatarskiy-mir-spravochnik/shkoly/">Национальные учебные заведения</a></li>
<li id="menu-item-2082" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/ru/tatarskiy-mir-spravochnik/predstavitelstva/">Представительства Республики Татарстан в регионах России и зарубежных странах</a></li>
</ul> 
</li>
<li id="menu-item-48307" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://tatar-congress.org/ru/category/donyastudio/">Студия «Дөнья»</a>
<ul class="sub-menu">
<li id="menu-item-48312" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/donyastudio/vgostyah/">В гостях студии</a></li>
<li id="menu-item-48309" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/vospominaniya/">Конгресс татар: воспоминания</a></li>
<li id="menu-item-48308" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/donyastudio/congress-menbere/">«Конгресс мөнбәре»</a></li>
<li id="menu-item-48314" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/donyastudio/reportazh/">Репортаж</a></li>
<li id="menu-item-48316" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/donyastudio/halkym-minem-ru/">Халкым минем</a></li>
<li id="menu-item-60527" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/ru/category/donyastudio/narodtukaya/">«С нами Тукай навечно»</a></li>
</ul> 
</li>
<li id="menu-item-102882" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Краеведческое издание" href="https://tatar-congress.org/ru/tugan-zhir/">Родной край</a></li>
</ul></div> </div>
</nav>

<div class="header-content">
<div class="clear"></div>
</div>

</header>
<div id="main-content" class="container animated3 sidebar-narrow-left"><div class="content-wrap">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://tatar-congress.org/ru/"><i class="tieicon-home"></i>Главная</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://tatar-congress.org/ru/category/blog/">Новости</a></span> / <span class="current">В честь 1100-летия принятия Ислама издан уникальный Коръан тиражом 1100 экземпляров</span></div>
<article class="post-listing post-371843 post type-post status-publish format-standard has-post-thumbnail hentry category-blog category-sl category-zhizn category-kultura category-topnews">
<div class="single-post-thumb vot">
<a href="https://tatar-congress.org/wp-content/uploads/2022/06/DSC_1886.jpg" rel="fancybox" class="fancybox">
<img width="620" height="330" src="https://tatar-congress.org/wp-content/uploads/2022/06/DSC_1886-620x330.jpg" class="attachment-slider zoom post-thimb wp-post-image jetpack-lazy-image" alt="В честь 1100-летия принятия Ислама издан уникальный Коръан тиражом 1100 экземпляров" loading="lazy" title="" image_url="https://tatar-congress.org/wp-content/uploads/2022/06/DSC_1886.jpg" thisurl="" data-lazy-srcset="https://tatar-congress.org/wp-content/uploads/2022/06/DSC_1886-620x330.jpg 620w, https://tatar-congress.org/wp-content/uploads/2022/06/DSC_1886-300x160.jpg 300w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://tatar-congress.org/wp-content/uploads/2022/06/DSC_1886-620x330.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">В честь 1100-летия принятия Ислама издан уникальный Коръан тиражом 1100 экземпляров</span></h1>
<p class="post-meta">
<span class="post-cats aaa3">
в
<a href="https://tatar-congress.org/ru/category/blog/">Новости</a>, <a href="https://tatar-congress.org/ru/category/sl/">Слайдер</a>, <a href="https://tatar-congress.org/ru/category/zhizn/">Национальная жизнь</a>, <a href="https://tatar-congress.org/ru/category/zhizn/kultura/">Культура</a>, <a href="https://tatar-congress.org/ru/category/blog/topnews/">Главные новости</a>, </span>
<span class="tie-date">20.06.2022</span>
<span class="post-comments"><a href="https://tatar-congress.org/ru/blog/v-chest-1100-letiya-prinyatiya-islama-izdan-unikalnyy-koran-tirazhom-1100-ekzemplyarov/#respond">0</a></span>
</p>
<div class="clear"></div>
<div class="entry">
<p>17 июня), в резиденции ДУМ РТ муфтий Камиль хазрат Самигуллин встретился с известным предпринимателем, президентом Ассоциации предпринимателей-мусульман РФ Айдаром Шагимардановым. Почетный гость сообщил главе мусульман Татарстана об издании Ассоциацией уникального Куръана, специально подготовленного к 1100-летию принятия ислама Волжской Булгарией. Издание Куръана, вышедшее символическим тиражом 1100 экземпляров по случаю юбилея, будет вручено членам и партнерам АПМ РФ, хафизам, преподавателям, алимам, прилагающим старания на пути ислама. Из рук Айдара Равилевича этот юбилейный мусхаф одними из первых получили муфтий Татарстана Камиль хазрат Самигуллин и его заместитель по информационной политике, руководитель Издательского дома “Хузур” Ришат Хамидуллин.</p>
<p>Юбилейный мусхаф Куръана издан стараниями и по инициативе Ассоциации предпринимателей-мусульман РФ при участии муфтия хазрата: Камиль хазрат вел переговоры с иностранными специалистами-составителями мусхафа и поручил издательству “Хузур” подготовить его к печати. Новое издание Куръана вышло в свет при финансовой поддержке мусульманских предпринимателей. Издание соответствует стандарту «Расм Усмани», каллиграф – Хамид Айтач. Книга издана в красочном, качественном и удобном для читателей формате и шрифте, с учетом современных тенденций.</p>
<p>Президент Ассоциации предпринимателей-мусульман РФ Айдар Шагимарданов, подчеркнув значимость инициативы по коранопечатанию, отметил: «Достопочтимый Куръан – заключительное слово Всевышнего Аллаха. Это чудо, с которым пришел к нам Пророк Мухаммад саллалаху ’алейхи ва саллям. &#8211; Коран – это маяк, направляющий и оберегающий нас, и источник нескончаемой мудрости, над которой мы должны постоянно задумываться, размышлять и сверять наши действия».<br />
Муфтий хазрат выразил слова благодарности Ассоциации предпринимателей-мусульман РФ за это начинание по случаю 1100-летия принятия ислама в Волжской Булгарии и выразил уверенность в том, что мусхаф от АПМ РФ будет активно использоваться казанскими преподавателями для подготовки хафизов Куръана. Ограниченный тираж мусхафа делает его еще более ценным.</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Похожие материалы</em></h3>
</div>
</div>
<span style="display:none" class="updated">2022-06-20</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://tatar-congress.org/ru/author/leisan/" title="Записи Лейсан Хаерова" rel="author">Лейсан Хаерова</a></strong></div>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1325142" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="rectangle" data-share-counter-size="18" data-icon-color="#ffffff" data-text-color="#ffffff" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-type="separate" data-orientation="horizontal" data-following-enable="false" data-sn-ids="tw.fb.vk.ok.mr.lj.gp.ps.ln.tb.li.sb." data-selection-enable="true" data-exclude-show-more="true" data-share-style="10" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons"></div>
</div>
</article>
<div class="post-navigation">
<noindex>

<div class="post-previous"><a href="https://tatar-congress.org/ru/blog/sabantuy-demonstriruet-samobytnost-i-kulturu-naroda-kak-proshel-prazdnik-pluga-v-kazani/" rel="prev"><span>Предыдущее:</span> «Сабантуй демонстрирует самобытность и культуру народа»: как прошел праздник плуга в Казани</a></div>
<div class="post-next"><a href="https://tatar-congress.org/ru/blog/v-kazani-proydet-kruglyy-stol-vklad-tatar-i-tatarstana-v-pobedu-v-velikoy-otechestvennoy-voyne-1941-1945-godov/" rel="next"><span>Следующее:</span> В Казани пройдет круглый стол &#8220;Вклад татар и Татарстана в победу в Великой Отечественной войне 1941-1945 годов&#8221;</a></div>

</noindex>
</div>
<section id="related_posts">
<div class="block-head">
<h3>Статьи на тему</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<noindex>

<div class="post-thumbnail">
<a href="https://tatar-congress.org/ru/blog/v-kazani-proydet-kruglyy-stol-vklad-tatar-i-tatarstana-v-pobedu-v-velikoy-otechestvennoy-voyne-1941-1945-godov/" title="Ссылка на В Казани пройдет  круглый стол &#8220;Вклад татар и Татарстана в победу в Великой Отечественной войне 1941-1945 годов&#8221;" rel="bookmark">
<img width="300" height="160" src="https://tatar-congress.org/wp-content/uploads/2022/06/9-1-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://tatar-congress.org/wp-content/uploads/2022/06/9-1-300x160.jpg 300w, https://tatar-congress.org/wp-content/uploads/2022/06/9-1-620x330.jpg 620w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://tatar-congress.org/wp-content/uploads/2022/06/9-1-300x160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<h3><a href="https://tatar-congress.org/ru/blog/v-kazani-proydet-kruglyy-stol-vklad-tatar-i-tatarstana-v-pobedu-v-velikoy-otechestvennoy-voyne-1941-1945-godov/" title="Ссылка на В Казани пройдет  круглый стол &#8220;Вклад татар и Татарстана в победу в Великой Отечественной войне 1941-1945 годов&#8221;" rel="bookmark">В Казани пройдет круглый стол &#8220;Вклад татар и Татарстана в победу в Великой Отечественной войне 1941-1945 годов&#8221;</a></h3>
<p class="post-meta"><span class="tie-date">20.06.2022</span></p>

</noindex>
</div>
<div class="related-item">
<noindex>

<div class="post-thumbnail">
<a href="https://tatar-congress.org/ru/blog/sabantuy-demonstriruet-samobytnost-i-kulturu-naroda-kak-proshel-prazdnik-pluga-v-kazani/" title="Ссылка на «Сабантуй демонстрирует самобытность и культуру народа»: как прошел праздник плуга в Казани" rel="bookmark">
<img width="300" height="160" src="https://tatar-congress.org/wp-content/uploads/2022/06/e-300x160.jpeg" class="attachment-tie-large size-tie-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://tatar-congress.org/wp-content/uploads/2022/06/e-300x160.jpeg 300w, https://tatar-congress.org/wp-content/uploads/2022/06/e-620x330.jpeg 620w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://tatar-congress.org/wp-content/uploads/2022/06/e-300x160.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<h3><a href="https://tatar-congress.org/ru/blog/sabantuy-demonstriruet-samobytnost-i-kulturu-naroda-kak-proshel-prazdnik-pluga-v-kazani/" title="Ссылка на «Сабантуй демонстрирует самобытность и культуру народа»: как прошел праздник плуга в Казани" rel="bookmark">«Сабантуй демонстрирует самобытность и культуру народа»: как прошел праздник плуга в Казани</a></h3>
<p class="post-meta"><span class="tie-date">20.06.2022</span></p>

</noindex>
</div>
<div class="related-item">
<noindex>

<div class="post-thumbnail">
<a href="https://tatar-congress.org/ru/blog/gordostyu-sabantuya-yavlyaetsya-duh-druzhby-v-chelnah-otmetili-prazdnik-pluga/" title="Ссылка на «Гордостью Сабантуя является дух дружбы»: в Челнах отметили праздник плуга" rel="bookmark">
<img width="300" height="160" src="https://tatar-congress.org/wp-content/uploads/2022/06/a3-e1655707525196-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://tatar-congress.org/wp-content/uploads/2022/06/a3-e1655707525196-300x160.jpg 300w, https://tatar-congress.org/wp-content/uploads/2022/06/a3-e1655707525196-620x330.jpg 620w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://tatar-congress.org/wp-content/uploads/2022/06/a3-e1655707525196-300x160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<h3><a href="https://tatar-congress.org/ru/blog/gordostyu-sabantuya-yavlyaetsya-duh-druzhby-v-chelnah-otmetili-prazdnik-pluga/" title="Ссылка на «Гордостью Сабантуя является дух дружбы»: в Челнах отметили праздник плуга" rel="bookmark">«Гордостью Сабантуя является дух дружбы»: в Челнах отметили праздник плуга</a></h3>
<p class="post-meta"><span class="tie-date">20.06.2022</span></p>

</noindex>
</div>
<div class="clear"></div>
</div>
</section>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Оставить комментарий <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ru/blog/v-chest-1100-letiya-prinyatiya-islama-izdan-unikalnyy-koran-tirazhom-1100-ekzemplyarov/#respond" style="display:none;">Отмена</a></small></h3><form action="https://tatar-congress.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Адрес Вашей электронной почты не будет опубликованОбязательные поля отмечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><input name="wpml_language_code" type="hidden" value="ru" /><p class="comment-form-author"><label for="author">Имя</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Электронная почта</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Ссылка на соцсеть</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Сохранить моё имя, email и адрес сайта в этом браузере для последующих моих комментариев.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Уведомить меня о новых комментариях по email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Уведомлять меня о новых записях почтой.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Комментарий" /> <input type='hidden' name='comment_post_ID' value='371843' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a07dd4d0c8" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="177" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
<aside class="sidebar-narrow">
<div id="stickyfragment">
<div id="custom_html-24" class="widget_text widget-odd widget-first widget-1 tumbler widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><div class="lang_sel_list_horizontal wpml-ls-sidebars-homepage-normal-widget-area1 wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_list">
<ul><li class="icl-tat wpml-ls-slot-homepage-normal-widget-area1 wpml-ls-item wpml-ls-item-tat wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
<a href="/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag jetpack-lazy-image" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" alt data-lazy-src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wpml-ls-flag iclflag" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" alt=""></noscript><span class="wpml-ls-native icl_lang_sel_native">Татарча</span></a>
</li><li class="icl-ru wpml-ls-slot-homepage-normal-widget-area1 wpml-ls-item wpml-ls-item-ru wpml-ls-item-legacy-list-horizontal">
<a href="/ru/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag jetpack-lazy-image" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt data-lazy-src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wpml-ls-flag iclflag" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt=""></noscript><span class="wpml-ls-native icl_lang_sel_native" lang="ru">Русский</span></a>
</li><li class="icl-en wpml-ls-slot-homepage-normal-widget-area1 wpml-ls-item wpml-ls-item-en wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
<a href="/en/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag jetpack-lazy-image" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt data-lazy-src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wpml-ls-flag iclflag" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt=""></noscript><span class="wpml-ls-native icl_lang_sel_native" lang="en">English</span></a>
</li></ul>
</div></div></div></div><div id="execphp-28" class="widget-even widget-2 plan widget widget_execphp"><div class="widget-top"><h4>План работы</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="execphpwidget">
<a href="/ru/blog/plan-raboty-vkt-2022/"><img src="/wp-content/uploads/2018/07/logo100.jpg" style="float:left; padding-right: 10px;"><span style="font-size:18px;">ПЛАН РАБОТЫ<br> ВСЕМИРНОГО <br>КОНГРЕССА ТАТАР <br>НА 2022 ГОД
<span></a>

</div>
</div></div><div id="media_image-52" class="widget-odd widget-3 ukularu widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="/ru/congressprojects/jaleel/protokol/"><img width="180" height="127" src="https://tatar-congress.org/wp-content/uploads/2021/10/dzhalilovskie-chteniya-baner-160px.png" class="image wp-image-312364  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://tatar-congress.org/wp-content/uploads/2021/10/dzhalilovskie-chteniya-baner-160px.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><div id="execphp-25" class="widget-even widget-4 lenta yanalyklar widget widget_execphp"><div class="widget-top"><h4>НОВОСТИ</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="execphpwidget"><ul class='adward'><noindex>
<li>
<span class="post-date">
20.06.2022</span>
<a href="https://tatar-congress.org/ru/blog/v-kazani-proydet-kruglyy-stol-vklad-tatar-i-tatarstana-v-pobedu-v-velikoy-otechestvennoy-voyne-1941-1945-godov/">
В Казани пройдет круглый стол &#8220;Вклад татар и Татарстана в победу в Великой Отечественной войне 1941-1945 годов&#8221;</a>
</li>
<li>
<span class="post-date">
20.06.2022</span>
<a href="https://tatar-congress.org/ru/blog/v-chest-1100-letiya-prinyatiya-islama-izdan-unikalnyy-koran-tirazhom-1100-ekzemplyarov/">
В честь 1100-летия принятия Ислама издан уникальный Коръан тиражом 1100 экземпляров</a>
</li>
<li>
<span class="post-date">
20.06.2022</span>
<a href="https://tatar-congress.org/ru/blog/sabantuy-demonstriruet-samobytnost-i-kulturu-naroda-kak-proshel-prazdnik-pluga-v-kazani/">
«Сабантуй демонстрирует самобытность и культуру народа»: как прошел праздник плуга в Казани</a>
</li>
<li>
<span class="post-date">
20.06.2022</span>
<a href="https://tatar-congress.org/ru/blog/gordostyu-sabantuya-yavlyaetsya-duh-druzhby-v-chelnah-otmetili-prazdnik-pluga/">
«Гордостью Сабантуя является дух дружбы»: в Челнах отметили праздник плуга</a>
</li>
<li>
<span class="post-date">
20.06.2022</span>
<a href="https://tatar-congress.org/ru/blog/otkryta-registratsiya-uchastnikov-pervogo-vserossiyskogo-konkursa-luchshiy-uchitel-rodnogo-yazyka-i-rodnoy-literatury/">
Открыта регистрация участников первого Всероссийского конкурса «Лучший учитель родного языка и родной литературы»</a>
</li>
<li>
<span class="post-date">
20.06.2022</span>
<a href="https://tatar-congress.org/ru/blog/v-dni-tatarstana-v-yakutii-vstretyat-tatarskiy-sabantuy/">
В Дни Татарстана в Якутии встретят татарский Сабантуй</a>
</li>
<li>
<span class="post-date">
20.06.2022</span>
<a href="https://tatar-congress.org/ru/blog/v-minske-proshyol-natsionalnyy-prazdnik-sabantuy/">
В Минске прошёл национальный праздник &#8220;Сабантуй&#8221;</a>
</li>
<li>
<span class="post-date">
19.06.2022</span>
<a href="https://tatar-congress.org/ru/blog/sabantuy-vozvrashenie-k-pervoistokam/">
Сабантуй: возвращение к первоистокам</a>
</li>
<li>
<span class="post-date">
19.06.2022</span>
<a href="https://tatar-congress.org/ru/blog/video-firdus-tyamaev-v-tashkente-sobral-bolshoy-maydan/">
ВИДЕО: Фирдус Тямаев в Ташкенте собрал большой майдан.</a>
</li>
<li>
<span class="post-date">
19.06.2022</span>
<a href="https://tatar-congress.org/ru/blog/v-tashkente-prohodit-natsionalnyy-prazdnik-sabantuy/">
В Ташкенте проходит национальный праздник Сабантуй</a>
</li>
<li>
<span class="post-date">
19.06.2022</span>
<a href="https://tatar-congress.org/ru/blog/vezem-lyubov-dobro-i-chast-respubliki-kak-proydut-dni-tatarstana-v-yakutii/">
«Везем любовь, добро и часть республики»: как пройдут Дни Татарстана в Якутии</a>
</li>
<li>
<span class="post-date">
18.06.2022</span>
<a href="https://tatar-congress.org/ru/blog/granty-v-115-tys-rubley-za-podgotovku-olimpiadnikov-poluchat-13-uchiteley-tatarskogo-yazyka/">
Гранты в 115 тыс. рублей за подготовку олимпиадников получат 13 учителей татарского языка</a>
</li>
<li>
<span class="post-date">
18.06.2022</span>
<a href="https://tatar-congress.org/ru/blog/sergey-pavlik-stal-absolyutnym-batyrom-xxii-federalnogo-sabantuya/">
Сергей Павлик стал абсолютным батыром XXII Федерального Сабантуя</a>
</li>
<li>
<span class="post-date">
18.06.2022</span>
<a href="https://tatar-congress.org/ru/blog/v-ulyanovske-sostoyalos-otkrytie-xxii-federalnogo-sabantuya/">
В Ульяновске состоялось открытие XXII Федерального Сабантуя</a>
</li>
<li>
<span class="post-date">
18.06.2022</span>
<a href="https://tatar-congress.org/ru/blog/v-ulyanovske-otmechayut-natsionalnyy-prazdnik-sabantuy/">
В Ульяновске отмечают национальный праздник Сабантуй</a>
</li>
</noindex>
</ul></div>
</div></div><div id="media_image-19" class="widget-odd widget-last widget-5 dictantbaner widget widget_media_image"><div class="widget-top"><h4>БӨТЕНДӨНЬЯ ТАТАР КОНГРЕССЫНЫҢ 2021 ЕЛГА ЭШ ПЛАНЫ «ТАТАРЛАР: ГАМӘЛ СТРАТЕГИЯСЕ»</h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="https://tatar-congress.org/yanalyklar/2021-elga-esh-plany/" target="_blank" rel="noopener"><img width="200" height="200" src="https://tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg" class="image wp-image-180847  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg 200w, https://tatar-congress.org/wp-content/uploads/2019/12/logo200-150x150.jpg 150w, https://tatar-congress.org/wp-content/uploads/2019/12/logo200-100x100.jpg 100w, https://tatar-congress.org/wp-content/uploads/2019/12/logo200-70x70.jpg 70w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div> </div>
</aside>
</div> 
<aside class="sidebar">
<noindex>

<div id="newpostcatch-48" class="widget-odd widget-first widget-1 predlozhenia widget widget_newpostcatch"><div class="widget-top"><h4>Татары: стратегия действий</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul id="npcatch" class="npcatch">
<li>
<a href="https://tatar-congress.org/ru/blog/export-blog/tatary-strategiya-deystviya/" title="&lt;span class=&quot;title&quot;&gt;ТАТАРЫ: СТРАТЕГИЯ ДЕЙСТВИЯ&lt;/span&gt;">
<figure>
<img src="https://tatar-congress.org/wp-content/uploads/2020/08/gamel-e1607991952281-150x150.jpg" width="100" height="100" alt="&lt;span class=&quot;title&quot;&gt;ТАТАРЫ: СТРАТЕГИЯ ДЕЙСТВИЯ&lt;/span&gt;" title="&lt;span class=&quot;title&quot;&gt;ТАТАРЫ: СТРАТЕГИЯ ДЕЙСТВИЯ&lt;/span&gt;" />
</figure>
<div class="detail">
<span class="title">ТАТАРЫ: СТРАТЕГИЯ ДЕЙСТВИЯ</span> </div>
</a>
</li>
</ul>
 </div></div><div id="newpostcatch-62" class="widget-even widget-2 thirtylet widget widget_newpostcatch"><div class="widget-top"><h4>Всемирному конгрессу татар - 30 лет</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul id="npcatch" class="npcatch">
<li>
<a href="https://tatar-congress.org/ru/blog/postupayut-predlozheniya-o-provedenii-vlll-sezda-vsemirnogo-kongressa-tatar/" title="&lt;span class=&quot;title&quot;&gt;Поступают предложения о проведении съезда Всемирного конгресса татар&lt;/span&gt;">
<figure>
<img src="https://tatar-congress.org/wp-content/uploads/2022/04/Snimok-5-150x150.jpg" width="100" height="100" alt="&lt;span class=&quot;title&quot;&gt;Поступают предложения о проведении съезда Всемирного конгресса татар&lt;/span&gt;" title="&lt;span class=&quot;title&quot;&gt;Поступают предложения о проведении съезда Всемирного конгресса татар&lt;/span&gt;" />
</figure>
<div class="detail">
<span class="title">Поступают предложения о проведении съезда Всемирного конгресса татар</span> </div>
</a>
</li>
</ul>
</div></div><div id="newpostcatch-49" class="widget-odd widget-3 sobytiyanedeli widget widget_newpostcatch"><div class="widget-top"><h4>События недели </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul id="npcatch" class="npcatch">
<li>
<a href="https://tatar-congress.org/ru/blog/v-ulyanovske-startoval-federalnyy-sabantuy/" title="&lt;span class=&quot;title&quot;&gt;В Ульяновске стартовал Федеральный Сабантуй&lt;/span&gt;">
<figure>
<img src="https://tatar-congress.org/wp-content/uploads/2022/06/a-5-150x150.jpg" width="100" height="100" alt="&lt;span class=&quot;title&quot;&gt;В Ульяновске стартовал Федеральный Сабантуй&lt;/span&gt;" title="&lt;span class=&quot;title&quot;&gt;В Ульяновске стартовал Федеральный Сабантуй&lt;/span&gt;" />
</figure>
<div class="detail">
<span class="title">В Ульяновске стартовал Федеральный Сабантуй</span> </div>
</a>
</li>
</ul>
</div></div><div id="newpostcatch-50" class="widget-even widget-4 offmatherials widget widget_newpostcatch"><div class="widget-top"><h4>Официальные материалы</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul id="npcatch" class="npcatch">
<li>
<a href="https://tatar-congress.org/ru/blog/pozdravlenie-predsedatelya-natsionalnogo-soveta-vsemirnogo-kongressa-tatar-v-g-shayhrazieva-s-dnem-rossii/" title="&lt;span class=&quot;title&quot;&gt;Поздравление председателя Национального совета Всемирного конгресса татар В.Г. Шайхразиева с Днем России&lt;/span&gt;">
<figure>
<img src="https://tatar-congress.org/wp-content/uploads/2022/06/150840-150x150.jpg" width="100" height="100" alt="&lt;span class=&quot;title&quot;&gt;Поздравление председателя Национального совета Всемирного конгресса татар В.Г. Шайхразиева с Днем России&lt;/span&gt;" title="&lt;span class=&quot;title&quot;&gt;Поздравление председателя Национального совета Всемирного конгресса татар В.Г. Шайхразиева с Днем России&lt;/span&gt;" />
</figure>
<div class="detail">
<span class="title">Поздравление председателя Национального совета Всемирного конгресса татар В.Г. Шайхразиева с Днем России</span> </div>
</a>
</li>
</ul>
</div></div><div id="newpostcatch-58" class="widget-odd widget-5 announce widget widget_newpostcatch"><div class="widget-top"><h4>Анонс</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul id="npcatch" class="npcatch">
<li>
<a href="https://tatar-congress.org/ru/blog/video-ulyanovsk-priglashaet-na-sabantuy/" title="&lt;span class=&quot;title&quot;&gt;ВИДЕО: Ульяновск приглашает на Сабантуй&lt;/span&gt;">
<figure>
<img src="https://tatar-congress.org/wp-content/uploads/2022/06/Snimok-13-150x150.jpg" width="100" height="100" alt="&lt;span class=&quot;title&quot;&gt;ВИДЕО: Ульяновск приглашает на Сабантуй&lt;/span&gt;" title="&lt;span class=&quot;title&quot;&gt;ВИДЕО: Ульяновск приглашает на Сабантуй&lt;/span&gt;" />
</figure>
<div class="detail">
<span class="title">ВИДЕО: Ульяновск приглашает на Сабантуй</span> </div>
</a>
</li>
</ul>
</div></div><div id="newpostcatch-51" class="widget-even widget-6 actualmnenie widget widget_newpostcatch"><div class="widget-top"><h4>Актуальное мнение</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul id="npcatch" class="npcatch">
<li>
<a href="https://tatar-congress.org/ru/zhizn/aktualnoe-mnenie/video-mansur-adamovich-ne-vazhno-gde-rodilsya-v-tatarstane-prigodilsya/" title="&lt;span class=&quot;title&quot;&gt;ВИДЕО: Мансур Адамович: &#8220;Не важно где родился, в Татарстане пригодился&#8221;&lt;/span&gt;">
<figure>
<img src="https://tatar-congress.org/wp-content/uploads/2022/03/778_2307_01.00_23_46_23.nepodvizhnoe-izobrazhenie006-150x150.jpg" width="100" height="100" alt="&lt;span class=&quot;title&quot;&gt;ВИДЕО: Мансур Адамович: &#8220;Не важно где родился, в Татарстане пригодился&#8221;&lt;/span&gt;" title="&lt;span class=&quot;title&quot;&gt;ВИДЕО: Мансур Адамович: &#8220;Не важно где родился, в Татарстане пригодился&#8221;&lt;/span&gt;" />
</figure>
<div class="detail">
<span class="title">ВИДЕО: Мансур Адамович: &#8220;Не важно где родился, в Татарстане пригодился&#8221;</span> </div>
</a>
</li>
</ul>
</div></div><div id="execphp-24" class="widget-odd widget-7 structura widget widget_execphp"><div class="widget-top"><h4>СТРУКТУРА КОНГРЕССА </h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="execphpwidget"><ul id="npcatch">

<li><img src="/wp-content/uploads/2018/07/logo100.jpg"><span class="title" style="186px"><a href="/ru/about/struktura-rus/millishura/">Нацсовет (Милли Шура) ВКТ</a><a href="/ru/about/struktura-rus/controlrevisioncommission/">Контрольно-ревизионная комиссия</a></span>
</li>

</ul></div>
</div></div><div id="media_image-44" class="widget-even widget-last widget-8 parthners widget widget_media_image"><div class="widget-top"><h4>Партнёры</h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="/ru/about/partnyory-kongressa/"><img width="300" height="157" src="https://tatar-congress.org/wp-content/uploads/2021/01/parthners.jpg" class="image wp-image-240436  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://tatar-congress.org/wp-content/uploads/2021/01/parthners.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div> 
</noindex>
</aside>
<div class="clear"></div> <div class="clear"></div>
</div>
</div>
<footer class="fade-in animated4">
<div id="footer-widget-area" class="footer-4c container">
<div id="footer-first" class="footer-widgets-box">
<div id="custom_html-19" class="widget_text widget-odd widget-last widget-first widget-1 ssicons footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Социаль челтәрләр</h4></div>
<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a target="_blank" href="http://vk.com/tatarcongress" rel="noopener"><img src="/wp-content/uploads/icons/vkontakte.png" title="Татарча вконтакте" data-lazy-src="/wp-content/uploads/icons/vkontakte.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/vkontakte.png" title="Татарча вконтакте"></noscript></a>
<a target="_blank" href="http://ok.ru/tatarcongress" rel="noopener"><img src="/wp-content/uploads/icons/ok.png" title="Татарча одноклассники" data-lazy-src="/wp-content/uploads/icons/ok.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/ok.png" title="Татарча одноклассники"></noscript></a>
<a target="_blank" href="https://twitter.com/tatarcongress" rel="noopener"><img src="/wp-content/uploads/icons/twitter.png" title="Татарча твиттер" data-lazy-src="/wp-content/uploads/icons/twitter.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/twitter.png" title="Татарча твиттер"></noscript></a></div></div></div> </div>
<div id="footer-second" class="footer-widgets-box">
<div id="custom_html-20" class="widget_text widget-odd widget-last widget-first widget-1 ssicons footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Социальные сети</h4></div>
<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a target="_blank" href="https://vk.com/congresstatar" rel="noopener"><img src="/wp-content/uploads/icons/vkontakte.png" title="Группа во вконтакте по-русски" data-lazy-src="/wp-content/uploads/icons/vkontakte.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/vkontakte.png" title="Группа во вконтакте по-русски" /></noscript></a>
<a target="_blank" href="http://ok.ru/congresstatar" rel="noopener"><img src="/wp-content/uploads/icons/ok.png" title="Группа в одноклассниках по-русски" data-lazy-src="/wp-content/uploads/icons/ok.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/ok.png" title="Группа в одноклассниках по-русски" /></noscript></a>
<a target="_blank" href="https://twitter.com/congresstatar" rel="noopener"><img src="/wp-content/uploads/icons/twitter.png" title="Твиттер по русски" data-lazy-src="/wp-content/uploads/icons/twitter.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/twitter.png" title="Твиттер по русски" /></noscript></a></div></div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="custom_html-21" class="widget_text widget-odd widget-last widget-first widget-1 ssicons footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a target="_blank" href="https://vk.cc/bXBf2l" rel="noopener"><img src="/wp-content/uploads/icons/youtube.png" title="Ютьюб" data-lazy-src="/wp-content/uploads/icons/youtube.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/youtube.png" title="Ютьюб"></noscript></a>
<a target="_blank" href="https://t.me/tatarcongress" rel="noopener"><img src="/wp-content/uploads/icons/tg.png" title="Telegram" data-lazy-src="/wp-content/uploads/icons/tg.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/tg.png" title="Telegram"></noscript></a>
<a target="_blank" href="https://twitter.com/tatarscongressy" rel="noopener"><img src="/wp-content/uploads/icons/twitter.png" title="English twitter" data-lazy-src="/wp-content/uploads/icons/twitter.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/twitter.png" title="English twitter"></noscript></a></div></div></div> </div>
<div id="footer-fourth" class="footer-widgets-box">
<div id="calendar-8" class="widget-odd widget-last widget-first widget-1 calendar footer-widget widget_calendar"><div class="footer-widget-top"><h4>Calendar</h4></div>
<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>Июнь 2022</caption>
<thead>
<tr>
<th scope="col" title="Понедельник">Пн</th>
<th scope="col" title="Вторник">Вт</th>
<th scope="col" title="Среда">Ср</th>
<th scope="col" title="Четверг">Чт</th>
<th scope="col" title="Пятница">Пт</th>
<th scope="col" title="Суббота">Сб</th>
<th scope="col" title="Воскресенье">Вс</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="2" class="pad">&nbsp;</td><td><a href="https://tatar-congress.org/ru/2022/06/01/" aria-label="Записи, опубликованные 01.06.2022">1</a></td><td><a href="https://tatar-congress.org/ru/2022/06/02/" aria-label="Записи, опубликованные 02.06.2022">2</a></td><td><a href="https://tatar-congress.org/ru/2022/06/03/" aria-label="Записи, опубликованные 03.06.2022">3</a></td><td><a href="https://tatar-congress.org/ru/2022/06/04/" aria-label="Записи, опубликованные 04.06.2022">4</a></td><td><a href="https://tatar-congress.org/ru/2022/06/05/" aria-label="Записи, опубликованные 05.06.2022">5</a></td>
</tr>
<tr>
<td><a href="https://tatar-congress.org/ru/2022/06/06/" aria-label="Записи, опубликованные 06.06.2022">6</a></td><td><a href="https://tatar-congress.org/ru/2022/06/07/" aria-label="Записи, опубликованные 07.06.2022">7</a></td><td><a href="https://tatar-congress.org/ru/2022/06/08/" aria-label="Записи, опубликованные 08.06.2022">8</a></td><td><a href="https://tatar-congress.org/ru/2022/06/09/" aria-label="Записи, опубликованные 09.06.2022">9</a></td><td><a href="https://tatar-congress.org/ru/2022/06/10/" aria-label="Записи, опубликованные 10.06.2022">10</a></td><td><a href="https://tatar-congress.org/ru/2022/06/11/" aria-label="Записи, опубликованные 11.06.2022">11</a></td><td><a href="https://tatar-congress.org/ru/2022/06/12/" aria-label="Записи, опубликованные 12.06.2022">12</a></td>
</tr>
<tr>
<td><a href="https://tatar-congress.org/ru/2022/06/13/" aria-label="Записи, опубликованные 13.06.2022">13</a></td><td><a href="https://tatar-congress.org/ru/2022/06/14/" aria-label="Записи, опубликованные 14.06.2022">14</a></td><td><a href="https://tatar-congress.org/ru/2022/06/15/" aria-label="Записи, опубликованные 15.06.2022">15</a></td><td><a href="https://tatar-congress.org/ru/2022/06/16/" aria-label="Записи, опубликованные 16.06.2022">16</a></td><td><a href="https://tatar-congress.org/ru/2022/06/17/" aria-label="Записи, опубликованные 17.06.2022">17</a></td><td><a href="https://tatar-congress.org/ru/2022/06/18/" aria-label="Записи, опубликованные 18.06.2022">18</a></td><td><a href="https://tatar-congress.org/ru/2022/06/19/" aria-label="Записи, опубликованные 19.06.2022">19</a></td>
</tr>
<tr>
<td id="today"><a href="https://tatar-congress.org/ru/2022/06/20/" aria-label="Записи, опубликованные 20.06.2022">20</a></td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
</tr>
<tr>
<td>27</td><td>28</td><td>29</td><td>30</td>
<td class="pad" colspan="3">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Предыдущий и следующий месяцы" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://tatar-congress.org/ru/2022/05/">&laquo; Май</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></div></div> </div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="alignleft">
<script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img style="padding: 6px; float: left;" src="//counter.yadro.ru/hit?t14.5;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script>

<a href="https://metrika.yandex.ru/stat/?id=22451191&from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/22451191/3_0_227249FF_025229FF_1_pageviews" style="width:88px; height:31px; border:0;padding: 6px 10px 0 0; float: left;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="22451191" data-lang="ru" /></a>


<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(22451191, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22451191" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

1992-2018 Бөтендөнья татар конгрессы, ОГРН 1031659011350 от 07.07.2000.
<a href="/ru/contacts/"><u><b>Контакты</b></u>.</a> <a href="/politica.html" target="_blank"><u>Политика конфиденциальности персональных данных</u></a> <span style="color:black;"><br>Все материалы сайта доступны по лицензии: Creative Commons Attribution 4.0 International.</span> </div>
</div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Переместиться наверх"></div>
<script>var usage = "SQL запросов:301. Время генерации:5,890 сек. Потребление памяти:35.03 mb "</script>
<div class="wpml-ls-statics-footer wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_footer">
<ul><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-tat wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
<a href="https://tatar-congress.org" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="https://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" alt=""><span class="wpml-ls-native icl_lang_sel_native" lang="tat">Татарча</span></a>
</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-ru wpml-ls-current-language wpml-ls-item-legacy-list-horizontal">
<a href="https://tatar-congress.org/ru/blog/v-chest-1100-letiya-prinyatiya-islama-izdan-unikalnyy-koran-tirazhom-1100-ekzemplyarov/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="https://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt=""><span class="wpml-ls-native icl_lang_sel_native">Русский</span></a>
</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-en wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
<a href="https://tatar-congress.org/en/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="https://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt=""><span class="wpml-ls-native icl_lang_sel_native" lang="en">English</span></a>
</li></ul>
</div>
<link rel='stylesheet' id='jetpack_related-posts-group-css' href='https://tatar-congress.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/related-posts/related-posts.css&#038;ver=10.01-2020' type='text/css' media='all' />
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tatar-congress.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/embed-any-document/js/pdfobject.min.js,wp-content/plugins/embed-any-document/js/embed-public.min.js,wp-content/plugins/jetpack/modules/wpgroho.js,wp-content/themes/farida/js/tie-scripts.js,wp-content/themes/farida/js/validation.js,wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js,wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js,wp-includes/js/comment-reply.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js&#038;ver=10.01-2020'></script>
<script src='https://stats.wp.com/e-202225.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'151228233',post:'371843',tz:'3',srv:'tatar-congress.org'} ]);
	_stq.push([ 'clickTrackerInit', '151228233', '371843' ]);
</script>
</body>

</html>


