<!DOCTYPE html>
<html dir="ltr" lang="en-US" prefix="og: https://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://tatar-congress.org/xmlrpc.php" />
<script>
var $LANGUAGE_CODE = "en";
var $IS_HOME = false;
var getLangCode = new Function('isLang','return isLang=="en"');


var WP_ADMIN = 0;

function Init()
{
	jQuery(document).ready(function($) 
	{
		jQuery('#YaMeIn').css('display', WP_ADMIN ? 'block' : 'none');
		jQuery('body').addClass('lang_' + $LANGUAGE_CODE);
		
			

		});
}


</script>
<link rel="alternate" hreflang="en-us" href="https://tatar-congress.org/en/news/the-all-russian-gathering-of-tatar-religious-figures-continues/" />

<title>The All-Russian gathering of Tatar religious figures continues | Всемирный конгресс татар</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://tatar-congress.org/en/news/the-all-russian-gathering-of-tatar-religious-figures-continues/" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Всемирный конгресс татар | Межрегиональная общественная организация" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The All-Russian gathering of Tatar religious figures continues | Всемирный конгресс татар" />
<meta property="og:url" content="https://tatar-congress.org/en/news/the-all-russian-gathering-of-tatar-religious-figures-continues/" />
<meta property="article:published_time" content="2022-05-20T07:32:39+00:00" />
<meta property="article:modified_time" content="2022-05-20T07:32:39+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/tatarcongress/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@tatarscongressy" />
<meta name="twitter:title" content="The All-Russian gathering of Tatar religious figures continues | Всемирный конгресс татар" />
<meta name="twitter:creator" content="@tatarscongressy" />
<meta name="google" content="nositelinkssearchbox" />
<script type="application/ld+json" class="aioseo-schema">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</script>


<meta name="google-site-verification" content="Jd2AxfpIGfviRmZkIx8kXgVbp_9gT5sEmspQoHUbnag" />
<meta name="msvalidate.01" content="A270ABA2BD1F40B24D785A2F1967A9CC" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.6.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awsm-ead-public-group-css' href='https://tatar-congress.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/embed-any-document/css/embed-public.min.css,wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css,wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css,wp-content/plugins/wp-pagenavi/pagenavi-css.css,wp-content/themes/farida/style.css,wp-content/plugins/newpost-catch/style.css,wp-content/plugins/page-list/css/page-list.css&#038;ver=10.01-2020' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-sidebars-homepage-normal-widget-area1, .wpml-ls-sidebars-homepage-normal-widget-area1 .wpml-ls-sub-menu, .wpml-ls-sidebars-homepage-normal-widget-area1 a {border-color:#cdcdcd;}.wpml-ls-sidebars-homepage-normal-widget-area1 a {color:#444444;background-color:#ffffff;}.wpml-ls-sidebars-homepage-normal-widget-area1 a:hover,.wpml-ls-sidebars-homepage-normal-widget-area1 a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-sidebars-homepage-normal-widget-area1 .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-sidebars-homepage-normal-widget-area1 .wpml-ls-current-language:hover>a, .wpml-ls-sidebars-homepage-normal-widget-area1 .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
.wpml-ls-statics-footer{background-color:#e5e5e5;}.wpml-ls-statics-footer, .wpml-ls-statics-footer .wpml-ls-sub-menu, .wpml-ls-statics-footer a {border-color:#cdcdcd;}.wpml-ls-statics-footer a {color:#222222;background-color:#e5e5e5;}.wpml-ls-statics-footer a:hover,.wpml-ls-statics-footer a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-footer .wpml-ls-current-language>a {color:#222222;background-color:#eeeeee;}.wpml-ls-statics-footer .wpml-ls-current-language:hover>a, .wpml-ls-statics-footer .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='Oswald-css' href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.8/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.8/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='tie-postviews-cache-js-extra'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/tatar-congress.org\/wp-admin\/admin-ajax.php","post_id":"362820"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tatar-congress.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js,wp-content/themes/farida/js/postviews-cache.js,wp-content/themes/farida/js/sticky.js&#038;ver=10.01-2020'></script>
<link rel="https://api.w.org/" href="https://tatar-congress.org/en/wp-json/" /><link rel="alternate" type="application/json" href="https://tatar-congress.org/en/wp-json/wp/v2/posts/362820" /><link rel='shortlink' href='https://wp.me/paexn3-1wnW' />
<link rel="alternate" type="application/json+oembed" href="https://tatar-congress.org/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftatar-congress.org%2Fen%2Fnews%2Fthe-all-russian-gathering-of-tatar-religious-figures-continues%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tatar-congress.org/en/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftatar-congress.org%2Fen%2Fnews%2Fthe-all-russian-gathering-of-tatar-religious-figures-continues%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.7 stt:1,47,64;" />

<style type="text/css">
body.lang_en .balalary,
body.lang_en .videoyazmalar,
body.lang_en .balalary,
body.lang_en .donya,
body.lang_en .milletteshler,
body.lang_en .tie-cat-1567,
body.lang_en .elemtede,
.widget_calendar .footer-widget-top {
    display: none;
}
body.lang_en .home-ads {
    margin: 0;
}
body.lang_en .widget-top {
    padding-top: 10px;
    padding-bottom: 10px;
}

aside.sidebar-narrow{
 	width: 276px !important;
}
aside.sidebar{
 	width:186px !important; 
}
aside.sidebar .npcatch figure img, 
aside.sidebar #npcatch img{
  	width:70px !important;
  	height:70px !important;
}
#npcatch li {
    min-height: inherit !important;
}
#npcatch .title{
  	width: 110px !important;
    font-size: 14px;
}
#execphp-17.structurasy .title,
#execphp-24 .title{
    width: 200px !important;
}

div#lang_sel_list {
    margin-bottom: 0px;
}
#npcatch img {
    margin: 2px 0px 5px 0px!important;
  	box-shadow: none !important;
}
.meglumet #npcatch img,
.projects #npcatch img{
  	margin: 2px 6px 5px 0px!important;
}
.meglumet #npcatch li a,
.projects #npcatch li a{
  	font-size: 14px;
}
.twit {
    width: 270px;
}
#wp-calendar tr th {
    padding: 0px;
    font-weight: 100;
}
#wp-calendar tbody td {
    border: 1px solid #333 !important;
}
#wp-calendar tbody td:hover {
    box-shadow: 2px 0px 10px #717171;
}
#wp-calendar tr td a {
    color: white;
    font-weight: bold;
}
</style>


<style type="text/css">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</style>


<style type="text/css">
#ya-site-results a {
	box-shadow: 0 0 0 white !important;
	background: transparent !important;
	padding: 0 !important;
	color: #04542B !important;
	font-family: 'PT Sans Narrow' !important;
	border:none !important;
}
#ya-site-results a:hover,
#ya-site-results a:visited {
	color: #009933 !important;
}

.b-serp-item__text, .b-serp-item__links {
    font-size: 16px !important;
    font-family: 'PT Sans Narrow' !important;
}

.b-body-items {
    padding-left: 20px !important;
}	

#ya-site-results table {
    border: none !important;
    background-color: transparent !important;
}

#ya-site-results  table td {
    border: none !important;
    padding-right: 0px !important;
}

.b-serp-item {
     border-bottom: 1px solid silver;
    padding-bottom: 12px;
}
#ya-site-results .b-serp-item__title-link:link, #ya-site-results .b-serp-item__title-link {
    font-size: 18px !important;
}
aside.sidebar-narrow,
aside.sidebar {
    position: sticky;
    top: 100px;
}

body.home.lang_en .cat-box {
    margin-top: 0px;
    margin-bottom: 0px;
}
.bg{
   backdrop-filter: blur(35px);
}</style>


<script type="text/javascript">
jQuery(document).ready(function( $ ){
    jQuery('aside.sidebar').width(200);
  	jQuery('aside.sidebar .npcatch figure img, aside.sidebar #npcatch img').width(80).height(80);
  	jQuery('#npcatch .title').width(120);
  	jQuery('aside.sidebar-narrow').width(260);   
});</script>


<script type="text/javascript">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</script>


<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.9);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF;border:1px solid #BBBBBB}
	div#fancybox-title-inside{color:#00A0D2}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#00A0D2}
	div.fancybox-caption {color:#00A0D2}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#00A0D2;margin: 0;padding: 5px 0;}body.fancybox-active .fancybox-container .fancybox-stage .fancybox-content .fancybox-close-small{display:block;}
</style><script type="text/javascript">
	jQuery(function () {

		var mobileOnly = false;
		
		if (mobileOnly) {
			return;
		}

		jQuery.fn.getTitle = function () { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

				var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
			return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		});
		

		// Add data-type iframe for links that are not images or videos.
		var iframeLinks = jQuery('.fancyboxforwp').filter(function () {
			return !/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		}).filter(function () {
			return !/vimeo|youtube/i.test(jQuery(this).attr('href'))
		});
		iframeLinks.attr({"data-type": "iframe"}).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox", "gallery").getTitle();
		iframeLinks.attr({"data-fancybox": "gallery"}).getTitle();

		// Gallery type NONE
		
		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: true,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration: "300",
			overlayShow: true,
			overlayOpacity: "0.9",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent:false,
			clickSlide: "close",
			mobile: {
				clickContent: function (current, event) {
					return current.type === "image" ? "toggleControls" : false;
				},
				clickSlide: function (current, event) {
					return current.type === "image" ? "close" : "close";
				},
			},
			wheel: true,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate
	: function() { },		beforeClose: function() { },			afterShow: function(instance) { jQuery( ".fancybox-image" ).on("click", function( ){ ( instance.isScaledDown() ) ? instance.scaleToActual() : instance.scaleToFit() }) },				afterClose: function() { },					caption : function( instance, item ) {var title ="";if("undefined" != typeof jQuery(this).context ){var title = jQuery(this).context.title;} else { var title = ("undefined" != typeof jQuery(this).attr("title")) ? jQuery(this).attr("title") : false;}var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && title.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+title+'</p>' ;}return caption;},
		afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
			})
		;

			})
</script>

<style type='text/css'>img#wpstats{display:none}</style>
<link rel="shortcut icon" href="https://tatar-congress.org/wp-content/themes/farida/favicon.ico" title="Favicon" /><meta property="og:title" content="The All-Russian gathering of Tatar religious figures continues" />
<meta property="og:type" content="article" />
<meta property="og:description" content="The All-Russian gathering of Tatar religious figures continues in Kazan, which takes place from May ..." />
<meta property="og:url" content="https://tatar-congress.org/en/news/the-all-russian-gathering-of-tatar-religious-figures-continues/" />
<meta property="og:site_name" content="Всемирный конгресс татар" />
<meta property="og:image" content="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2022/05/IMG_5260-2.jpg?resize=620%2C330&ssl=1" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://tatar-congress.org/wp-content/themes/farida/js/html5.js"></script>
<script src="https://tatar-congress.org/wp-content/themes/farida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://tatar-congress.org/wp-content/themes/farida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Go to...'};
	var tie = {"ajaxurl":"https://tatar-congress.org/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{
background-color:#8cc87e !important; 
background-image: url('https://tatar-congress.org/wp-content/uploads/2014/11/black-lozenge.png') !important; 
background-repeat:repeat !important; 
}

body{
	font-size : 14px !important;
}

.logo h1 a, .logo h2 a{
	font-size : 14px !important;
}

.logo span{
	font-size : 15px !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-size : 16px !important;
}

#main-nav, #main-nav ul li a{
	font-size : 15px !important;
}

body.single .entry, body.page .entry{
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-size : 20px !important;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-size : 10px !important;
	font-weight: bold !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-size : 20px !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale {
		background-color:#025229 !important;
		border-radius: 5px;
	}
	::-webkit-scrollbar-thumb{background-color:#025229 !important;}
	#main-nav,.top-nav {border-bottom-color: #025229;}
	.footer-bottom .container{border-top-color: #025229;}
.top-nav, .top-nav ul ul {background-color:#025229;}
.top-nav ul li a , .top-nav ul ul a {
	color: #ffffff !important;	}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#025229 !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #ffffff !important;	}

hr {
    border-top: 1px solid silver;
}

</style>
<link href="/wp-content/themes/farida/haref/stylesheet.css" rel="stylesheet">
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-362820 single-format-standard">

<div class="bg" id="bgwhite">
<div class="bg" id="bbgred">
<div class="bg" id="bggreen"></div>
</div>
</div>

<div class="wrapper animated">
<div class="top-nav fade-in animated1 head_brnews">
<div class="container">
<div class="search-block">

<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'https://tatar-congress.org/ezley/','arrow':true,'bg':'#078242','fontsize':15,'fg':'#000000','language':'ru','logo':'rb','publicname':'Поиск по сайту congress.tatar','suggest':true,'target':'_self','tld':'ru','type':3,'usebigdictionary':true,'searchid':2293661,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':null,'input_placeholderColor':'#000000','input_borderColor':'#04542B'}"><form action="https://yandex.ru/search/site/" method="get" target="_self" accept-charset="utf-8"><input type="hidden" name="searchid" value="2293661" /><input type="hidden" name="l10n" value="ru" /><input type="hidden" name="reqenc" value="" /><input type="search" name="text" value="" /><input type="submit" value="Найти" /></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style>
<script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
</div>
<div id="tie_lang_switcher"><a href="https://tatar-congress.org"><img src="https://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" height="12" alt="tat" width="18" /></a><a href="https://tatar-congress.org/ru/"><img src="https://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" height="12" alt="ru" width="18" /></a><img src="https://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" height="12" alt="en" width="18" /></div>
</div>
</div>
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo">
<h1>
<a title="Всемирный конгресс татар" href="https://tatar-congress.org/">
<img src="/wp-content/uploads/2022/banners/topbanner-en.jpg" alt="Всемирный конгресс татар">
<strong>Всемирный конгресс татар Межрегиональная общественная организация</strong>
</a>
</h1>
</div>

<div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2 fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-main-angliyskiy" class="menu"><li id="menu-item-1591" class="home  menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/en/">Home</a></li>
<li id="menu-item-1588" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://tatar-congress.org/en/category/news/">News</a>
<ul class="sub-menu">
<li id="menu-item-3533" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/en/category/interview/">Interview</a></li>
</ul> 
</li>
<li id="menu-item-2039" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/en/about-congress/structure/">Structure</a></li>
<li id="menu-item-2035" class="menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://tatar-congress.org/en/about-congress/">About Congress</a>
<ul class="sub-menu">
<li id="menu-item-2043" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/en/about-congress/tatar-organizations-intatarstan-country-world/">Tatar organizations (inTatarstan, country, world)</a></li>
<li id="menu-item-2047" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/en/about-congress/competitions-festivals-exhibitions/">Competitions, festivals, exhibitions</a></li>
</ul> 
</li>
<li id="menu-item-2037" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/en/about-congress/general-information/">General information</a></li>
<li id="menu-item-3374" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/en/category/national-life/">National life</a></li>
</ul></div> </div>
</nav>

<div class="header-content">
<div class="clear"></div>
</div>

</header>
<div id="main-content" class="container animated3 sidebar-narrow-left"><div class="content-wrap">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://tatar-congress.org/en/"><i class="tieicon-home"></i>Home</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://tatar-congress.org/en/category/news/">News</a></span> / <span class="current">The All-Russian gathering of Tatar religious figures continues</span></div>
<article class="post-listing post-362820 post type-post status-publish format-standard has-post-thumbnail hentry category-news">
<div class="single-post-thumb vot">
<a href="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2022/05/IMG_5260-2.jpg?fit=1500%2C1000&ssl=1" rel="fancybox" class="fancybox">
<img width="620" height="330" src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2022/05/IMG_5260-2.jpg?resize=620%2C330&amp;ssl=1" class="attachment-slider zoom post-thimb wp-post-image jetpack-lazy-image" alt="The All-Russian gathering of Tatar religious figures continues" loading="lazy" title="" image_url="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2022/05/IMG_5260-2.jpg?fit=1500%2C1000&amp;ssl=1" thisurl="" data-lazy-srcset="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2022/05/IMG_5260-2.jpg?resize=300%2C160&amp;ssl=1 300w, https://i2.wp.com/tatar-congress.org/wp-content/uploads/2022/05/IMG_5260-2.jpg?resize=620%2C330&amp;ssl=1 620w, https://i2.wp.com/tatar-congress.org/wp-content/uploads/2022/05/IMG_5260-2.jpg?zoom=2&amp;resize=620%2C330&amp;ssl=1 1240w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2022/05/IMG_5260-2.jpg?resize=620%2C330&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">The All-Russian gathering of Tatar religious figures continues</span></h1>
<p class="post-meta">
<span class="post-cats aaa3">
in
<a href="https://tatar-congress.org/en/category/news/">News</a>, </span>
<span class="tie-date">20.05.2022</span>
<span class="post-comments"><a href="https://tatar-congress.org/en/news/the-all-russian-gathering-of-tatar-religious-figures-continues/#respond">0</a></span>
<span class="post-views">3</p>
<div class="clear"></div>
<div class="entry">
<p>The All-Russian gathering of Tatar religious figures continues in Kazan, which takes place from May 19 to 21. Yesterday the grand opening of the forum took place at the Kazan Expo International Exhibition Center.</p>
<p>The forum dedicated to the 1100th anniversary of the adoption of Islam by the Volga Bulgaria gathered 1100 delegates from 76 regions of Russia and 5 foreign countries.</p>
<p>Today, religious figures and guests will take part in the ceremony of laying the first stone in the construction of the Cathedral Mosque of Kazan. Later in the Tatar State Academic Opera and Ballet Theater named after. M. Jalil will host a plenary session of the forum with the participation of the President of the Republic of Tatarstan R.N. Minnikhanov.</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Похожие материалы</em></h3>
</div>
</div>
<span style="display:none" class="updated">2022-05-20</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://tatar-congress.org/en/author/lukmanov/" title="Posts by Лукманов Рушан" rel="author">Лукманов Рушан</a></strong></div>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1325142" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="rectangle" data-share-counter-size="18" data-icon-color="#ffffff" data-text-color="#ffffff" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-type="separate" data-orientation="horizontal" data-following-enable="false" data-sn-ids="tw.fb.vk.ok.mr.lj.gp.ps.ln.tb.li.sb." data-selection-enable="true" data-exclude-show-more="true" data-share-style="10" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons"></div>
</div>
</article>
<div class="post-navigation">
<noindex>

<div class="post-previous"><a href="https://tatar-congress.org/en/news/the-meeting-of-the-chairman-of-the-national-council-and-albir-hazrat-krganov-was-held-at-the-world-congress-of-tatars/" rel="prev"><span>Previous:</span> The meeting of the Chairman of the National Council and Albir Hazrat Krganov was held at the World Congress of Tatars</a></div>
<div class="post-next"></div>

</noindex>
</div>
<section id="related_posts">
<div class="block-head">
<h3>Related Articles</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<noindex>

<div class="post-thumbnail">
<a href="https://tatar-congress.org/en/news/the-meeting-of-the-chairman-of-the-national-council-and-albir-hazrat-krganov-was-held-at-the-world-congress-of-tatars/" title="Permalink to The meeting of the Chairman of the National Council and Albir Hazrat Krganov was held at the World Congress of Tatars" rel="bookmark">
<img width="300" height="160" src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2022/05/IMG_5722.jpg?resize=300%2C160&amp;ssl=1" class="attachment-tie-large size-tie-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2022/05/IMG_5722.jpg?resize=300%2C160&amp;ssl=1 300w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2022/05/IMG_5722.jpg?resize=620%2C330&amp;ssl=1 620w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2022/05/IMG_5722.jpg?zoom=3&amp;resize=300%2C160&amp;ssl=1 900w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2022/05/IMG_5722.jpg?resize=300%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<h3><a href="https://tatar-congress.org/en/news/the-meeting-of-the-chairman-of-the-national-council-and-albir-hazrat-krganov-was-held-at-the-world-congress-of-tatars/" title="Permalink to The meeting of the Chairman of the National Council and Albir Hazrat Krganov was held at the World Congress of Tatars" rel="bookmark">The meeting of the Chairman of the National Council and Albir Hazrat Krganov was held at the World Congress of Tatars</a></h3>
<p class="post-meta"><span class="tie-date">20.05.2022</span></p>

</noindex>
</div>
<div class="related-item">
<noindex>

<div class="post-thumbnail">
<a href="https://tatar-congress.org/en/news/experts-spoke-about-the-importance-of-celebrating-the-1100th-anniversary-of-the-adoption-of-islam-by-bolgaria/" title="Permalink to Experts spoke about the importance of celebrating the 1100th anniversary of the adoption of Islam by Bolgaria" rel="bookmark">
<img width="300" height="160" src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2022/05/aa.jpg?resize=300%2C160&amp;ssl=1" class="attachment-tie-large size-tie-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2022/05/aa.jpg?resize=300%2C160&amp;ssl=1 300w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2022/05/aa.jpg?resize=620%2C330&amp;ssl=1 620w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2022/05/aa.jpg?zoom=3&amp;resize=300%2C160&amp;ssl=1 900w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2022/05/aa.jpg?resize=300%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<h3><a href="https://tatar-congress.org/en/news/experts-spoke-about-the-importance-of-celebrating-the-1100th-anniversary-of-the-adoption-of-islam-by-bolgaria/" title="Permalink to Experts spoke about the importance of celebrating the 1100th anniversary of the adoption of Islam by Bolgaria" rel="bookmark">Experts spoke about the importance of celebrating the 1100th anniversary of the adoption of Islam by Bolgaria</a></h3>
<p class="post-meta"><span class="tie-date">20.05.2022</span></p>

</noindex>
</div>
<div class="related-item">
<noindex>

<div class="post-thumbnail">
<a href="https://tatar-congress.org/en/news/the-opening-of-the-all-russian-gathering-of-tatar-religious-figures-took-place/" title="Permalink to The opening of the All-Russian gathering of Tatar religious figures took place" rel="bookmark">
<img width="300" height="160" src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2022/05/IMG_4837.jpg?resize=300%2C160&amp;ssl=1" class="attachment-tie-large size-tie-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2022/05/IMG_4837.jpg?resize=300%2C160&amp;ssl=1 300w, https://i1.wp.com/tatar-congress.org/wp-content/uploads/2022/05/IMG_4837.jpg?resize=620%2C330&amp;ssl=1 620w, https://i1.wp.com/tatar-congress.org/wp-content/uploads/2022/05/IMG_4837.jpg?zoom=3&amp;resize=300%2C160&amp;ssl=1 900w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2022/05/IMG_4837.jpg?resize=300%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<h3><a href="https://tatar-congress.org/en/news/the-opening-of-the-all-russian-gathering-of-tatar-religious-figures-took-place/" title="Permalink to The opening of the All-Russian gathering of Tatar religious figures took place" rel="bookmark">The opening of the All-Russian gathering of Tatar religious figures took place</a></h3>
<p class="post-meta"><span class="tie-date">20.05.2022</span></p>

</noindex>
</div>
<div class="clear"></div>
</div>
</section>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/en/news/the-all-russian-gathering-of-tatar-religious-figures-continues/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://tatar-congress.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes">Your email address will not be published. Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><input name="wpml_language_code" type="hidden" value="en" /><p class="comment-form-author"><label for="author">Name</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='362820' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="adbcf47881" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="134" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
<aside class="sidebar-narrow">
<div id="stickyfragment">
<div id="custom_html-24" class="widget_text widget-odd widget-first widget-1 tumbler widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><div class="lang_sel_list_horizontal wpml-ls-sidebars-homepage-normal-widget-area1 wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_list">
<ul><li class="icl-tat wpml-ls-slot-homepage-normal-widget-area1 wpml-ls-item wpml-ls-item-tat wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
<a href="/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag jetpack-lazy-image" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" alt data-lazy-src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wpml-ls-flag iclflag" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" alt=""></noscript><span class="wpml-ls-native icl_lang_sel_native">Татарча</span></a>
</li><li class="icl-ru wpml-ls-slot-homepage-normal-widget-area1 wpml-ls-item wpml-ls-item-ru wpml-ls-item-legacy-list-horizontal">
<a href="/ru/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag jetpack-lazy-image" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt data-lazy-src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wpml-ls-flag iclflag" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt=""></noscript><span class="wpml-ls-native icl_lang_sel_native" lang="ru">Русский</span></a>
</li><li class="icl-en wpml-ls-slot-homepage-normal-widget-area1 wpml-ls-item wpml-ls-item-en wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
<a href="/en/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag jetpack-lazy-image" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt data-lazy-src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wpml-ls-flag iclflag" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt=""></noscript><span class="wpml-ls-native icl_lang_sel_native" lang="en">English</span></a>
</li></ul>
</div></div></div></div><div id="media_image-19" class="widget-even widget-2 dictantbaner widget widget_media_image"><div class="widget-top"><h4>БӨТЕНДӨНЬЯ ТАТАР КОНГРЕССЫНЫҢ 2021 ЕЛГА ЭШ ПЛАНЫ «ТАТАРЛАР: ГАМӘЛ СТРАТЕГИЯСЕ»</h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="https://tatar-congress.org/yanalyklar/2021-elga-esh-plany/" target="_blank" rel="noopener"><img width="200" height="200" src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?fit=200%2C200&amp;ssl=1" class="image wp-image-180847  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?w=200&amp;ssl=1 200w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?resize=70%2C70&amp;ssl=1 70w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?fit=200%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><div id="latest-tweets-widget-5" class="widget-odd widget-last widget-3 twit widget twitter-widget"><div class="widget-top"><h4> <a href="http://twitter.com/tatarscongressy">@Follow Me</a>
</h4><div class="stripe-line"></div></div>
<div class="widget-container">
<div id="twitter-widget">
<ul class="twitter_update_list">
<li class="twitter-item">Gala concert of the International Festival-Competition of Tatar and Bashkir Songs “Idel”  in Kazan   held
Also, th… <a href="https://t.co/HIRlzKostx" class="twitter-link">https://t.co/HIRlzKostx</a> <small class="twitter-timestamp"><abbr title="2021/04/30 04:45:14">2021/04/30</abbr></small></li>
<li class="twitter-item">Competition of video invitations to the republic will be held in Tatarstan
The competition will be held in two sta… <a href="https://t.co/qU5ONaHMY5" class="twitter-link">https://t.co/qU5ONaHMY5</a> <small class="twitter-timestamp"><abbr title="2021/04/29 06:15:12">2021/04/29</abbr></small></li>
<li class="twitter-item">Competition of video invitations to the republic will be held in Tatarstan
The competition will be held in two sta… <a href="https://t.co/tziYNFoYFx" class="twitter-link">https://t.co/tziYNFoYFx</a> <small class="twitter-timestamp"><abbr title="2021/04/29 06:01:22">2021/04/29</abbr></small></li>
<li class="twitter-item">Tatarstan authorities commented on preparations for  population census
The head of Tatarstan, Rustam Minnikhanov,… <a href="https://t.co/zepczPW2D5" class="twitter-link">https://t.co/zepczPW2D5</a> <small class="twitter-timestamp"><abbr title="2021/04/29 05:45:20">2021/04/29</abbr></small></li>
<li class="twitter-item">Videos on   learning  the Tatar language are launched in Kazan
Videos dedicated to the learning  of the Tatar lang… <a href="https://t.co/AUuqYOW5Jy" class="twitter-link">https://t.co/AUuqYOW5Jy</a> <small class="twitter-timestamp"><abbr title="2021/04/29 05:30:22">2021/04/29</abbr></small></li>
<li class="twitter-item">CHILDREN FROM THE TATAR COMMUNITIES OF THE FAR AND NEAR ABROAD READ THE POEM “TUGAN TEL” Запись впервые опубликова… <a href="https://t.co/H9slP1Bkf5" class="twitter-link">https://t.co/H9slP1Bkf5</a> <small class="twitter-timestamp"><abbr title="2021/04/29 04:15:11">2021/04/29</abbr></small></li>
<li class="twitter-item">The collection of applications for participation in the ΙV International Dance Festival-Competition “Shoma Bass” is… <a href="https://t.co/oMTi7iKFxJ" class="twitter-link">https://t.co/oMTi7iKFxJ</a> <small class="twitter-timestamp"><abbr title="2021/04/28 05:30:35">2021/04/28</abbr></small></li>
<li class="twitter-item">The results of the regional children’s competition “Tukai Yazy-135” were summed up in Penza
More than 200 works fr… <a href="https://t.co/zAffu2U9KY" class="twitter-link">https://t.co/zAffu2U9KY</a> <small class="twitter-timestamp"><abbr title="2021/04/28 05:15:30">2021/04/28</abbr></small></li>
<li class="twitter-item">Danis Shakirov took part in the event organized by the literary and musical association “Zhidegin chishmә”
The hea… <a href="https://t.co/W8GhUcII8U" class="twitter-link">https://t.co/W8GhUcII8U</a> <small class="twitter-timestamp"><abbr title="2021/04/28 04:30:22">2021/04/28</abbr></small></li>
<li class="twitter-item">Youth of Tatarstan <a href="http://twitter.com/#search?q=" class="twitter-link">#</a> on the same wave with Tukai
One of the latest posts is a guide to popularize the Tatar langua… <a href="https://t.co/QSG4DsM8MQ" class="twitter-link">https://t.co/QSG4DsM8MQ</a> <small class="twitter-timestamp"><abbr title="2021/04/28 04:15:20">2021/04/28</abbr></small></li>
<li class="twitter-item">The winners of the Tukai Republican  Award have become known
The winners of the Gabdulla Tukai Republican Award ha… <a href="https://t.co/LCOxYZejKS" class="twitter-link">https://t.co/LCOxYZejKS</a> <small class="twitter-timestamp"><abbr title="2021/04/27 03:15:17">2021/04/27</abbr></small></li>
<li class="twitter-item">Kazan hosted a poetry holiday dedicated to the 135th anniversary of the birth of the great Tatar poet Gabdulla Tuka… <a href="https://t.co/i6K4cM8GBo" class="twitter-link">https://t.co/i6K4cM8GBo</a> <small class="twitter-timestamp"><abbr title="2021/04/27 03:00:30">2021/04/27</abbr></small></li>
</ul> </div>
</div></div> </div>
</aside>
</div> 
<aside class="sidebar">
<noindex>

<div id="execphp-27" class="widget-odd widget-last widget-first widget-1 lenta yanalyklar widget widget_execphp"><div class="widget-top"><h4>CONGRESS NEWS</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="execphpwidget"><ul class='adward'><noindex>
<li>
<span class="post-date">
20.05.2022</span>
<a href="https://tatar-congress.org/en/news/the-all-russian-gathering-of-tatar-religious-figures-continues/">
The All-Russian gathering of Tatar religious figures continues</a>
</li>
<li>
<span class="post-date">
20.05.2022</span>
<a href="https://tatar-congress.org/en/news/the-meeting-of-the-chairman-of-the-national-council-and-albir-hazrat-krganov-was-held-at-the-world-congress-of-tatars/">
The meeting of the Chairman of the National Council and Albir Hazrat Krganov was held at the World Congress of Tatars</a>
</li>
<li>
<span class="post-date">
20.05.2022</span>
<a href="https://tatar-congress.org/en/news/experts-spoke-about-the-importance-of-celebrating-the-1100th-anniversary-of-the-adoption-of-islam-by-bolgaria/">
Experts spoke about the importance of celebrating the 1100th anniversary of the adoption of Islam by Bolgaria</a>
</li>
<li>
<span class="post-date">
20.05.2022</span>
<a href="https://tatar-congress.org/en/news/the-opening-of-the-all-russian-gathering-of-tatar-religious-figures-took-place/">
The opening of the All-Russian gathering of Tatar religious figures took place</a>
</li>
<li>
<span class="post-date">
20.05.2022</span>
<a href="https://tatar-congress.org/en/news/vasil-shaikhraziev-meets-with-mufti-sheikh-ravil-khazrat-gaynutdin/">
Vasil Shaikhraziev meets with Mufti Sheikh Ravil Khazrat Gaynutdin</a>
</li>
<li>
<span class="post-date">
19.05.2022</span>
<a href="https://tatar-congress.org/en/news/vasil-shaikhraziev-meets-with-talgat-hazrat-tajuddin/">
Vasil Shaikhraziev meets with Talgat Hazrat Tajuddin</a>
</li>
<li>
<span class="post-date">
19.05.2022</span>
<a href="https://tatar-congress.org/en/news/vasil-shaykhraziev-meets-with-tatars-from-the-lugansk-and-donetsk-peoples-republics/">
Vasil Shaykhraziev meets with Tatars from the Lugansk and Donetsk People&#8217;s Republics</a>
</li>
<li>
<span class="post-date">
19.05.2022</span>
<a href="https://tatar-congress.org/en/news/700-kazan-schoolchildren-take-part-in-the-projects-kherekette-bereket-and-soyla/">
700 Kazan schoolchildren take part in the projects &#8220;Khәrәkәttә &#8211; bәrәkәt&#8221; and &#8220;Sөyla&#8221;</a>
</li>
<li>
<span class="post-date">
19.05.2022</span>
<a href="https://tatar-congress.org/en/news/the-moscow-tatar-theater-presented-the-play-four-grooms-of-dilyafruz/">
The Moscow Tatar Theater presented the play &#8220;Four Grooms  of Dilyafruz&#8221;</a>
</li>
<li>
<span class="post-date">
18.05.2022</span>
<a href="https://tatar-congress.org/en/news/pride-of-the-samara-region-school-yaktylyk-celebrated-its-25th-anniversary/">
“Pride of the Samara region”: school “Yaktylyk” celebrated its 25th anniversary</a>
</li>
<li>
<span class="post-date">
18.05.2022</span>
<a href="https://tatar-congress.org/en/news/tomorrow-the-xii-all-russian-gathering-of-tatar-religious-figures-opens-in-kazan/">
Tomorrow, the XII All-Russian gathering of Tatar religious figures opens in Kazan</a>
</li>
<li>
<span class="post-date">
18.05.2022</span>
<a href="https://tatar-congress.org/en/news/our-compatriot-took-first-place-at-the-international-half-marathon-in-azerbaijan/">
Our compatriot took first place at the International Half Marathon in Azerbaijan</a>
</li>
<li>
<span class="post-date">
18.05.2022</span>
<a href="https://tatar-congress.org/en/news/an-open-wrestling-tournament-koresh-in-the-sverdov-region-held/">
An open wrestling tournament &#8220;Koresh&#8221;  in the Sverdov region  held </a>
</li>
<li>
<span class="post-date">
18.05.2022</span>
<a href="https://tatar-congress.org/en/news/for-the-first-time-a-film-about-the-legendary-mosque-kul-sharif-renaissance-takes-place/">
For the first time, a film about the legendary mosque “Kul Sharif. Renaissance&#8221; takes place</a>
</li>
<li>
<span class="post-date">
17.05.2022</span>
<a href="https://tatar-congress.org/en/news/kazan-and-bolgar-to-host-belt-wrestling-world-cup-koresh-fr/">
Kazan and Bolgar to host Belt Wrestling World Cup “Koresh” Fr</a>
</li>
<li>
<span class="post-date">
17.05.2022</span>
<a href="https://tatar-congress.org/en/news/the-tatar-concert-zhyrlyk-ale-will-be-held-in-the-novosibirsk-region-t/">
The Tatar concert “Җyrlyk ale!” will be held in the Novosibirsk region T</a>
</li>
</noindex>
</ul></div>
</div></div> 
</noindex>
</aside>
<div class="clear"></div> <div class="clear"></div>
</div>
</div>
<footer class="fade-in animated4">
<div id="footer-widget-area" class="footer-4c container">
<div id="footer-first" class="footer-widgets-box">
<div id="custom_html-19" class="widget_text widget-odd widget-last widget-first widget-1 ssicons footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Социаль челтәрләр</h4></div>
<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a target="_blank" href="http://vk.com/tatarcongress" rel="noopener"><img src="/wp-content/uploads/icons/vkontakte.png" title="Татарча вконтакте" data-lazy-src="/wp-content/uploads/icons/vkontakte.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/vkontakte.png" title="Татарча вконтакте"></noscript></a>
<a target="_blank" href="http://ok.ru/tatarcongress" rel="noopener"><img src="/wp-content/uploads/icons/ok.png" title="Татарча одноклассники" data-lazy-src="/wp-content/uploads/icons/ok.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/ok.png" title="Татарча одноклассники"></noscript></a>
<a target="_blank" href="https://twitter.com/tatarcongress" rel="noopener"><img src="/wp-content/uploads/icons/twitter.png" title="Татарча твиттер" data-lazy-src="/wp-content/uploads/icons/twitter.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/twitter.png" title="Татарча твиттер"></noscript></a></div></div></div> </div>
<div id="footer-second" class="footer-widgets-box">
<div id="custom_html-20" class="widget_text widget-odd widget-last widget-first widget-1 ssicons footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Социальные сети</h4></div>
<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a target="_blank" href="https://vk.com/congresstatar" rel="noopener"><img src="/wp-content/uploads/icons/vkontakte.png" title="Группа во вконтакте по-русски" data-lazy-src="/wp-content/uploads/icons/vkontakte.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/vkontakte.png" title="Группа во вконтакте по-русски" /></noscript></a>
<a target="_blank" href="http://ok.ru/congresstatar" rel="noopener"><img src="/wp-content/uploads/icons/ok.png" title="Группа в одноклассниках по-русски" data-lazy-src="/wp-content/uploads/icons/ok.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/ok.png" title="Группа в одноклассниках по-русски" /></noscript></a>
<a target="_blank" href="https://twitter.com/congresstatar" rel="noopener"><img src="/wp-content/uploads/icons/twitter.png" title="Твиттер по русски" data-lazy-src="/wp-content/uploads/icons/twitter.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/twitter.png" title="Твиттер по русски" /></noscript></a></div></div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="custom_html-21" class="widget_text widget-odd widget-last widget-first widget-1 ssicons footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a target="_blank" href="https://vk.cc/bXBf2l" rel="noopener"><img src="/wp-content/uploads/icons/youtube.png" title="Ютьюб" data-lazy-src="/wp-content/uploads/icons/youtube.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/youtube.png" title="Ютьюб"></noscript></a>
<a target="_blank" href="https://t.me/tatarcongress" rel="noopener"><img src="/wp-content/uploads/icons/tg.png" title="Telegram" data-lazy-src="/wp-content/uploads/icons/tg.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/tg.png" title="Telegram"></noscript></a>
<a target="_blank" href="https://twitter.com/tatarscongressy" rel="noopener"><img src="/wp-content/uploads/icons/twitter.png" title="English twitter" data-lazy-src="/wp-content/uploads/icons/twitter.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/twitter.png" title="English twitter"></noscript></a></div></div></div> </div>
<div id="footer-fourth" class="footer-widgets-box">
<div id="calendar-8" class="widget-odd widget-last widget-first widget-1 calendar footer-widget widget_calendar"><div class="footer-widget-top"><h4>Calendar</h4></div>
<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>May 2022</caption>
<thead>
<tr>
<th scope="col" title="Monday">M</th>
<th scope="col" title="Tuesday">T</th>
<th scope="col" title="Wednesday">W</th>
<th scope="col" title="Thursday">T</th>
<th scope="col" title="Friday">F</th>
<th scope="col" title="Saturday">S</th>
<th scope="col" title="Sunday">S</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td><a href="https://tatar-congress.org/en/2022/05/01/" aria-label="Posts published on May 1, 2022">1</a></td>
</tr>
<tr>
<td><a href="https://tatar-congress.org/en/2022/05/02/" aria-label="Posts published on May 2, 2022">2</a></td><td><a href="https://tatar-congress.org/en/2022/05/03/" aria-label="Posts published on May 3, 2022">3</a></td><td><a href="https://tatar-congress.org/en/2022/05/04/" aria-label="Posts published on May 4, 2022">4</a></td><td><a href="https://tatar-congress.org/en/2022/05/05/" aria-label="Posts published on May 5, 2022">5</a></td><td><a href="https://tatar-congress.org/en/2022/05/06/" aria-label="Posts published on May 6, 2022">6</a></td><td><a href="https://tatar-congress.org/en/2022/05/07/" aria-label="Posts published on May 7, 2022">7</a></td><td><a href="https://tatar-congress.org/en/2022/05/08/" aria-label="Posts published on May 8, 2022">8</a></td>
</tr>
<tr>
<td><a href="https://tatar-congress.org/en/2022/05/09/" aria-label="Posts published on May 9, 2022">9</a></td><td><a href="https://tatar-congress.org/en/2022/05/10/" aria-label="Posts published on May 10, 2022">10</a></td><td><a href="https://tatar-congress.org/en/2022/05/11/" aria-label="Posts published on May 11, 2022">11</a></td><td><a href="https://tatar-congress.org/en/2022/05/12/" aria-label="Posts published on May 12, 2022">12</a></td><td><a href="https://tatar-congress.org/en/2022/05/13/" aria-label="Posts published on May 13, 2022">13</a></td><td><a href="https://tatar-congress.org/en/2022/05/14/" aria-label="Posts published on May 14, 2022">14</a></td><td><a href="https://tatar-congress.org/en/2022/05/15/" aria-label="Posts published on May 15, 2022">15</a></td>
</tr>
<tr>
<td><a href="https://tatar-congress.org/en/2022/05/16/" aria-label="Posts published on May 16, 2022">16</a></td><td><a href="https://tatar-congress.org/en/2022/05/17/" aria-label="Posts published on May 17, 2022">17</a></td><td><a href="https://tatar-congress.org/en/2022/05/18/" aria-label="Posts published on May 18, 2022">18</a></td><td><a href="https://tatar-congress.org/en/2022/05/19/" aria-label="Posts published on May 19, 2022">19</a></td><td id="today"><a href="https://tatar-congress.org/en/2022/05/20/" aria-label="Posts published on May 20, 2022">20</a></td><td>21</td><td>22</td>
</tr>
<tr>
<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
</tr>
<tr>
<td>30</td><td>31</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://tatar-congress.org/en/2022/04/">&laquo; Apr</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></div></div> </div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="alignleft">
<script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img style="padding: 6px; float: left;" src="//counter.yadro.ru/hit?t14.5;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script>

<a href="https://metrika.yandex.ru/stat/?id=22451191&from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/22451191/3_0_227249FF_025229FF_1_pageviews" style="width:88px; height:31px; border:0;padding: 6px 10px 0 0; float: left;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="22451191" data-lang="ru" /></a>


<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(22451191, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22451191" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

1992-2018 Бөтендөнья татар конгрессы, ОГРН 1031659011350 от 07.07.2000.
<a href="/ru/contacts/"><u><b>Контакты</b></u>.</a> <a href="/politica.html" target="_blank"><u>Политика конфиденциальности персональных данных</u></a> <span style="color:black;"><br>Все материалы сайта доступны по лицензии: Creative Commons Attribution 4.0 International.</span> </div>
</div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Scroll To Top"></div>
<script>var usage = "SQL запросов:189. Время генерации:1.453 сек. Потребление памяти:26.75 mb "</script>
<div class="wpml-ls-statics-footer wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_footer">
<ul><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-tat wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
<a href="https://tatar-congress.org" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="https://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" alt=""><span class="wpml-ls-native icl_lang_sel_native" lang="tat">Татарча</span></a>
</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-ru wpml-ls-item-legacy-list-horizontal">
<a href="https://tatar-congress.org/ru/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="https://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt=""><span class="wpml-ls-native icl_lang_sel_native" lang="ru">Русский</span></a>
</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-en wpml-ls-current-language wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
<a href="https://tatar-congress.org/en/news/the-all-russian-gathering-of-tatar-religious-figures-continues/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="https://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt=""><span class="wpml-ls-native icl_lang_sel_native">English</span></a>
</li></ul>
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.8/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.8/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://tatar-congress.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/embed-any-document/js/pdfobject.min.js,wp-content/plugins/embed-any-document/js/embed-public.min.js,wp-content/themes/farida/js/tie-scripts.js,wp-content/themes/farida/js/validation.js,wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js,wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js&#038;ver=10.01-2020'></script>
<script src='https://stats.wp.com/e-202220.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'151228233',post:'362820',tz:'3',srv:'tatar-congress.org'} ]);
	_stq.push([ 'clickTrackerInit', '151228233', '362820' ]);
</script>
</body>

</html>