<!DOCTYPE html>
<html dir="ltr" lang="tat-TAT" prefix="og: https://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://tatar-congress.org/xmlrpc.php" />
<script>
var $LANGUAGE_CODE = "tat";
var $IS_HOME = false;
var getLangCode = new Function('isLang','return isLang=="tat"');


var WP_ADMIN = 0;

function Init()
{
	jQuery(document).ready(function($) 
	{
		jQuery('#YaMeIn').css('display', WP_ADMIN ? 'block' : 'none');
		jQuery('body').addClass('lang_' + $LANGUAGE_CODE);
		
	
		});
}


</script>
<link rel="alternate" hreflang="tat-tat" href="https://tatar-congress.org/yanalyklar/yash-fotograflardan-suret-respublika-fotokonkursyna-garizalar-kabul-itele/" />

<title>Яшь фотографлардан «SURӘT» республика фотоконкурсына гаризалар кабул ителә | Всемирный конгресс татар</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://tatar-congress.org/yanalyklar/yash-fotograflardan-suret-respublika-fotokonkursyna-garizalar-kabul-itele/" />
<meta name="generator" content="All in One SEO (AIOSEO) 4.2.5.1 " />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Всемирный конгресс татар | Межрегиональная общественная организация" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Яшь фотографлардан «SURӘT» республика фотоконкурсына гаризалар кабул ителә | Всемирный конгресс татар" />
<meta property="og:url" content="https://tatar-congress.org/yanalyklar/yash-fotograflardan-suret-respublika-fotokonkursyna-garizalar-kabul-itele/" />
<meta property="article:published_time" content="2022-10-06T09:45:12+00:00" />
<meta property="article:modified_time" content="2022-10-06T06:15:26+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/tatarcongress/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@tatarscongressy" />
<meta name="twitter:title" content="Яшь фотографлардан «SURӘT» республика фотоконкурсына гаризалар кабул ителә | Всемирный конгресс татар" />
<meta name="twitter:creator" content="@tatarscongressy" />
<meta name="google" content="nositelinkssearchbox" />
<script type="application/ld+json" class="aioseo-schema">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</script>


<meta name="google-site-verification" content="Jd2AxfpIGfviRmZkIx8kXgVbp_9gT5sEmspQoHUbnag" />
<meta name="msvalidate.01" content="A270ABA2BD1F40B24D785A2F1967A9CC" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Всемирный конгресс татар &raquo; Лента" href="https://tatar-congress.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Всемирный конгресс татар &raquo; Лента комментариев" href="https://tatar-congress.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Всемирный конгресс татар &raquo; Лента комментариев к &laquo;Яшь фотографлардан «SURӘT» республика фотоконкурсына гаризалар кабул ителә&raquo;" href="https://tatar-congress.org/yanalyklar/yash-fotograflardan-suret-respublika-fotokonkursyna-garizalar-kabul-itele/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/tatar-congress.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.9"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.6.9/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awsm-ead-public-group-css' href='https://tatar-congress.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/embed-any-document/css/embed-public.min.css,wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css,wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css,wp-content/plugins/wp-pagenavi/pagenavi-css.css,wp-content/themes/farida/style.css,wp-content/plugins/newpost-catch/style.css,wp-content/plugins/page-list/css/page-list.css&#038;ver=10.01-2020' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-sidebars-homepage-normal-widget-area1, .wpml-ls-sidebars-homepage-normal-widget-area1 .wpml-ls-sub-menu, .wpml-ls-sidebars-homepage-normal-widget-area1 a {border-color:#cdcdcd;}.wpml-ls-sidebars-homepage-normal-widget-area1 a {color:#444444;background-color:#ffffff;}.wpml-ls-sidebars-homepage-normal-widget-area1 a:hover,.wpml-ls-sidebars-homepage-normal-widget-area1 a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-sidebars-homepage-normal-widget-area1 .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-sidebars-homepage-normal-widget-area1 .wpml-ls-current-language:hover>a, .wpml-ls-sidebars-homepage-normal-widget-area1 .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
.wpml-ls-statics-footer{background-color:#e5e5e5;}.wpml-ls-statics-footer, .wpml-ls-statics-footer .wpml-ls-sub-menu, .wpml-ls-statics-footer a {border-color:#cdcdcd;}.wpml-ls-statics-footer a {color:#222222;background-color:#e5e5e5;}.wpml-ls-statics-footer a:hover,.wpml-ls-statics-footer a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-footer .wpml-ls-current-language>a {color:#222222;background-color:#eeeeee;}.wpml-ls-statics-footer .wpml-ls-current-language:hover>a, .wpml-ls-statics-footer .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='Oswald-css' href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;ver=5.6.9' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.9/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.9/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='tie-postviews-cache-js-extra'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/tatar-congress.org\/wp-admin\/admin-ajax.php","post_id":"399832"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tatar-congress.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js,wp-content/themes/farida/js/postviews-cache.js,wp-content/themes/farida/js/sticky.js&#038;ver=10.01-2020'></script>
<link rel="https://api.w.org/" href="https://tatar-congress.org/wp-json/" /><link rel="alternate" type="application/json" href="https://tatar-congress.org/wp-json/wp/v2/posts/399832" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://tatar-congress.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://tatar-congress.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.9" />
<link rel='shortlink' href='https://wp.me/paexn3-1G0U' />
<link rel="alternate" type="application/json+oembed" href="https://tatar-congress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftatar-congress.org%2Fyanalyklar%2Fyash-fotograflardan-suret-respublika-fotokonkursyna-garizalar-kabul-itele%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tatar-congress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftatar-congress.org%2Fyanalyklar%2Fyash-fotograflardan-suret-respublika-fotokonkursyna-garizalar-kabul-itele%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.7 stt:1,47,64;" />

<style type="text/css">
.promo__inner {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
}
.promo__images {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
    max-width: 100px;
    width: 100%;
    -webkit-box-pack: justify;
    -ms-flex-pack: justify;
    justify-content: space-between;
    margin-right: 40px;
}
.promo__img {
    display: block;
    max-width: 100px;
    width: 100%;
    border-radius: 6px;
    -webkit-box-shadow: 10px 10px 10px 0px rgb(34 60 80 / 20%);
    box-shadow: 10px 10px 10px 0px rgb(34 60 80 / 20%);
}
.promo__content {
    max-width: 623px;
    width: 100%;
}
.promo__title {
    font-family: "DM Sans",sans-serif;
    font-weight: 700;
    font-size: 20px;
    line-height: 26px;
    margin-bottom: 14px;
}
.promo__subtitle{    
    font-weight: 400;
	font-size: 16px;
    padding-bottom: 24px;
}
.promo__links {
    display: -webkit-box;
    display: -ms-flexbox;
    display: flex;
}
.promo .apple {
    color: #fff;
    background-color: #29282d;
}
.promo__link:first-child {
    margin-right: 20px;
}
.promo .google {
    border-color: #fff;
    color: #fff;
}

.promo__link{
    display: block;
    text-align: center;
    max-width: 200px;
    width: 100%;
    border: 1px solid #fff;
	border-radius: 6px;
    padding: 10px;
    color: silver;
    position: relative;
}
.promo__link:hover{
	background-color: rgb(24 48 4);
}
.promo__link::before {
    content: "";
    position: absolute;
    left: 12px;
    background-repeat: no-repeat;
}
.promo__link.apple::before {
    background-image: url(https://xn--80ae6bfba.xn--p1ai/images/icon/apple-store.svg);
    width: 20px;
    height: 27px;
    top: 4px;
}
.promo__link.google::before {
    background-image: url(https://xn--80ae6bfba.xn--p1ai/images/icon/google-play.svg);
    width: 20px;
    height: 20px;
    top: 10px;
}


</style>


<style type="text/css">
body.lang_en .balalary,
body.lang_en .videoyazmalar,
body.lang_en .balalary,
body.lang_en .donya,
body.lang_en .milletteshler,
body.lang_en .tie-cat-1567,
body.lang_en .elemtede,
.widget_calendar .footer-widget-top {
    display: none;
}
body.lang_en .home-ads {
    margin: 0;
}
body.lang_en .widget-top {
    padding-top: 10px;
    padding-bottom: 10px;
}

aside.sidebar-narrow{
 	width: 276px !important;
}
aside.sidebar{
 	width:186px !important; 
}
aside.sidebar .npcatch figure img, 
aside.sidebar #npcatch img{
  	width:70px !important;
  	height:70px !important;
}
#npcatch li {
    min-height: inherit !important;
}
#npcatch .title{
  	width: 110px !important;
    font-size: 14px;
}
#execphp-17.structurasy .title,
#execphp-24 .title{
    width: 200px !important;
}

div#lang_sel_list {
    margin-bottom: 0px;
}
#npcatch img {
    margin: 2px 0px 5px 0px!important;
  	box-shadow: none !important;
}
.meglumet #npcatch img,
.projects #npcatch img{
  	margin: 2px 6px 5px 0px!important;
}
.meglumet #npcatch li a,
.projects #npcatch li a{
  	font-size: 14px;
}
.twit {
    width: 270px;
}

footer #wp-calendar caption {
    color: #FFF;
    padding-bottom: 10px;
}
#wp-calendar tr th {
    padding: 0px;
    font-weight: 100;
}
#wp-calendar tbody td {
    border: 1px solid #333 !important;
	padding: 4px 0px;	
    border-radius: 8px;
}
#wp-calendar tbody td:hover {
    box-shadow: 2px 0px 10px #717171;
}
#wp-calendar tr td a {
    color: white;
    font-weight: bold;
}
</style>


<style type="text/css">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</style>


<style type="text/css">
#ya-site-results a {
	box-shadow: 0 0 0 white !important;
	background: transparent !important;
	padding: 0 !important;
	color: #04542B !important;
	font-family: 'PT Sans Narrow' !important;
	border:none !important;
}
#ya-site-results a:hover,
#ya-site-results a:visited {
	color: #009933 !important;
}

.b-serp-item__text, .b-serp-item__links {
    font-size: 16px !important;
    font-family: 'PT Sans Narrow' !important;
}

.b-body-items {
    padding-left: 20px !important;
}	

#ya-site-results table {
    border: none !important;
    background-color: transparent !important;
}

#ya-site-results  table td {
    border: none !important;
    padding-right: 0px !important;
}

.b-serp-item {
     border-bottom: 1px solid silver;
    padding-bottom: 12px;
}
#ya-site-results .b-serp-item__title-link:link, #ya-site-results .b-serp-item__title-link {
    font-size: 18px !important;
}
aside.sidebar-narrow,
aside.sidebar {
    position: sticky;
    top: 100px;
}

body.home.lang_en .cat-box {
    margin-top: 0px;
    margin-bottom: 0px;
}
.bg{
   backdrop-filter: blur(35px);
}</style>


<script type="text/javascript">
jQuery(document).ready(function( $ ){
    jQuery('aside.sidebar').width(200);
  	jQuery('aside.sidebar .npcatch figure img, aside.sidebar #npcatch img').width(80).height(80);
  	jQuery('#npcatch .title').width(120);
  	jQuery('aside.sidebar-narrow').width(260);   
});</script>


<script type="text/javascript">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</script>


<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.9);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF;border:1px solid #BBBBBB}
	div#fancybox-title-inside{color:#00A0D2}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#00A0D2}
	div.fancybox-caption {color:#00A0D2}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#00A0D2;margin: 0;padding: 5px 0;}body.fancybox-active .fancybox-container .fancybox-stage .fancybox-content .fancybox-close-small{display:block;}
</style><script type="text/javascript">
	jQuery(function () {

		var mobileOnly = false;
		
		if (mobileOnly) {
			return;
		}

		jQuery.fn.getTitle = function () { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

				var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
			return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		});
		

		// Add data-type iframe for links that are not images or videos.
		var iframeLinks = jQuery('.fancyboxforwp').filter(function () {
			return !/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		}).filter(function () {
			return !/vimeo|youtube/i.test(jQuery(this).attr('href'))
		});
		iframeLinks.attr({"data-type": "iframe"}).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox", "gallery").getTitle();
		iframeLinks.attr({"data-fancybox": "gallery"}).getTitle();

		// Gallery type NONE
		
		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: true,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration: "300",
			overlayShow: true,
			overlayOpacity: "0.9",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent:false,
			clickSlide: "close",
			mobile: {
				clickContent: function (current, event) {
					return current.type === "image" ? "toggleControls" : false;
				},
				clickSlide: function (current, event) {
					return current.type === "image" ? "close" : "close";
				},
			},
			wheel: true,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate
	: function() { },		beforeClose: function() { },			afterShow: function(instance) { jQuery( ".fancybox-image" ).on("click", function( ){ ( instance.isScaledDown() ) ? instance.scaleToActual() : instance.scaleToFit() }) },				afterClose: function() { },					caption : function( instance, item ) {var title ="";if("undefined" != typeof jQuery(this).context ){var title = jQuery(this).context.title;} else { var title = ("undefined" != typeof jQuery(this).attr("title")) ? jQuery(this).attr("title") : false;}var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && title.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+title+'</p>' ;}return caption;},
		afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
			})
		;

			})
</script>

<style type='text/css'>img#wpstats{display:none}</style>
<link rel="shortcut icon" href="https://tatar-congress.org/wp-content/themes/farida/favicon.ico" title="Favicon" /><meta property="og:title" content="Яшь фотографлардан «SURӘT» республика фотоконкурсына гаризалар кабул ителә" />
<meta property="og:type" content="article" />
<meta property="og:description" content="1 октябрьдән яшь фотографлар өчен «SURӘT» республика фотоконкурсына гаризалар кабул ителә башлады. У..." />
<meta property="og:url" content="https://tatar-congress.org/yanalyklar/yash-fotograflardan-suret-respublika-fotokonkursyna-garizalar-kabul-itele/" />
<meta property="og:site_name" content="Всемирный конгресс татар" />
<meta property="og:image" content="https://tatar-congress.org/wp-content/uploads/2022/10/qqqqqqq-620x330.jpg" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://tatar-congress.org/wp-content/themes/farida/js/html5.js"></script>
<script src="https://tatar-congress.org/wp-content/themes/farida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://tatar-congress.org/wp-content/themes/farida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Перейти в...'};
	var tie = {"ajaxurl":"https://tatar-congress.org/wp-admin/admin-ajax.php" , "your_rating":"Ваш рейтинг"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{
background-color:#8cc87e !important; 
background-image: url('https://tatar-congress.org/wp-content/uploads/2014/11/black-lozenge.png') !important; 
background-repeat:repeat !important; 
}

body{
	font-size : 14px !important;
}

.logo h1 a, .logo h2 a{
	font-size : 14px !important;
}

.logo span{
	font-size : 15px !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-size : 16px !important;
}

#main-nav, #main-nav ul li a{
	font-size : 15px !important;
}

body.single .entry, body.page .entry{
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-size : 20px !important;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-size : 10px !important;
	font-weight: bold !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-size : 20px !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale {
		background-color:#025229 !important;
		border-radius: 5px;
	}
	::-webkit-scrollbar-thumb{background-color:#025229 !important;}
	#main-nav,.top-nav {border-bottom-color: #025229;}
	.footer-bottom .container{border-top-color: #025229;}
.top-nav, .top-nav ul ul {background-color:#025229;}
.top-nav ul li a , .top-nav ul ul a {
	color: #ffffff !important;	}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#025229 !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #ffffff !important;	}

hr {
    border-top: 1px solid silver;
}

</style>
<link href="/wp-content/themes/farida/haref/stylesheet.css" rel="stylesheet">
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-399832 single-format-standard">

<div class="bg" id="bgwhite">
<div class="bg" id="bbgred">
<div class="bg" id="bggreen"></div>
</div>
</div>

<div class="wrapper animated">
<div class="top-nav fade-in animated1 head_brnews">
<div class="container">
<div class="search-block">

<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'https://tatar-congress.org/ezley/','arrow':true,'bg':'#078242','fontsize':15,'fg':'#000000','language':'ru','logo':'rb','publicname':'Поиск по сайту congress.tatar','suggest':true,'target':'_self','tld':'ru','type':3,'usebigdictionary':true,'searchid':2293661,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':null,'input_placeholderColor':'#000000','input_borderColor':'#04542B'}"><form action="https://yandex.ru/search/site/" method="get" target="_self" accept-charset="utf-8"><input type="hidden" name="searchid" value="2293661" /><input type="hidden" name="l10n" value="ru" /><input type="hidden" name="reqenc" value="" /><input type="search" name="text" value="" /><input type="submit" value="Найти" /></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style>
<script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
</div>
<div id="tie_lang_switcher"><img src="https://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" height="12" alt="tat" width="18" /><a href="https://tatar-congress.org/ru/"><img src="https://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" height="12" alt="ru" width="18" /></a><a href="https://tatar-congress.org/en/"><img src="https://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" height="12" alt="en" width="18" /></a></div>
</div>
</div>
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo">
<h1>
<a title="Всемирный конгресс татар" href="https://tatar-congress.org/">
<img src="/wp-content/uploads/2022/banners/topbanner-tat.jpg" alt="Всемирный конгресс татар">
<strong>Всемирный конгресс татар Межрегиональная общественная организация</strong>
</a>
</h1>
</div>

<div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2 fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-1587" class="home  menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/">Баш бит</a></li>
<li id="menu-item-29622" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://tatar-congress.org/category/yanalyklar/">Яңалыклар</a>
<ul class="sub-menu">
<li id="menu-item-29626" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/yanalyklar/pressrelease/">Пресс-релиз</a></li>
<li id="menu-item-29623" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/smi/">Матбугат конгресс турында</a></li>
<li id="menu-item-29627" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/engeme/">Әңгәмә</a></li>
<li id="menu-item-29624" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/aktual-fiker/">Актуаль фикер</a></li>
<li id="menu-item-29625" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/yanalyklar/atna-vakyygasy/">Атна вакыйгасы</a></li>
</ul> 
</li>
<li id="menu-item-2004" class="no-mega-menu  menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://tatar-congress.org/turynda/">Конгресс турында</a>
<ul class="sub-menu">
<li id="menu-item-58779" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/haterhatire/">«Татар конгрессы: хәтер-хәтирә»</a></li>
<li id="menu-item-2009" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/turynda/struktura/">Структура</a></li>
<li id="menu-item-2005" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/turynda/btk/">БТК каршындагы иҗтимагый оешмалар</a></li>
<li id="menu-item-2007" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/turynda/gomumi-meglymat/">Гомуми мәгълүмат</a></li>
<li id="menu-item-2010" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/turynda/tatar-oeshmalary/">Татар оешмалары (Татарстанда, илдә, дөньяда)</a></li>
<li id="menu-item-66599" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/turynda/kongress-proektlary/">Конгресс проектлары</a></li>
<li id="menu-item-2006" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/turynda/festivaller/">Бәйгеләр, фестивальләр, күргәзмәләр</a></li>
<li id="menu-item-2011" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/turynda/zhyennar/">Җыеннар, фәнни-гамәли конференцияләр</a></li>
<li id="menu-item-2384" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/fotoalbomnar/">Фотоальбомнар</a></li>
<li id="menu-item-2008" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/turynda/resmibasma/">Рәсми басма</a></li>
</ul> 
</li>
<li id="menu-item-2860" class="no-mega-menu  menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://tatar-congress.org/category/megarifhemfen/">Милли тормыш</a>
<ul class="sub-menu">
<li id="menu-item-6712" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/faydaly-kineshler/">Файдалы киңәшләр</a></li>
<li id="menu-item-2861" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/din/">Дин</a></li>
<li id="menu-item-2862" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/iktisad/">Икътисад</a></li>
<li id="menu-item-2863" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/keshe-hokuklary/">Кеше хокуклары</a></li>
<li id="menu-item-2864" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/megarif/">Мәгариф</a></li>
<li id="menu-item-240303" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/fen/">Фән</a></li>
<li id="menu-item-2865" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent"><a href="https://tatar-congress.org/category/megarifhemfen/medeniyat/">Мәдәният</a></li>
<li id="menu-item-2866" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/sport/">Спорт</a></li>
<li id="menu-item-2867" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/seyaset/">Сәясәт</a></li>
<li id="menu-item-2868" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/tarihybyz/">Тарих</a></li>
<li id="menu-item-2869" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/halykara/">Халыкара багланышлар</a></li>
<li id="menu-item-2870" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/heyriya/">Хәйрия</a></li>
<li id="menu-item-2871" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/shehesler/">Шәхесләр</a></li>
<li id="menu-item-2872" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/eshmeker/">Эшмәкәрлекне үстерү</a></li>
<li id="menu-item-2873" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/zhemgyyat/">Җәмгыять</a></li>
<li id="menu-item-2382" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/tatarlar-halkymminem/">«ТАТАРЛАР» газетасыннан</a></li>
<li id="menu-item-3589" class="no-mega-menu  menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/tatar-avyllary/">Татар авыллары</a></li>
</ul> 
</li>
<li id="menu-item-2025" class="no-mega-menu  menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://tatar-congress.org/beleshme/">Татар дөньясы</a>
<ul class="sub-menu">
<li id="menu-item-2026" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/beleshme/izhat-kollektivlary/">Иҗат коллективлары</a></li>
<li id="menu-item-2030" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/beleshme/tobeklerdege-mmch/">Төбәкләрдәге ММЧ</a></li>
<li id="menu-item-2027" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/beleshme/milli-belem-biry-uchaklary/">Милли белем бирү учаклары</a></li>
<li id="menu-item-2029" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/beleshme/tatarstan-respublikasynyn-rusiya-hem-chit-illerdege-vekilleklere/">Татарстан Республикасының Россия һәм чит илләрдәге вәкиллекләре</a></li>
<li id="menu-item-47686" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/beleshme/tatarstannyn-eshlekle-hezmetteshelere-forumynda-katnashuchylar-isemlege/">«Татарстанның эшлекле хезмәттәшәләре» форумында катнашучылар исемлеге</a></li>
</ul> 
</li>
<li id="menu-item-48298" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://tatar-congress.org/category/donya/">«Дөнья» студиясе тапшырулары</a>
<ul class="sub-menu">
<li id="menu-item-223829" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/donya/ochrashuuryny/">«Очрашу урыны &#8211; Казан»</a></li>
<li id="menu-item-48300" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/donya/congressmenbere/">«Конгресс мөнбәре»</a></li>
<li id="menu-item-163539" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/donya/uannarkozgese/">«Юаннар көзгесе»</a></li>
<li id="menu-item-223830" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/donya/tassrnyn-100-ellygy-video/">«ТАССРның 100 еллыгы» видео</a></li>
<li id="menu-item-48299" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/donya/kynakta/">«Дөнья» студиясендә кунакта</a></li>
<li id="menu-item-223832" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/donya/10-seer-sorau/">10 сәер сорау</a></li>
<li id="menu-item-48303" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/donya/report/">Репортаж</a></li>
<li id="menu-item-48305" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/donya/halkym/">Халкым минем</a></li>
<li id="menu-item-60526" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/donya/tykaylyhalyk/">«Без Тукайлы халык»</a></li>
</ul> 
</li>
<li id="menu-item-102881" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Төбәк тарихы буенча басма" href="https://tatar-congress.org/tugan-zhir/">Туган җир</a></li>
</ul></div> </div>
</nav>

<div class="header-content">
<div class="clear"></div>
</div>

</header>
<div id="main-content" class="container animated3 sidebar-narrow-left"><div class="content-wrap">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://tatar-congress.org"><i class="tieicon-home"></i>Баш бит</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://tatar-congress.org/category/yanalyklar/">Яңалыклар</a></span> / <span class="current">Яшь фотографлардан «SURӘT» республика фотоконкурсына гаризалар кабул ителә</span></div>
<article class="post-listing post-399832 post type-post status-publish format-standard has-post-thumbnail hentry category-yanalyklar category-slider category-megarifhemfen category-medeniyat category-topyanlyk">
<div class="single-post-thumb vot">
<a href="https://tatar-congress.org/wp-content/uploads/2022/10/qqqqqqq.jpg" rel="fancybox" class="fancybox">
<img width="620" height="330" src="https://tatar-congress.org/wp-content/uploads/2022/10/qqqqqqq-620x330.jpg" class="attachment-slider zoom post-thimb wp-post-image jetpack-lazy-image" alt="Яшь фотографлардан «SURӘT» республика фотоконкурсына гаризалар кабул ителә" loading="lazy" title="" image_url="https://tatar-congress.org/wp-content/uploads/2022/10/qqqqqqq.jpg" thisurl="" data-lazy-srcset="https://tatar-congress.org/wp-content/uploads/2022/10/qqqqqqq-620x330.jpg 620w, https://tatar-congress.org/wp-content/uploads/2022/10/qqqqqqq-300x160.jpg 300w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-lazy-src="https://tatar-congress.org/wp-content/uploads/2022/10/qqqqqqq-620x330.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" />
</a>
</div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Яшь фотографлардан «SURӘT» республика фотоконкурсына гаризалар кабул ителә</span></h1>
<p class="post-meta">
<span class="post-cats aaa3">
в
<a href="https://tatar-congress.org/category/yanalyklar/">Яңалыклар</a>, <a href="https://tatar-congress.org/category/slider/">Слайдер</a>, <a href="https://tatar-congress.org/category/megarifhemfen/">Милли тормыш</a>, <a href="https://tatar-congress.org/category/megarifhemfen/medeniyat/">Мәдәният</a>, <a href="https://tatar-congress.org/category/yanalyklar/topyanlyk/">Төп яңалыклар</a>, </span>
<span class="tie-date">06.10.2022</span>
<span class="post-comments"><a href="https://tatar-congress.org/yanalyklar/yash-fotograflardan-suret-respublika-fotokonkursyna-garizalar-kabul-itele/#respond">0</a></span>
<span class="post-views">8</p>
<div class="clear"></div>
<div class="entry">

<p>1 октябрьдән яшь фотографлар өчен <a href="https://reactor-art.ru/">«SURӘT» республика фотоконкурсына</a> гаризалар кабул ителә башлады. Ул 23 октябрьгә кадәр дәвам итәчәк.</p>
<p>«Проект республиканың яшь фотографларына ярдәм итүгә юнәлдерелгән, алар үз игътибарын халыкның уртак һәм мәдәни үзенчәлекләренә юнәлтә», диелгән ТР мәдәният министрлыгы хәбәрендә.</p>
<p>Конкурс «Retro», «Архитектура», «Йөзләр», «Мәдәният», «Кече ватан» һәм «Цифрлы фотография» номинацияләре буенча үткәрелә. Әлеге номинацияләрнең берсенә өч фоторәсемгә кадәр җибәрергә мөмкин.</p>
<p>Конкурста 14 яшьтән алып 35 яшькә кадәрге фотографлар катнаша ала.</p>
<p style="text-align: right;"><a href="https://tatar-inform.tatar/news/yas-fotograflardan-surat-respublika-fotokonkursyna-garizalar-kabul-itela-5861046"><strong><em>tatar-inform.tatar</em></strong></a></p>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Похожие материалы</em></h3>
</div>
</div>
<span style="display:none" class="updated">2022-10-06</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://tatar-congress.org/author/leisan/" title="Записи Лейсан Хаерова" rel="author">Лейсан Хаерова</a></strong></div>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1325142" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="rectangle" data-share-counter-size="18" data-icon-color="#ffffff" data-text-color="#ffffff" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-type="separate" data-orientation="horizontal" data-following-enable="false" data-sn-ids="tw.fb.vk.ok.mr.lj.gp.ps.ln.tb.li.sb." data-selection-enable="true" data-exclude-show-more="true" data-share-style="10" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons"></div>
</div>
</article>
<div class="post-navigation">
<noindex>

<div class="post-previous"><a href="https://tatar-congress.org/yanalyklar/video-ufa-sheherende-yashler-tufan-minnulinnyn-esere-eldermeshten-elmender-pesasy-turynda-fikerler-alyshtyrdylar/" rel="prev"><span>Алдагы:</span> ВИДЕО: Уфа шәһәрендә Туфан Миңнулинның &#8220;Әлдермештән Әлмәндәр&#8221; пьесасы турында фикер алыштылар</a></div>
<div class="post-next"><a href="https://tatar-congress.org/yanalyklar/tertip-radiosy-iglan-itken-yz-ilemde-yz-koem-zhyr-beygesene-videolar-kabul-ity-devam-ite/" rel="next"><span>Киләсе:</span> ТӘРТИП радиосы игълан иткән “Үз илемдә – үз көем” җыр бәйгесенә видеолар кабул итү дәвам итә</a></div>

</noindex>
</div>
<section id="related_posts">
<div class="block-head">
<h3>Охшаш хәбәрләр</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<noindex>

<div class="post-thumbnail">
<a href="https://tatar-congress.org/yanalyklar/ulyanovsk-sheherende-izge-koren-serleren-oyreneler/" title="Ссылка на ВИДЕО: Ульяновск шәһәрендә Изге Корән серләрен өйрәнәләр" rel="bookmark">
<img width="300" height="160" src="https://tatar-congress.org/wp-content/uploads/2022/10/ooooooooooo-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://tatar-congress.org/wp-content/uploads/2022/10/ooooooooooo-300x160.jpg 300w, https://tatar-congress.org/wp-content/uploads/2022/10/ooooooooooo-620x330.jpg 620w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://tatar-congress.org/wp-content/uploads/2022/10/ooooooooooo-300x160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<h3><a href="https://tatar-congress.org/yanalyklar/ulyanovsk-sheherende-izge-koren-serleren-oyreneler/" title="Ссылка на ВИДЕО: Ульяновск шәһәрендә Изге Корән серләрен өйрәнәләр" rel="bookmark">ВИДЕО: Ульяновск шәһәрендә Изге Корән серләрен өйрәнәләр</a></h3>
<p class="post-meta"><span class="tie-date">06.10.2022</span></p>

</noindex>
</div>
<div class="related-item">
<noindex>

<div class="post-thumbnail">
<a href="https://tatar-congress.org/yanalyklar/tertip-radiosy-iglan-itken-yz-ilemde-yz-koem-zhyr-beygesene-videolar-kabul-ity-devam-ite/" title="Ссылка на ТӘРТИП радиосы игълан иткән “Үз илемдә – үз көем” җыр бәйгесенә видеолар кабул итү дәвам итә" rel="bookmark">
<img width="300" height="160" src="https://tatar-congress.org/wp-content/uploads/2022/10/sgcxgMnUs-E-e1665037549118-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://tatar-congress.org/wp-content/uploads/2022/10/sgcxgMnUs-E-e1665037549118-300x160.jpg 300w, https://tatar-congress.org/wp-content/uploads/2022/10/sgcxgMnUs-E-e1665037549118-620x330.jpg 620w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://tatar-congress.org/wp-content/uploads/2022/10/sgcxgMnUs-E-e1665037549118-300x160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<h3><a href="https://tatar-congress.org/yanalyklar/tertip-radiosy-iglan-itken-yz-ilemde-yz-koem-zhyr-beygesene-videolar-kabul-ity-devam-ite/" title="Ссылка на ТӘРТИП радиосы игълан иткән “Үз илемдә – үз көем” җыр бәйгесенә видеолар кабул итү дәвам итә" rel="bookmark">ТӘРТИП радиосы игълан иткән “Үз илемдә – үз көем” җыр бәйгесенә видеолар кабул итү дәвам итә</a></h3>
<p class="post-meta"><span class="tie-date">06.10.2022</span></p>

</noindex>
</div>
<div class="related-item">
<noindex>

<div class="post-thumbnail">
<a href="https://tatar-congress.org/yanalyklar/video-ufa-sheherende-yashler-tufan-minnulinnyn-esere-eldermeshten-elmender-pesasy-turynda-fikerler-alyshtyrdylar/" title="Ссылка на ВИДЕО: Уфа шәһәрендә  Туфан Миңнулинның  &#8220;Әлдермештән Әлмәндәр&#8221; пьесасы турында фикер алыштылар" rel="bookmark">
<img width="300" height="160" src="https://tatar-congress.org/wp-content/uploads/2022/10/Ufa-shehere-300x160.jpg" class="attachment-tie-large size-tie-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://tatar-congress.org/wp-content/uploads/2022/10/Ufa-shehere-300x160.jpg 300w, https://tatar-congress.org/wp-content/uploads/2022/10/Ufa-shehere-620x330.jpg 620w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://tatar-congress.org/wp-content/uploads/2022/10/Ufa-shehere-300x160.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<h3><a href="https://tatar-congress.org/yanalyklar/video-ufa-sheherende-yashler-tufan-minnulinnyn-esere-eldermeshten-elmender-pesasy-turynda-fikerler-alyshtyrdylar/" title="Ссылка на ВИДЕО: Уфа шәһәрендә  Туфан Миңнулинның  &#8220;Әлдермештән Әлмәндәр&#8221; пьесасы турында фикер алыштылар" rel="bookmark">ВИДЕО: Уфа шәһәрендә Туфан Миңнулинның &#8220;Әлдермештән Әлмәндәр&#8221; пьесасы турында фикер алыштылар</a></h3>
<p class="post-meta"><span class="tie-date">06.10.2022</span></p>

</noindex>
</div>
<div class="clear"></div>
</div>
</section>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Фикер калдырырга <small><a rel="nofollow" id="cancel-comment-reply-link" href="/yanalyklar/yash-fotograflardan-suret-respublika-fotokonkursyna-garizalar-kabul-itele/#respond" style="display:none;">Отмена</a></small></h3><form action="https://tatar-congress.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"> Обязательные поля отмечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><input name="wpml_language_code" type="hidden" value="tat" /><p class="comment-form-author"><label for="author">Исем</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Электронная почта</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Ссылка на соцсеть</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Язарга" /> <input type='hidden' name='comment_post_ID' value='399832' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="725f103750" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js_1" name="ak_js" value="212" /><script>document.getElementById( "ak_js_1" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form> </div>
</div>
</div>
<aside class="sidebar-narrow">
<div id="stickyfragment">
<div id="custom_html-24" class="widget_text widget-odd widget-first widget-1 tumbler widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><div class="lang_sel_list_horizontal wpml-ls-sidebars-homepage-normal-widget-area1 wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_list">
<ul><li class="icl-tat wpml-ls-slot-homepage-normal-widget-area1 wpml-ls-item wpml-ls-item-tat wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
<a href="/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag jetpack-lazy-image" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" alt data-lazy-src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wpml-ls-flag iclflag" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" alt=""></noscript><span class="wpml-ls-native icl_lang_sel_native">Татарча</span></a>
</li><li class="icl-ru wpml-ls-slot-homepage-normal-widget-area1 wpml-ls-item wpml-ls-item-ru wpml-ls-item-legacy-list-horizontal">
<a href="/ru/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag jetpack-lazy-image" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt data-lazy-src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wpml-ls-flag iclflag" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt=""></noscript><span class="wpml-ls-native icl_lang_sel_native" lang="ru">Русский</span></a>
</li><li class="icl-en wpml-ls-slot-homepage-normal-widget-area1 wpml-ls-item wpml-ls-item-en wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
<a href="/en/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag jetpack-lazy-image" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt data-lazy-src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wpml-ls-flag iclflag" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt=""></noscript><span class="wpml-ls-native icl_lang_sel_native" lang="en">English</span></a>
</li></ul>
</div></div></div></div><div id="execphp-30" class="widget-even widget-2 plan widget widget_execphp"><div class="widget-top"><h4>Эш планы</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="execphpwidget">
<a href="/yanalyklar/btk-2022-elga-esh-plany/"><img src="/wp-content/uploads/2018/07/logo100.jpg" style="float:left; padding-right: 10px;"><span style="font-size:18px;">БӨТЕНДӨНЬЯ ТАТАР КОНГРЕССЫНЫҢ 2022 ЕЛГА <br>ЭШ ПЛАНЫ<span></a>

</div>
</div></div><div id="media_image-51" class="widget-odd widget-3 ukularu widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="/ru/congressprojects/jaleel/protokol/"><img width="180" height="127" src="https://tatar-congress.org/wp-content/uploads/2021/10/dzhalilovskie-chteniya-baner-160px.png" class="image wp-image-312364  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://tatar-congress.org/wp-content/uploads/2021/10/dzhalilovskie-chteniya-baner-160px.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><div id="execphp-10" class="widget-even widget-4 lenta yanalyklar widget widget_execphp"><div class="widget-top"><h4>ЯҢАЛЫКЛАР</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="execphpwidget"><ul class='adward'><noindex>
<li>
<span class="post-date">
06.10.2022</span>
<a href="https://tatar-congress.org/yanalyklar/ulyanovsk-sheherende-izge-koren-serleren-oyreneler/">
ВИДЕО: Ульяновск шәһәрендә Изге Корән серләрен өйрәнәләр</a>
</li>
<li>
<span class="post-date">
06.10.2022</span>
<a href="https://tatar-congress.org/yanalyklar/tertip-radiosy-iglan-itken-yz-ilemde-yz-koem-zhyr-beygesene-videolar-kabul-ity-devam-ite/">
ТӘРТИП радиосы игълан иткән “Үз илемдә – үз көем” җыр бәйгесенә видеолар кабул итү дәвам итә</a>
</li>
<li>
<span class="post-date">
06.10.2022</span>
<a href="https://tatar-congress.org/yanalyklar/yash-fotograflardan-suret-respublika-fotokonkursyna-garizalar-kabul-itele/">
Яшь фотографлардан «SURӘT» республика фотоконкурсына гаризалар кабул ителә</a>
</li>
<li>
<span class="post-date">
06.10.2022</span>
<a href="https://tatar-congress.org/yanalyklar/video-ufa-sheherende-yashler-tufan-minnulinnyn-esere-eldermeshten-elmender-pesasy-turynda-fikerler-alyshtyrdylar/">
ВИДЕО: Уфа шәһәрендә Туфан Миңнулинның &#8220;Әлдермештән Әлмәндәр&#8221; пьесасы турында фикер алыштылар</a>
</li>
<li>
<span class="post-date">
06.10.2022</span>
<a href="https://tatar-congress.org/yanalyklar/golchechek-galimova-forumda-katnasha-aluym-belen-bik-behetle/">
Гөлчәчәк Галимова: Форумда катнаша алуым белән бик бәхетле</a>
</li>
<li>
<span class="post-date">
06.10.2022</span>
<a href="https://tatar-congress.org/yanalyklar/sez-in-gyzel-keshe-ikensez-konkursyna-eshler-kabul-ity-temamlandy/">
&#8220;Сез иң гүзәл кеше икәнсез!&#8221; конкурсына эшләр кабул итү тәмамланды</a>
</li>
<li>
<span class="post-date">
05.10.2022</span>
<a href="https://tatar-congress.org/yanalyklar/yash-kilen-proektynyn-zhidenche-sezony-bashlandy/">
«Яшь килен» проектының җиденче сезоны башланды</a>
</li>
<li>
<span class="post-date">
05.10.2022</span>
<a href="https://tatar-congress.org/yanalyklar/ekiyat-kurchak-teatry-challyga-gastrollerge-bara/">
«Әкият» курчак театры Чаллыга гастрольләргә бара</a>
</li>
<li>
<span class="post-date">
05.10.2022</span>
<a href="https://tatar-congress.org/yanalyklar/video-samara-elkese-gali-avylynda-islam-hem-anyn-hezerge-donyada-role-forum-uzdy/">
ВИДЕО: Самара әлкәсе Гали авылында “Ислам һәм аның хәзерге дөньяда роле” форум узды</a>
</li>
<li>
<span class="post-date">
05.10.2022</span>
<a href="https://tatar-congress.org/yanalyklar/rumyniya-tatarlary-vii-koryltay-sabantuy-festivalen-oeshtyrgan/">
Румыния татарлары VII Корылтай &#8211; Сабантуй фестивален оештырган</a>
</li>
<li>
<span class="post-date">
05.10.2022</span>
<a href="https://tatar-congress.org/yanalyklar/danis-shakirov-hmao-yugra-gubernatory-urynbasary-azat-islaev-belen-ochrashty/">
Данис Шакиров ХМАО-Югра Губернаторы урынбасары Азат Ислаев белән очрашты</a>
</li>
<li>
<span class="post-date">
05.10.2022</span>
<a href="https://tatar-congress.org/yanalyklar/tatar-telendege-edebi-konkurska-kilgen-eserlerne-beyaleynen-top-kriteriylary-ataldy/">
Татар телендәге әдәби конкурска килгән әсәрләрне бәяләүнең төп критерийлары аталды</a>
</li>
<li>
<span class="post-date">
05.10.2022</span>
<a href="https://tatar-congress.org/yanalyklar/bauly-ukytuchysy-maktauly-isemge-laek-buldy/">
Баулы укытучысы мактаулы исемгә лаек булды</a>
</li>
<li>
<span class="post-date">
05.10.2022</span>
<a href="https://tatar-congress.org/yanalyklar/meydan-zhurnaly-edebi-eserler-konkursy-iglan-itte/">
«Мәйдан» журналы әдәби әсәрләр конкурсы игълан итте</a>
</li>
<li>
<span class="post-date">
05.10.2022</span>
<a href="https://tatar-congress.org/yanalyklar/fiker-tatar-kitaby-klubynda-mohazhirler-romany-turynda-soyleshchekler/">
«Фикер» татар китабы клубында «Мөһаҗирләр» романы турында сөйләшчәкләр</a>
</li>
</noindex></ul> </div>
</div></div><div id="media_image-19" class="widget-odd widget-last widget-5 dictantbaner widget widget_media_image"><div class="widget-top"><h4>БӨТЕНДӨНЬЯ ТАТАР КОНГРЕССЫНЫҢ 2021 ЕЛГА ЭШ ПЛАНЫ «ТАТАРЛАР: ГАМӘЛ СТРАТЕГИЯСЕ»</h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="https://tatar-congress.org/yanalyklar/2021-elga-esh-plany/" target="_blank" rel="noopener"><img width="200" height="200" src="https://tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg" class="image wp-image-180847  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg 200w, https://tatar-congress.org/wp-content/uploads/2019/12/logo200-150x150.jpg 150w, https://tatar-congress.org/wp-content/uploads/2019/12/logo200-100x100.jpg 100w, https://tatar-congress.org/wp-content/uploads/2019/12/logo200-70x70.jpg 70w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div> </div>
</aside>
</div> 
<aside class="sidebar">
<noindex>

<div id="media_image-511" class="widget-odd widget-first widget-1 thirtyel widget widget_media_image"><div class="widget-top"><h4>Бөтендөнья татар конгрессына &#8211; 30 ел</h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="/category/yanalyklar/30el/"><img width="186" height="412" src="https://tatar-congress.org/wp-content/uploads/2022/07/emblema30-widjet.png" class="image wp-image-383200  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Бөтендөнья татар конгрессына - 30 ел" data-lazy-srcset="https://tatar-congress.org/wp-content/uploads/2022/07/emblema30-widjet.png 186w, https://tatar-congress.org/wp-content/uploads/2022/07/emblema30-widjet-135x300.png 135w" data-lazy-sizes="(max-width: 186px) 100vw, 186px" data-lazy-src="https://tatar-congress.org/wp-content/uploads/2022/07/emblema30-widjet.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><div id="newpostcatch-35" class="widget-even widget-2 millimaslak widget widget_newpostcatch"><div class="widget-top"><h4>Татарлар: гамәл стратегиясе</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul id="npcatch" class="npcatch">
<li>
<a href="https://tatar-congress.org/yanalyklar/export/tatarlar-gamel-strategiyase/" title="&lt;span class=&quot;title&quot;&gt;ТАТАРЛАР: ГАМӘЛ СТРАТЕГИЯСЕ&lt;/span&gt;">
<figure>
<img src="https://tatar-congress.org/wp-content/uploads/2020/08/nggg-150x150.png" width="100" height="100" alt="&lt;span class=&quot;title&quot;&gt;ТАТАРЛАР: ГАМӘЛ СТРАТЕГИЯСЕ&lt;/span&gt;" title="&lt;span class=&quot;title&quot;&gt;ТАТАРЛАР: ГАМӘЛ СТРАТЕГИЯСЕ&lt;/span&gt;" />
</figure>
<div class="detail">
<span class="title">ТАТАРЛАР: ГАМӘЛ СТРАТЕГИЯСЕ</span> </div>
</a>
</li>
</ul>
</div></div><div id="newpostcatch-13" class="widget-odd widget-3 wakyigasy widget widget_newpostcatch"><div class="widget-top"><h4>Атна вакыйгасы</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul id="npcatch" class="npcatch">
<li>
<a href="https://tatar-congress.org/yanalyklar/gali-avylynda-islam-hem-anyn-hezerge-donyadagy-role-temasyna-forum-uzdy/" title="&lt;span class=&quot;title&quot;&gt;Гали авылында &#8220;Ислам һәм аның хәзерге дөньядагы роле&#8221; темасына форум узды&lt;/span&gt;">
<figure>
<img src="https://tatar-congress.org/wp-content/uploads/2022/10/1V9A1496-150x150.jpg" width="100" height="100" alt="&lt;span class=&quot;title&quot;&gt;Гали авылында &#8220;Ислам һәм аның хәзерге дөньядагы роле&#8221; темасына форум узды&lt;/span&gt;" title="&lt;span class=&quot;title&quot;&gt;Гали авылында &#8220;Ислам һәм аның хәзерге дөньядагы роле&#8221; темасына форум узды&lt;/span&gt;" />
</figure>
<div class="detail">
<span class="title">Гали авылында &#8220;Ислам һәм аның хәзерге дөньядагы роле&#8221; темасына форум узды</span> </div>
</a>
</li>
</ul>
</div></div><div id="newpostcatch-29" class="widget-even widget-4 resmibasma widget widget_newpostcatch"><div class="widget-top"><h4>Рәсми басма</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul id="npcatch" class="npcatch">
<li>
<a href="https://tatar-congress.org/yanalyklar/sez-in-gyzel-keshe-ikensez-konkursyna-eshler-kabul-ity-temamlandy/" title="&lt;span class=&quot;title&quot;&gt;&#8220;Сез иң гүзәл кеше икәнсез!&#8221; конкурсына эшләр кабул итү тәмамланды&lt;/span&gt;">
<figure>
<img src="https://tatar-congress.org/wp-content/uploads/2022/09/i-3-150x150.jpg" width="100" height="100" alt="&lt;span class=&quot;title&quot;&gt;&#8220;Сез иң гүзәл кеше икәнсез!&#8221; конкурсына эшләр кабул итү тәмамланды&lt;/span&gt;" title="&lt;span class=&quot;title&quot;&gt;&#8220;Сез иң гүзәл кеше икәнсез!&#8221; конкурсына эшләр кабул итү тәмамланды&lt;/span&gt;" />
</figure>
<div class="detail">
<span class="title">&#8220;Сез иң гүзәл кеше икәнсез!&#8221; конкурсына эшләр кабул итү тәмамланды</span> </div>
</a>
</li>
</ul>
</div></div><div id="newpostcatch-57" class="widget-odd widget-5 alhabar widget widget_newpostcatch"><div class="widget-top"><h4>Алхәбәр</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul id="npcatch" class="npcatch">
<li>
<a href="https://tatar-congress.org/yanalyklar/tatar-kitaby-yortynda-galim-nurgali-nadeevnyn-140-ellygyn-bilgelep-yteler/" title="&lt;span class=&quot;title&quot;&gt;Татар китабы йортында галим Нургали Надеевның 140 еллыгын билгеләп үтәләр&lt;/span&gt;">
<figure>
<img src="https://tatar-congress.org/wp-content/uploads/2022/10/29_n2126981_big-150x150.jpg" width="100" height="100" alt="&lt;span class=&quot;title&quot;&gt;Татар китабы йортында галим Нургали Надеевның 140 еллыгын билгеләп үтәләр&lt;/span&gt;" title="&lt;span class=&quot;title&quot;&gt;Татар китабы йортында галим Нургали Надеевның 140 еллыгын билгеләп үтәләр&lt;/span&gt;" />
</figure>
<div class="detail">
<span class="title">Татар китабы йортында галим Нургали Надеевның 140 еллыгын билгеләп үтәләр</span> </div>
</a>
</li>
</ul>
</div></div><div id="newpostcatch-15" class="widget-even widget-6 actualfiker widget widget_newpostcatch"><div class="widget-top"><h4>Актуаль фикер</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul id="npcatch" class="npcatch">
<li>
<a href="https://tatar-congress.org/megarifhemfen/aktual-fiker/botendonya-tatar-kongressynyn-milli-shura-reise-vasil-sheyhrazyevnyn-doklady-2/" title="&lt;span class=&quot;title&quot;&gt;Бөтендөнья татар конгрессының Милли Шура рәисе Васил Шәйхразыевның доклады&lt;/span&gt;">
<figure>
<img src="https://tatar-congress.org/wp-content/uploads/2022/08/1336799e-1dbf-4f8f-beb0-9d574822d480-150x150.jpg" width="100" height="100" alt="&lt;span class=&quot;title&quot;&gt;Бөтендөнья татар конгрессының Милли Шура рәисе Васил Шәйхразыевның доклады&lt;/span&gt;" title="&lt;span class=&quot;title&quot;&gt;Бөтендөнья татар конгрессының Милли Шура рәисе Васил Шәйхразыевның доклады&lt;/span&gt;" />
</figure>
<div class="detail">
<span class="title">Бөтендөнья татар конгрессының Милли Шура рәисе Васил Шәйхразыевның доклады</span> </div>
</a>
</li>
</ul>
</div></div><div id="execphp-17" class="widget-odd widget-7 structurasy widget widget_execphp"><div class="widget-top"><h4>КОНГРЕСС СТРУКТУРАСЫ</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="execphpwidget"><ul id="npcatch">

<li>
<img src="/wp-content/uploads/2018/07/logo100.jpg">
<span class="title">
<a href="https://tatar-congress.org/?page_id=7010">Бөтендөнья татар конгрессы Милли Шурасы;</a>
<a href="https://tatar-congress.org/?page_id=48021">Kүзәтү-тикшерү комиссиясе</a>
</span>
</li>

</ul></div>
</div></div><div id="media_image-44" class="widget-even widget-last widget-8 parthners widget widget_media_image"><div class="widget-top"><h4>Партнёры</h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="/ru/about/partnyory-kongressa/"><img width="300" height="157" src="https://tatar-congress.org/wp-content/uploads/2021/01/parthners.jpg" class="image wp-image-240436  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://tatar-congress.org/wp-content/uploads/2021/01/parthners.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div> 
</noindex>
</aside>
<div class="clear"></div> <div class="clear"></div>
</div>
</div>
<footer class="fade-in animated4">
<div id="footer-widget-area" class="wide-right-3c container">
<div id="footer-first" class="footer-widgets-box">
<div id="custom_html-19" class="widget_text widget-odd widget-first widget-1 ssicons footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Социаль челтәрләр / Соцсети</h4></div>
<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a target="_blank" href="http://vk.com/tatarcongress" rel="noopener"><img src="/wp-content/uploads/icons/vkontakte.png" title="Татарча вконтакте" alt="Татарча вконтакте" data-lazy-src="/wp-content/uploads/icons/vkontakte.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/vkontakte.png" title="Татарча вконтакте" alt="Татарча вконтакте" ></noscript></a>
<a target="_blank" href="http://ok.ru/tatarcongress" rel="noopener"><img src="/wp-content/uploads/icons/ok.png" title="Татарча одноклассники" alt="Татарча одноклассники" data-lazy-src="/wp-content/uploads/icons/ok.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/ok.png" title="Татарча одноклассники" alt="Татарча одноклассники"></noscript></a>
<a target="_blank" href="https://vk.cc/bXBf2l" rel="noopener"><img src="/wp-content/uploads/icons/youtube.png" title="Ютьюб" alt="Ютьюб" data-lazy-src="/wp-content/uploads/icons/youtube.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/youtube.png" title="Ютьюб" alt="Ютьюб"></noscript></a></div></div></div><div id="custom_html-20" class="widget_text widget-even widget-last widget-2 ssicons footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a target="_blank" href="https://vk.com/congresstatar" rel="noopener"><img src="/wp-content/uploads/icons/vkontakte.png" title="Группа во вконтакте по-русски" alt="Группа во вконтакте по-русски" data-lazy-src="/wp-content/uploads/icons/vkontakte.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/vkontakte.png" title="Группа во вконтакте по-русски" alt="Группа во вконтакте по-русски" /></noscript></a>
<a target="_blank" href="http://ok.ru/congresstatar" rel="noopener"><img src="/wp-content/uploads/icons/ok.png" title="Группа в одноклассниках по-русски" alt="Группа в одноклассниках по-русски" data-lazy-src="/wp-content/uploads/icons/ok.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/ok.png" title="Группа в одноклассниках по-русски" alt="Группа в одноклассниках по-русски" /></noscript></a>
<a target="_blank" href="https://t.me/tatarcongress" rel="noopener"><img src="/wp-content/uploads/icons/tg.png" title="Telegram" alt="Telegram" data-lazy-src="/wp-content/uploads/icons/tg.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/tg.png" title="Telegram" alt="Telegram"></noscript></a></div></div></div> </div>
<div id="footer-second" class="footer-widgets-box">
<div id="calendar-8" class="widget-odd widget-last widget-first widget-1 calendar footer-widget widget_calendar"><div class="footer-widget-top"><h4>Calendar</h4></div>
<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>Октябрь 2022</caption>
<thead>
<tr>
<th scope="col" title="Дүшәмбе">M</th>
<th scope="col" title="Сишәмбе">T</th>
<th scope="col" title="Чәршәмбе">W</th>
<th scope="col" title="Пәнҗешәмбе">T</th>
<th scope="col" title="Җомга">F</th>
<th scope="col" title="Шимбә">S</th>
<th scope="col" title="Якшәмбе">S</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="5" class="pad">&nbsp;</td><td><a href="https://tatar-congress.org/2022/10/01/" aria-label="Posts published on October 1, 2022">1</a></td><td><a href="https://tatar-congress.org/2022/10/02/" aria-label="Posts published on October 2, 2022">2</a></td>
</tr>
<tr>
<td><a href="https://tatar-congress.org/2022/10/03/" aria-label="Posts published on October 3, 2022">3</a></td><td><a href="https://tatar-congress.org/2022/10/04/" aria-label="Posts published on October 4, 2022">4</a></td><td><a href="https://tatar-congress.org/2022/10/05/" aria-label="Posts published on October 5, 2022">5</a></td><td id="today"><a href="https://tatar-congress.org/2022/10/06/" aria-label="Posts published on October 6, 2022">6</a></td><td>7</td><td>8</td><td>9</td>
</tr>
<tr>
<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
</tr>
<tr>
<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
</tr>
<tr>
<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
</tr>
<tr>
<td>31</td>
<td class="pad" colspan="6">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://tatar-congress.org/2022/09/">&laquo; Sep</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="custom_html-25" class="widget_text widget-odd widget-last widget-first widget-1 footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
<div class="footer-widget-container"><div class="textwidget custom-html-widget"><div class="promo__inner">
<div class="promo__images">

<a href="/ru/blog/press-release/tattvr/"><img class="promo__img jetpack-lazy-image" src="https://xn--80ae6bfba.xn--p1ai/images/content/smartphone-2.png" alt="Картинка смартфона" data-lazy-src="https://xn--80ae6bfba.xn--p1ai/images/content/smartphone-2.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="promo__img" src="https://xn--80ae6bfba.xn--p1ai/images/content/smartphone-2.png" alt="Картинка смартфона"></noscript></a>
</div>
<div class="promo__content">
<div class="promo__title lng-main__title"><a href="/ru/blog/press-release/tattvr/">
TatTVR - смотрит вся Республика, смотрит весь мир!
</a></div>
<div class="promo__subtitle lng-main__subtitle"><a href="/ru/blog/press-release/tattvr/">TatTVR - это самые популярные телеканалы и радиостанции
Республики
Татарстан на Smart TV и&nbsp;в&nbsp;мобильном приложении Android и IOS
</a></div>
<div class="promo__links">
<a class="promo__link apple" href="https://apps.apple.com/ru/app/%D1%82%D0%B5%D0%BB%D0%B5%D0%B2%D0%B8%D0%B4%D0%B5%D0%BD%D0%B8%D0%B5-%D0%B8-%D1%80%D0%B0%D0%B4%D0%B8%D0%BE-%D1%82%D0%B0%D1%82%D0%B0%D1%80%D1%81%D1%82%D0%B0%D0%BD%D0%B0/id1606010776" target="_blank" rel="noopener">Apple Store</a>
<a class="promo__link google" href="https://play.google.com/store/apps/details?id=ru.nat.tattvr" target="_blank" rel="noopener">Google
Play</a>
</div>
</div>
</div></div></div></div> </div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="alignleft">
<script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img style="padding: 6px; float: left;" src="//counter.yadro.ru/hit?t14.5;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script>

<a href="https://metrika.yandex.ru/stat/?id=22451191&from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/22451191/3_0_227249FF_025229FF_1_pageviews" style="width:88px; height:31px; border:0;padding: 6px 10px 0 0; float: left;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="22451191" data-lang="ru" /></a>


<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(22451191, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22451191" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

1992-2018 Бөтендөнья татар конгрессы, ОГРН 1031659011350 от 07.07.2000.
<a href="/ru/contacts/"><u><b>Контакты</b></u>.</a> <a href="/politica.html" target="_blank"><u>Политика конфиденциальности персональных данных</u></a> <span style="color:black;"><br>Все материалы сайта доступны по лицензии: Creative Commons Attribution 4.0 International.</span> </div>
</div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Переместиться наверх"></div>
<script>var usage = "SQL запросов:297. Время генерации:11,907 сек. Потребление памяти:28.51 mb "</script>
<div class="wpml-ls-statics-footer wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_footer">
<ul><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-tat wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
<a href="https://tatar-congress.org/yanalyklar/yash-fotograflardan-suret-respublika-fotokonkursyna-garizalar-kabul-itele/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="https://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" alt=""><span class="wpml-ls-native icl_lang_sel_native">Татарча</span></a>
</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-ru wpml-ls-item-legacy-list-horizontal">
<a href="https://tatar-congress.org/ru/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="https://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt=""><span class="wpml-ls-native icl_lang_sel_native" lang="ru">Русский</span></a>
</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-en wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
<a href="https://tatar-congress.org/en/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="https://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt=""><span class="wpml-ls-native icl_lang_sel_native" lang="en">English</span></a>
</li></ul>
</div>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.9/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.9/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://tatar-congress.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/embed-any-document/js/pdfobject.min.js,wp-content/plugins/embed-any-document/js/embed-public.min.js,wp-content/themes/farida/js/tie-scripts.js,wp-content/themes/farida/js/validation.js,wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js,wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js,wp-content/plugins/akismet/_inc/akismet-frontend.js&#038;ver=10.01-2020'></script>
<script src='https://stats.wp.com/e-202240.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'151228233',post:'399832',tz:'3',srv:'tatar-congress.org'} ]);
	_stq.push([ 'clickTrackerInit', '151228233', '399832' ]);
</script>
</body>

</html>