<!DOCTYPE html>
<html lang="tat-TAT" prefix="og: https://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="https://gmpg.org/xfn/11" />
<link rel="pingback" href="https://tatar-congress.org/xmlrpc.php" />
<script>
var $LANGUAGE_CODE = "tat";
var $IS_HOME = false;
var getLangCode = new Function('isLang','return isLang=="tat"');


var WP_ADMIN = 0;

function Init()
{
	jQuery(document).ready(function($) 
	{
		jQuery('#YaMeIn').css('display', WP_ADMIN ? 'block' : 'none');
		jQuery('body').addClass('lang_' + $LANGUAGE_CODE);
		
	
		});
}


</script>
<link rel="alternate" hreflang="tat-tat" href="https://tatar-congress.org/yanalyklar/video-sherigatke-tury-kiterep-seyde-yzeklerende-namaz-bylmelere/" />

<title>ВИДЕО: Шәригатькә туры китереп: Сәүдә үзәкләрендә намаз бүлмәләре | Всемирный конгресс татар</title>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://tatar-congress.org/yanalyklar/video-sherigatke-tury-kiterep-seyde-yzeklerende-namaz-bylmelere/" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Всемирный конгресс татар | Межрегиональная общественная организация" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ВИДЕО: Шәригатькә туры китереп: Сәүдә үзәкләрендә намаз бүлмәләре | Всемирный конгресс татар" />
<meta property="og:url" content="https://tatar-congress.org/yanalyklar/video-sherigatke-tury-kiterep-seyde-yzeklerende-namaz-bylmelere/" />
<meta property="article:published_time" content="2021-09-23T09:50:06+00:00" />
<meta property="article:modified_time" content="2021-09-23T08:03:08+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/tatarcongress/" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@tatarscongressy" />
<meta name="twitter:domain" content="tatar-congress.org" />
<meta name="twitter:title" content="ВИДЕО: Шәригатькә туры китереп: Сәүдә үзәкләрендә намаз бүлмәләре | Всемирный конгресс татар" />
<meta name="twitter:creator" content="@tatarscongressy" />
<meta name="google" content="nositelinkssearchbox" />
<script type="application/ld+json" class="aioseo-schema">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</script>


<meta name="google-site-verification" content="Jd2AxfpIGfviRmZkIx8kXgVbp_9gT5sEmspQoHUbnag" />
<meta name="msvalidate.01" content="A270ABA2BD1F40B24D785A2F1967A9CC" />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.6.5/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='awsm-ead-public-group-css' href='https://tatar-congress.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/embed-any-document/css/embed-public.min.css,wp-content/plugins/fancybox-for-wordpress/assets/css/fancybox.css,wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css,wp-content/plugins/wp-pagenavi/pagenavi-css.css,wp-content/themes/farida/style.css,wp-content/plugins/newpost-catch/style.css,wp-content/plugins/page-list/css/page-list.css&#038;ver=10.01-2020' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-sidebars-homepage-normal-widget-area1, .wpml-ls-sidebars-homepage-normal-widget-area1 .wpml-ls-sub-menu, .wpml-ls-sidebars-homepage-normal-widget-area1 a {border-color:#cdcdcd;}.wpml-ls-sidebars-homepage-normal-widget-area1 a {color:#444444;background-color:#ffffff;}.wpml-ls-sidebars-homepage-normal-widget-area1 a:hover,.wpml-ls-sidebars-homepage-normal-widget-area1 a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-sidebars-homepage-normal-widget-area1 .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-sidebars-homepage-normal-widget-area1 .wpml-ls-current-language:hover>a, .wpml-ls-sidebars-homepage-normal-widget-area1 .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
.wpml-ls-statics-footer{background-color:#e5e5e5;}.wpml-ls-statics-footer, .wpml-ls-statics-footer .wpml-ls-sub-menu, .wpml-ls-statics-footer a {border-color:#cdcdcd;}.wpml-ls-statics-footer a {color:#222222;background-color:#e5e5e5;}.wpml-ls-statics-footer a:hover,.wpml-ls-statics-footer a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-footer .wpml-ls-current-language>a {color:#222222;background-color:#eeeeee;}.wpml-ls-statics-footer .wpml-ls-current-language:hover>a, .wpml-ls-statics-footer .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='Oswald-css' href='https://fonts.googleapis.com/css?family=Oswald%3Aregular%2C700&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.8.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.6.5/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.5/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' id='tie-postviews-cache-js-extra'>
/* <![CDATA[ */
var tieViewsCacheL10n = {"admin_ajax_url":"https:\/\/tatar-congress.org\/wp-admin\/admin-ajax.php","post_id":"307012"};
/* ]]> */
</script>
<script type='text/javascript' src='https://tatar-congress.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/fancybox-for-wordpress/assets/js/jquery.fancybox.js,wp-content/themes/farida/js/postviews-cache.js,wp-content/themes/farida/js/sticky.js&#038;ver=10.01-2020'></script>
<link rel="https://api.w.org/" href="https://tatar-congress.org/wp-json/" /><link rel="alternate" type="application/json" href="https://tatar-congress.org/wp-json/wp/v2/posts/307012" /><link rel='shortlink' href='https://wp.me/paexn3-1hRO' />
<link rel="alternate" type="application/json+oembed" href="https://tatar-congress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftatar-congress.org%2Fyanalyklar%2Fvideo-sherigatke-tury-kiterep-seyde-yzeklerende-namaz-bylmelere%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://tatar-congress.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftatar-congress.org%2Fyanalyklar%2Fvideo-sherigatke-tury-kiterep-seyde-yzeklerende-namaz-bylmelere%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.4.7 stt:1,47,64;" />

<style type="text/css">
body.lang_en .balalary,
body.lang_en .videoyazmalar,
body.lang_en .balalary,
body.lang_en .donya,
body.lang_en .milletteshler,
body.lang_en .tie-cat-1567,
body.lang_en .elemtede,
.widget_calendar .footer-widget-top {
    display: none;
}
body.lang_en .home-ads {
    margin: 0;
}
body.lang_en .widget-top {
    padding-top: 10px;
    padding-bottom: 10px;
}

aside.sidebar-narrow{
 	width: 276px !important;
}
aside.sidebar{
 	width:186px !important; 
}
aside.sidebar .npcatch figure img, 
aside.sidebar #npcatch img{
  	width:70px !important;
  	height:70px !important;
}
#npcatch li {
    min-height: inherit !important;
}
#npcatch .title{
  	width: 110px !important;
    font-size: 14px;
}
#execphp-17.structurasy .title,
#execphp-24 .title{
    width: 200px !important;
}

div#lang_sel_list {
    margin-bottom: 0px;
}
#npcatch img {
    margin: 2px 0px 5px 0px!important;
  	box-shadow: none !important;
}
.meglumet #npcatch img,
.projects #npcatch img{
  	margin: 2px 6px 5px 0px!important;
}
.meglumet #npcatch li a,
.projects #npcatch li a{
  	font-size: 14px;
}
.twit {
    width: 270px;
}
#wp-calendar tr th {
    padding: 0px;
    font-weight: 100;
}
#wp-calendar tbody td {
    border: 1px solid #333 !important;
}
#wp-calendar tbody td:hover {
    box-shadow: 2px 0px 10px #717171;
}
#wp-calendar tr td a {
    color: white;
    font-weight: bold;
}
</style>


<style type="text/css">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</style>


<style type="text/css">
#ya-site-results a {
	box-shadow: 0 0 0 white !important;
	background: transparent !important;
	padding: 0 !important;
	color: #04542B !important;
	font-family: 'PT Sans Narrow' !important;
	border:none !important;
}
#ya-site-results a:hover,
#ya-site-results a:visited {
	color: #009933 !important;
}

.b-serp-item__text, .b-serp-item__links {
    font-size: 16px !important;
    font-family: 'PT Sans Narrow' !important;
}

.b-body-items {
    padding-left: 20px !important;
}	

#ya-site-results table {
    border: none !important;
    background-color: transparent !important;
}

#ya-site-results  table td {
    border: none !important;
    padding-right: 0px !important;
}

.b-serp-item {
     border-bottom: 1px solid silver;
    padding-bottom: 12px;
}
#ya-site-results .b-serp-item__title-link:link, #ya-site-results .b-serp-item__title-link {
    font-size: 18px !important;
}
aside.sidebar-narrow,
aside.sidebar {
    position: sticky;
    top: 100px;
}

body.home.lang_en .cat-box {
    margin-top: 0px;
    margin-bottom: 0px;
}
.bg{
   backdrop-filter: blur(35px);
}</style>


<script type="text/javascript">
jQuery(document).ready(function( $ ){
    jQuery('aside.sidebar').width(200);
  	jQuery('aside.sidebar .npcatch figure img, aside.sidebar #npcatch img').width(80).height(80);
  	jQuery('#npcatch .title').width(120);
  	jQuery('aside.sidebar-narrow').width(260);   
});</script>


<script type="text/javascript">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</script>


<style type="text/css">
	.fancybox-slide--image .fancybox-content{background-color: #FFFFFF}div.fancybox-caption{display:none !important;}
	
	img.fancybox-image{border-width:10px;border-color:#FFFFFF;border-style:solid;}
	div.fancybox-bg{background-color:rgba(102,102,102,0.9);opacity:1 !important;}div.fancybox-content{border-color:#FFFFFF}
	div#fancybox-title{background-color:#FFFFFF}
	div.fancybox-content{background-color:#FFFFFF;border:1px solid #BBBBBB}
	div#fancybox-title-inside{color:#00A0D2}
	
	
	
	div.fancybox-caption p.caption-title{display:inline-block}
	div.fancybox-caption p.caption-title{font-size:14px}
	div.fancybox-caption p.caption-title{color:#00A0D2}
	div.fancybox-caption {color:#00A0D2}div.fancybox-caption p.caption-title {background:#fff; width:auto;padding:10px 30px;}div.fancybox-content p.caption-title{color:#00A0D2;margin: 0;padding: 5px 0;}body.fancybox-active .fancybox-container .fancybox-stage .fancybox-content .fancybox-close-small{display:block;}
</style><script type="text/javascript">
	jQuery(function () {

		var mobileOnly = false;
		
		if (mobileOnly) {
			return;
		}

		jQuery.fn.getTitle = function () { // Copy the title of every IMG tag and add it to its parent A so that fancybox can show titles
			var arr = jQuery("a[data-fancybox]");
									jQuery.each(arr, function() {
										var title = jQuery(this).children("img").attr("title");
										 var caption = jQuery(this).next("figcaption").html();
                                        if(caption && title){jQuery(this).attr("title",title+" " + caption)}else if(title){ jQuery(this).attr("title",title);}else if(caption){jQuery(this).attr("title",caption);}
									});			}

		// Supported file extensions

				var thumbnails = jQuery("a:has(img)").not(".nolightbox").not('.envira-gallery-link').not('.ngg-simplelightbox').filter(function () {
			return /\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		});
		

		// Add data-type iframe for links that are not images or videos.
		var iframeLinks = jQuery('.fancyboxforwp').filter(function () {
			return !/\.(jpe?g|png|gif|mp4|webp|bmp|pdf)(\?[^/]*)*$/i.test(jQuery(this).attr('href'))
		}).filter(function () {
			return !/vimeo|youtube/i.test(jQuery(this).attr('href'))
		});
		iframeLinks.attr({"data-type": "iframe"}).getTitle();

				// Gallery All
		thumbnails.addClass("fancyboxforwp").attr("data-fancybox", "gallery").getTitle();
		iframeLinks.attr({"data-fancybox": "gallery"}).getTitle();

		// Gallery type NONE
		
		// Call fancybox and apply it on any link with a rel atribute that starts with "fancybox", with the options set on the admin panel
		jQuery("a.fancyboxforwp").fancyboxforwp({
			loop: true,
			smallBtn: true,
			zoomOpacity: "auto",
			animationEffect: "fade",
			animationDuration: 500,
			transitionEffect: "fade",
			transitionDuration: "300",
			overlayShow: true,
			overlayOpacity: "0.9",
			titleShow: true,
			titlePosition: "inside",
			keyboard: true,
			showCloseButton: true,
			arrows: true,
			clickContent:false,
			clickSlide: "close",
			mobile: {
				clickContent: function (current, event) {
					return current.type === "image" ? "toggleControls" : false;
				},
				clickSlide: function (current, event) {
					return current.type === "image" ? "close" : "close";
				},
			},
			wheel: true,
			toolbar: true,
			preventCaptionOverlap: true,
			onInit: function() { },			onDeactivate
	: function() { },		beforeClose: function() { },			afterShow: function(instance) { jQuery( ".fancybox-image" ).on("click", function( ){ ( instance.isScaledDown() ) ? instance.scaleToActual() : instance.scaleToFit() }) },				afterClose: function() { },					caption : function( instance, item ) {var title ="";if("undefined" != typeof jQuery(this).context ){var title = jQuery(this).context.title;} else { var title = ("undefined" != typeof jQuery(this).attr("title")) ? jQuery(this).attr("title") : false;}var caption = jQuery(this).data('caption') || '';if ( item.type === 'image' && title.length ) {caption = (caption.length ? caption + '<br />' : '') + '<p class="caption-title">'+title+'</p>' ;}return caption;},
		afterLoad : function( instance, current ) {current.$content.append('<div class=\"fancybox-custom-caption inside-caption\" style=\" position: absolute;left:0;right:0;color:#000;margin:0 auto;bottom:0;text-align:center;background-color:#FFFFFF \">' + current.opts.caption + '</div>');},
			})
		;

			})
</script>

<style type='text/css'>img#wpstats{display:none}</style>
<link rel="shortcut icon" href="https://tatar-congress.org/wp-content/themes/farida/favicon.ico" title="Favicon" /><meta property="og:title" content="ВИДЕО: Шәригатькә туры китереп: Сәүдә үзәкләрендә намаз бүлмәләре" />
<meta property="og:type" content="article" />
<meta property="og:description" content=" ..." />
<meta property="og:url" content="https://tatar-congress.org/yanalyklar/video-sherigatke-tury-kiterep-seyde-yzeklerende-namaz-bylmelere/" />
<meta property="og:site_name" content="Всемирный конгресс татар" />
<meta property="og:image" content="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2021/09/ya-4.jpg?resize=620%2C330&ssl=1" />
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->
<!--[if lt IE 9]>
<script src="https://tatar-congress.org/wp-content/themes/farida/js/html5.js"></script>
<script src="https://tatar-congress.org/wp-content/themes/farida/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="https://tatar-congress.org/wp-content/themes/farida/css/ie8.css" />
<![endif]-->
<script type='text/javascript'>
	/* <![CDATA[ */
	var tievar = {'go_to' : 'Перейти в...'};
	var tie = {"ajaxurl":"https://tatar-congress.org/wp-admin/admin-ajax.php" , "your_rating":"Ваш рейтинг"};
	/* ]]> */
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no" />
<style type="text/css" media="screen"> 

body{
background-color:#8cc87e !important; 
background-image: url('https://tatar-congress.org/wp-content/uploads/2014/11/black-lozenge.png') !important; 
background-repeat:repeat !important; 
}

body{
	font-size : 14px !important;
}

.logo h1 a, .logo h2 a{
	font-size : 14px !important;
}

.logo span{
	font-size : 15px !important;
}

.top-nav, .top-nav ul li a, .breaking-news span {
	font-size : 16px !important;
}

#main-nav, #main-nav ul li a{
	font-size : 15px !important;
}

body.single .entry, body.page .entry{
	font-size : 16px !important;
}

.widget-top h4, .widget-top h4 a{
	font-size : 20px !important;
}

.footer-widget-top h4, .footer-widget-top h4 a{
	font-size : 10px !important;
	font-weight: bold !important;
}

h2.cat-box-title, h2.cat-box-title a, .block-head h3, #respond h3, #comments-title, h2.review-box-header  {
	font-size : 20px !important;
}
	#main-nav ul li.current-menu-item a,
	#main-nav ul li.current-menu-item a:hover,
	#main-nav ul li.current-menu-parent a,
	#main-nav ul li.current-menu-parent a:hover,
	#main-nav ul li.current-page-ancestor a,
	#main-nav ul li.current-page-ancestor a:hover,
	.pagination span.current,
	.ei-slider-thumbs li.ei-slider-element,
	.breaking-news span,
	.ei-title h2,h2.cat-box-title,
	a.more-link,.scroll-nav a,
	.flex-direction-nav a,
	.tagcloud a:hover,
	#tabbed-widget ul.tabs li.active a,
	.slider-caption h2, .full-width .content .slider-caption h2,
	.review-percentage .review-item span span,.review-final-score,
	.woocommerce span.onsale, .woocommerce-page span.onsale ,
	.woocommerce .widget_price_filter .ui-slider .ui-slider-handle, .woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
	.button,a.button,#main-content input[type="submit"],#main-content input[type="submit"]:focus, span.onsale {
		background-color:#025229 !important;
		border-radius: 5px;
	}
	::-webkit-scrollbar-thumb{background-color:#025229 !important;}
	#main-nav,.top-nav {border-bottom-color: #025229;}
	.footer-bottom .container{border-top-color: #025229;}
.top-nav, .top-nav ul ul {background-color:#025229;}
.top-nav ul li a , .top-nav ul ul a {
	color: #ffffff !important;	}
#main-nav, #main-nav ul ul, #main-nav ul li.mega-menu .mega-menu-block {background-color:#025229 !important;;}
#main-nav ul li a , #main-nav ul ul a , #main-nav ul.sub-menu a {
	color: #ffffff !important;	}

hr {
    border-top: 1px solid silver;
}

</style>
<link href="/wp-content/themes/farida/haref/stylesheet.css" rel="stylesheet">
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style> <style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>
<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
</head>
<body data-rsssl=1 id="top" class="post-template-default single single-post postid-307012 single-format-standard">

<div class="bg" id="bgwhite">
<div class="bg" id="bbgred">
<div class="bg" id="bggreen"></div>
</div>
</div>

<div class="wrapper animated">
<div class="top-nav fade-in animated1 head_brnews">
<div class="container">
<div class="search-block">

<div class="ya-site-form ya-site-form_inited_no" onclick="return {'action':'https://tatar-congress.org/ezley/','arrow':true,'bg':'#078242','fontsize':15,'fg':'#000000','language':'ru','logo':'rb','publicname':'Поиск по сайту congress.tatar','suggest':true,'target':'_self','tld':'ru','type':3,'usebigdictionary':true,'searchid':2293661,'input_fg':'#000000','input_bg':'#ffffff','input_fontStyle':'normal','input_fontWeight':'normal','input_placeholder':null,'input_placeholderColor':'#000000','input_borderColor':'#04542B'}"><form action="https://yandex.ru/search/site/" method="get" target="_self" accept-charset="utf-8"><input type="hidden" name="searchid" value="2293661" /><input type="hidden" name="l10n" value="ru" /><input type="hidden" name="reqenc" value="" /><input type="search" name="text" value="" /><input type="submit" value="Найти" /></form></div><style type="text/css">.ya-page_js_yes .ya-site-form_inited_no { display: none; }</style>
<script type="text/javascript">(function(w,d,c){var s=d.createElement('script'),h=d.getElementsByTagName('script')[0],e=d.documentElement;if((' '+e.className+' ').indexOf(' ya-page_js_yes ')===-1){e.className+=' ya-page_js_yes';}s.type='text/javascript';s.async=true;s.charset='utf-8';s.src=(d.location.protocol==='https:'?'https:':'http:')+'//site.yandex.net/v2.0/js/all.js';h.parentNode.insertBefore(s,h);(w[c]||(w[c]=[])).push(function(){Ya.Site.Form.init()})})(window,document,'yandex_site_callbacks');</script>
</div>
<div id="tie_lang_switcher"><img src="https://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" height="12" alt="tat" width="18" /><a href="https://tatar-congress.org/ru/"><img src="https://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" height="12" alt="ru" width="18" /></a><a href="https://tatar-congress.org/en/"><img src="https://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" height="12" alt="en" width="18" /></a></div>
</div>
</div>
<div class="container">
<header id="theme-header">
<div class="header-content fade-in animated1">
<div class="logo">
<h1>
<a title="Всемирный конгресс татар" href="https://tatar-congress.org/">
<img src="/wp-content/uploads/2021/baners/topbanner-tat-f.jpg" alt="Всемирный конгресс татар">
<strong>Всемирный конгресс татар Межрегиональная общественная организация</strong>
</a>
</h1>
</div>

<div class="clear"></div>
</div>
<nav id="main-nav" class="fade-in animated2 fixed-enabled">
<div class="container">
<div class="main-menu"><ul id="menu-main" class="menu"><li id="menu-item-1587" class="home  menu-item  menu-item-type-custom  menu-item-object-custom"><a href="/">Баш бит</a></li>
<li id="menu-item-29622" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  current-post-ancestor  current-menu-parent  current-post-parent  menu-item-has-children"><a href="https://tatar-congress.org/category/yanalyklar/">Яңалыклар</a>
<ul class="sub-menu">
<li id="menu-item-29626" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/yanalyklar/pressrelease/">Пресс-релиз</a></li>
<li id="menu-item-29623" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/smi/">Матбугат конгресс турында</a></li>
<li id="menu-item-29627" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/engeme/">Әңгәмә</a></li>
<li id="menu-item-29624" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/aktual-fiker/">Актуаль фикер</a></li>
<li id="menu-item-29625" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/yanalyklar/atna-vakyygasy/">Атна вакыйгасы</a></li>
</ul> 
</li>
<li id="menu-item-2004" class="no-mega-menu  menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://tatar-congress.org/turynda/">Конгресс турында</a>
<ul class="sub-menu">
<li id="menu-item-58779" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/haterhatire/">«Татар конгрессы: хәтер-хәтирә»</a></li>
<li id="menu-item-2009" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/turynda/struktura/">Структура</a></li>
<li id="menu-item-2005" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/turynda/btk/">БТК каршындагы иҗтимагый оешмалар</a></li>
<li id="menu-item-2007" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/turynda/gomumi-meglymat/">Гомуми мәгълүмат</a></li>
<li id="menu-item-2010" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/turynda/tatar-oeshmalary/">Татар оешмалары (Татарстанда, илдә, дөньяда)</a></li>
<li id="menu-item-66599" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/turynda/kongress-proektlary/">Конгресс проектлары</a></li>
<li id="menu-item-2006" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/turynda/festivaller/">Бәйгеләр, фестивальләр, күргәзмәләр</a></li>
<li id="menu-item-2011" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/turynda/zhyennar/">Җыеннар, фәнни-гамәли конференцияләр</a></li>
<li id="menu-item-2384" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/fotoalbomnar/">Фотоальбомнар</a></li>
<li id="menu-item-2008" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/turynda/resmibasma/">Рәсми басма</a></li>
</ul> 
</li>
<li id="menu-item-2860" class="no-mega-menu  menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://tatar-congress.org/category/megarifhemfen/">Милли тормыш</a>
<ul class="sub-menu">
<li id="menu-item-6712" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/faydaly-kineshler/">Файдалы киңәшләр</a></li>
<li id="menu-item-2861" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/din/">Дин</a></li>
<li id="menu-item-2862" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/iktisad/">Икътисад</a></li>
<li id="menu-item-2863" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/keshe-hokuklary/">Кеше хокуклары</a></li>
<li id="menu-item-2864" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/megarif/">Мәгариф</a></li>
<li id="menu-item-240303" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/fen/">Фән</a></li>
<li id="menu-item-2865" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/medeniyat/">Мәдәният</a></li>
<li id="menu-item-2866" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/sport/">Спорт</a></li>
<li id="menu-item-2867" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/seyaset/">Сәясәт</a></li>
<li id="menu-item-2868" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/tarihybyz/">Тарих</a></li>
<li id="menu-item-2869" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/halykara/">Халыкара багланышлар</a></li>
<li id="menu-item-2870" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/heyriya/">Хәйрия</a></li>
<li id="menu-item-2871" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/shehesler/">Шәхесләр</a></li>
<li id="menu-item-2872" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/eshmeker/">Эшмәкәрлекне үстерү</a></li>
<li id="menu-item-2873" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/megarifhemfen/zhemgyyat/">Җәмгыять</a></li>
<li id="menu-item-2382" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/tatarlar-halkymminem/">«ТАТАРЛАР» газетасыннан</a></li>
<li id="menu-item-3589" class="no-mega-menu  menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/tatar-avyllary/">Татар авыллары</a></li>
</ul> 
</li>
<li id="menu-item-2025" class="no-mega-menu  menu-item  menu-item-type-post_type  menu-item-object-page  menu-item-has-children"><a href="https://tatar-congress.org/beleshme/">Татар дөньясы</a>
<ul class="sub-menu">
<li id="menu-item-2026" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/beleshme/izhat-kollektivlary/">Иҗат коллективлары</a></li>
<li id="menu-item-2030" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/beleshme/tobeklerdege-mmch/">Төбәкләрдәге ММЧ</a></li>
<li id="menu-item-2027" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/beleshme/milli-belem-biry-uchaklary/">Милли белем бирү учаклары</a></li>
<li id="menu-item-2029" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/beleshme/tatarstan-respublikasynyn-rusiya-hem-chit-illerdege-vekilleklere/">Татарстан Республикасының Россия һәм чит илләрдәге вәкиллекләре</a></li>
<li id="menu-item-47686" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a href="https://tatar-congress.org/beleshme/tatarstannyn-eshlekle-hezmetteshelere-forumynda-katnashuchylar-isemlege/">«Татарстанның эшлекле хезмәттәшәләре» форумында катнашучылар исемлеге</a></li>
</ul> 
</li>
<li id="menu-item-48298" class="menu-item  menu-item-type-taxonomy  menu-item-object-category  menu-item-has-children"><a href="https://tatar-congress.org/category/donya/">«Дөнья» студиясе тапшырулары</a>
<ul class="sub-menu">
<li id="menu-item-223829" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/donya/ochrashuuryny/">«Очрашу урыны &#8211; Казан»</a></li>
<li id="menu-item-48300" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/donya/congressmenbere/">«Конгресс мөнбәре»</a></li>
<li id="menu-item-163539" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/donya/uannarkozgese/">«Юаннар көзгесе»</a></li>
<li id="menu-item-223830" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/donya/tassrnyn-100-ellygy-video/">«ТАССРның 100 еллыгы» видео</a></li>
<li id="menu-item-48299" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/donya/kynakta/">«Дөнья» студиясендә кунакта</a></li>
<li id="menu-item-223832" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/donya/10-seer-sorau/">10 сәер сорау</a></li>
<li id="menu-item-48303" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/donya/report/">Репортаж</a></li>
<li id="menu-item-48305" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/donya/halkym/">Халкым минем</a></li>
<li id="menu-item-60526" class="menu-item  menu-item-type-taxonomy  menu-item-object-category"><a href="https://tatar-congress.org/category/donya/tykaylyhalyk/">«Без Тукайлы халык»</a></li>
</ul> 
</li>
<li id="menu-item-102881" class="menu-item  menu-item-type-post_type  menu-item-object-page"><a title="Төбәк тарихы буенча басма" href="https://tatar-congress.org/tugan-zhir/">Туган җир</a></li>
</ul></div> </div>
</nav>

<div class="header-content">
<div class="clear"></div>
</div>

</header>
<div id="main-content" class="container animated3 sidebar-narrow-left"><div class="content-wrap">
<div class="content">
<div xmlns:v="http://rdf.data-vocabulary.org/#" id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="https://tatar-congress.org"><i class="tieicon-home"></i>Баш бит</a></span> / <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="https://tatar-congress.org/category/yanalyklar/">Яңалыклар</a></span> / <span class="current">ВИДЕО: Шәригатькә туры китереп: Сәүдә үзәкләрендә намаз бүлмәләре</span></div>
<article class="post-listing post-307012 post type-post status-publish format-standard has-post-thumbnail hentry category-yanalyklar category-slider category-topyanlyk category-videoyazmalar">
<div class="single-post-video">
<iframe width="100%" height="380" src="https://www.youtube.com/embed/qrxFP_TceR0?rel=0&wmode=opaque" frameborder="0" allowfullscreen></iframe> </div>
<div class="post-inner">
<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">ВИДЕО: Шәригатькә туры китереп: Сәүдә үзәкләрендә намаз бүлмәләре</span></h1>
<p class="post-meta">
<span class="post-cats aaa3">
в
<a href="https://tatar-congress.org/category/yanalyklar/">Яңалыклар</a>, <a href="https://tatar-congress.org/category/slider/">Слайдер</a>, <a href="https://tatar-congress.org/category/yanalyklar/topyanlyk/">Төп яңалыклар</a>, <a href="https://tatar-congress.org/category/videoyazmalar/">Видеоязмалар</a>, </span>
<span class="tie-date">23.09.2021</span>
<span class="post-comments"><a href="https://tatar-congress.org/yanalyklar/video-sherigatke-tury-kiterep-seyde-yzeklerende-namaz-bylmelere/#respond">0</a></span>
<span class="post-views">3</p>
<div class="clear"></div>
<div class="entry">
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Похожие материалы</em></h3>
</div>
</div>
<span style="display:none" class="updated">2021-09-23</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="https://tatar-congress.org/author/enje/" title="Записи Энже" rel="author">Энже</a></strong></div>
<script type="text/javascript">(function(w,doc) {
if (!w.__utlWdgt ) {
    w.__utlWdgt = true;
    var d = doc, s = d.createElement('script'), g = 'getElementsByTagName';
    s.type = 'text/javascript'; s.charset='UTF-8'; s.async = true;
    s.src = ('https:' == w.location.protocol ? 'https' : 'http')  + '://w.uptolike.com/widgets/v1/uptolike.js';
    var h=d[g]('body')[0];
    h.appendChild(s);
}})(window,document);
</script>
<div data-share-size="30" data-like-text-enable="false" data-background-alpha="0.0" data-pid="1325142" data-mode="share" data-background-color="#ffffff" data-hover-effect="scale" data-share-shape="rectangle" data-share-counter-size="18" data-icon-color="#ffffff" data-text-color="#ffffff" data-buttons-color="#ffffff" data-counter-background-color="#ffffff" data-share-counter-type="separate" data-orientation="horizontal" data-following-enable="false" data-sn-ids="tw.fb.vk.ok.mr.lj.gp.ps.ln.tb.li.sb." data-selection-enable="true" data-exclude-show-more="true" data-share-style="10" data-counter-background-alpha="1.0" data-top-button="false" class="uptolike-buttons"></div>
</div>
</article>
<div class="post-navigation">
<noindex>

<div class="post-previous"><a href="https://tatar-congress.org/yanalyklar/yana-sezonda-kamal-teatry-mehmyt-galeynen-mohezhirleren-chygarachak/" rel="prev"><span>Алдагы:</span> Яңа сезонда Камал театры Мәхмүт Галәүнең «Мөхәҗирләр»ен чыгарачак</a></div>
<div class="post-next"><a href="https://tatar-congress.org/yanalyklar/video-kazanda-shemail-art-2021-kyrgezmese-eshli/" rel="next"><span>Киләсе:</span> ВИДЕО: Казанда «Шәмаил арт-2021» күргәзмәсе эшли</a></div>

</noindex>
</div>
<section id="related_posts">
<div class="block-head">
<h3>Охшаш хәбәрләр</h3><div class="stripe-line"></div>
</div>
<div class="post-listing">
<div class="related-item">
<noindex>

<div class="post-thumbnail">
<a href="https://tatar-congress.org/yanalyklar/kazanda-botenrossiya-tatar-zhurnalistlary-forumynda-katnashuchylar-zhyeldy/" title="Ссылка на Казанда Бөтенроссия татар журналистлары форумында катнашучылар җыелды" rel="bookmark">
<img width="300" height="160" src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2021/09/3f3affa3-e998-4bcf-b264-411ecebfc899.jpg?resize=300%2C160&amp;ssl=1" class="attachment-tie-large size-tie-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2021/09/3f3affa3-e998-4bcf-b264-411ecebfc899.jpg?resize=300%2C160&amp;ssl=1 300w, https://i1.wp.com/tatar-congress.org/wp-content/uploads/2021/09/3f3affa3-e998-4bcf-b264-411ecebfc899.jpg?resize=620%2C330&amp;ssl=1 620w, https://i1.wp.com/tatar-congress.org/wp-content/uploads/2021/09/3f3affa3-e998-4bcf-b264-411ecebfc899.jpg?zoom=3&amp;resize=300%2C160&amp;ssl=1 900w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2021/09/3f3affa3-e998-4bcf-b264-411ecebfc899.jpg?resize=300%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<h3><a href="https://tatar-congress.org/yanalyklar/kazanda-botenrossiya-tatar-zhurnalistlary-forumynda-katnashuchylar-zhyeldy/" title="Ссылка на Казанда Бөтенроссия татар журналистлары форумында катнашучылар җыелды" rel="bookmark">Казанда Бөтенроссия татар журналистлары форумында катнашучылар җыелды</a></h3>
<p class="post-meta"><span class="tie-date">23.09.2021</span></p>

</noindex>
</div>
<div class="related-item">
<noindex>

<div class="post-thumbnail">
<a href="https://tatar-congress.org/yanalyklar/donyakylem-tanylgan-neyrohirurg-zhidenche-chakyrylysh-tomen-olke-dumasy-deputaty-itep-saylandy/" title="Ссылка на Дөньякүләм танылган нейрохирург җиденче чакырылыш Төмән өлкә Думасы депутаты итеп сайланды" rel="bookmark">
<img width="300" height="160" src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2021/09/1200px-Albert_Akramovich_Sufianov_01.jpg?resize=300%2C160&amp;ssl=1" class="attachment-tie-large size-tie-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-srcset="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2021/09/1200px-Albert_Akramovich_Sufianov_01.jpg?resize=300%2C160&amp;ssl=1 300w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2021/09/1200px-Albert_Akramovich_Sufianov_01.jpg?resize=620%2C330&amp;ssl=1 620w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2021/09/1200px-Albert_Akramovich_Sufianov_01.jpg?zoom=3&amp;resize=300%2C160&amp;ssl=1 900w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2021/09/1200px-Albert_Akramovich_Sufianov_01.jpg?resize=300%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<h3><a href="https://tatar-congress.org/yanalyklar/donyakylem-tanylgan-neyrohirurg-zhidenche-chakyrylysh-tomen-olke-dumasy-deputaty-itep-saylandy/" title="Ссылка на Дөньякүләм танылган нейрохирург җиденче чакырылыш Төмән өлкә Думасы депутаты итеп сайланды" rel="bookmark">Дөньякүләм танылган нейрохирург җиденче чакырылыш Төмән өлкә Думасы депутаты итеп сайланды</a></h3>
<p class="post-meta"><span class="tie-date">23.09.2021</span></p>

</noindex>
</div>
<div class="related-item">
<noindex>

<div class="post-thumbnail">
<a href="https://tatar-congress.org/yanalyklar/video-kazanda-shemail-art-2021-kyrgezmese-eshli/" title="Ссылка на ВИДЕО: Казанда «Шәмаил арт-2021» күргәзмәсе эшли" rel="bookmark">
<img width="300" height="160" src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2021/09/IAI.jpg?resize=300%2C160&amp;ssl=1" class="attachment-tie-large size-tie-large wp-post-image jetpack-lazy-image" alt="" loading="lazy" data-lazy-src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2021/09/IAI.jpg?resize=300%2C160&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /> </a>
</div>
<h3><a href="https://tatar-congress.org/yanalyklar/video-kazanda-shemail-art-2021-kyrgezmese-eshli/" title="Ссылка на ВИДЕО: Казанда «Шәмаил арт-2021» күргәзмәсе эшли" rel="bookmark">ВИДЕО: Казанда «Шәмаил арт-2021» күргәзмәсе эшли</a></h3>
<p class="post-meta"><span class="tie-date">23.09.2021</span></p>

</noindex>
</div>
<div class="clear"></div>
</div>
</section>
<div id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">Фикер калдырырга <small><a rel="nofollow" id="cancel-comment-reply-link" href="/yanalyklar/video-sherigatke-tury-kiterep-seyde-yzeklerende-namaz-bylmelere/#respond" style="display:none;">Отмена</a></small></h3><form action="https://tatar-congress.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"> Обязательные поля отмечены <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Комментарий</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><input name="wpml_language_code" type="hidden" value="tat" /><p class="comment-form-author"><label for="author">Исем</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Электронная почта</label> <span class="required">*</span><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Ссылка на соцсеть</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Язарга" /> <input type='hidden' name='comment_post_ID' value='307012' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9fb176264e" /></p><input type="hidden" id="ak_js" name="ak_js" value="164" /><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form> </div>
</div>
</div>
<aside class="sidebar-narrow">
<div id="stickyfragment">
<div id="custom_html-24" class="widget_text widget-odd widget-first widget-1 tumbler widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><div class="lang_sel_list_horizontal wpml-ls-sidebars-homepage-normal-widget-area1 wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_list">
<ul><li class="icl-tat wpml-ls-slot-homepage-normal-widget-area1 wpml-ls-item wpml-ls-item-tat wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
<a href="/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag jetpack-lazy-image" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" alt data-lazy-src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wpml-ls-flag iclflag" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" alt=""></noscript><span class="wpml-ls-native icl_lang_sel_native">Татарча</span></a>
</li><li class="icl-ru wpml-ls-slot-homepage-normal-widget-area1 wpml-ls-item wpml-ls-item-ru wpml-ls-item-legacy-list-horizontal">
<a href="/ru/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag jetpack-lazy-image" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt data-lazy-src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wpml-ls-flag iclflag" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt=""></noscript><span class="wpml-ls-native icl_lang_sel_native" lang="ru">Русский</span></a>
</li><li class="icl-en wpml-ls-slot-homepage-normal-widget-area1 wpml-ls-item wpml-ls-item-en wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
<a href="/en/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag jetpack-lazy-image" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt data-lazy-src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wpml-ls-flag iclflag" src="/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt=""></noscript><span class="wpml-ls-native icl_lang_sel_native" lang="en">English</span></a>
</li></ul>
</div></div></div></div><div id="media_image-42" class="widget-even widget-2 perepis widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="https://tatar-congress.org/category/2020halyksanynalu/" target="_blank" rel="noopener"><img width="160" height="85" src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2021/01/perepisbaner.jpg?fit=160%2C85&amp;ssl=1" class="image wp-image-237116  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2021/01/perepisbaner.jpg?fit=160%2C85&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><div id="media_image-46" class="widget-odd widget-3 dictant widget widget_media_image"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="https://tatar-congress.org/category/tatdiktant/"><img width="1600" height="918" src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2021/09/AfishaSaytOnlayn.jpg?fit=1600%2C918&amp;ssl=1" class="image wp-image-301316  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2021/09/AfishaSaytOnlayn.jpg?w=1600&amp;ssl=1 1600w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2021/09/AfishaSaytOnlayn.jpg?resize=300%2C172&amp;ssl=1 300w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2021/09/AfishaSaytOnlayn.jpg?resize=590%2C339&amp;ssl=1 590w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2021/09/AfishaSaytOnlayn.jpg?resize=768%2C441&amp;ssl=1 768w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2021/09/AfishaSaytOnlayn.jpg?resize=1536%2C881&amp;ssl=1 1536w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2021/09/AfishaSaytOnlayn.jpg?w=1240&amp;ssl=1 1240w" data-lazy-sizes="(max-width: 1600px) 100vw, 1600px" data-lazy-src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2021/09/AfishaSaytOnlayn.jpg?fit=1600%2C918&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div><div id="custom_html-27" class="widget_text widget-even widget-4 belem widget widget_custom_html"><div class="widget-top"><h4> </h4><div class="stripe-line"></div></div>
<div class="widget-container"><div class="textwidget custom-html-widget"><a href="http://konkurs.belem.ru/" target="_blank" rel="noopener"><img src="https://i0.wp.com/konkurs.belem.ru/banner/b180-80.gif?resize=180%2C80" border="0" alt="Белем җәүһәрләре Бөтендөнья интернет-проектлар бәйгесе" width="180" height="80" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/konkurs.belem.ru/banner/b180-80.gif?resize=180%2C80&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://i0.wp.com/konkurs.belem.ru/banner/b180-80.gif?resize=180%2C80" border=0 alt="Белем җәүһәрләре Бөтендөнья интернет-проектлар бәйгесе" width="180" height="80"  data-recalc-dims="1"></noscript></a>
</div></div></div><div id="execphp-10" class="widget-odd widget-5 lenta yanalyklar widget widget_execphp"><div class="widget-top"><h4>ЯҢАЛЫКЛАР</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="execphpwidget"><ul class='adward'><noindex>
<li>
<span class="post-date">
23.09.2021</span>
<a href="https://tatar-congress.org/yanalyklar/kazanda-botenrossiya-tatar-zhurnalistlary-forumynda-katnashuchylar-zhyeldy/">
Казанда Бөтенроссия татар журналистлары форумында катнашучылар җыелды</a>
</li>
<li>
<span class="post-date">
23.09.2021</span>
<a href="https://tatar-congress.org/yanalyklar/donyakylem-tanylgan-neyrohirurg-zhidenche-chakyrylysh-tomen-olke-dumasy-deputaty-itep-saylandy/">
Дөньякүләм танылган нейрохирург җиденче чакырылыш Төмән өлкә Думасы депутаты итеп сайланды</a>
</li>
<li>
<span class="post-date">
23.09.2021</span>
<a href="https://tatar-congress.org/yanalyklar/video-kazanda-shemail-art-2021-kyrgezmese-eshli/">
ВИДЕО: Казанда «Шәмаил арт-2021» күргәзмәсе эшли</a>
</li>
<li>
<span class="post-date">
23.09.2021</span>
<a href="https://tatar-congress.org/yanalyklar/video-sherigatke-tury-kiterep-seyde-yzeklerende-namaz-bylmelere/">
ВИДЕО: Шәригатькә туры китереп: Сәүдә үзәкләрендә намаз бүлмәләре</a>
</li>
<li>
<span class="post-date">
23.09.2021</span>
<a href="https://tatar-congress.org/yanalyklar/yana-sezonda-kamal-teatry-mehmyt-galeynen-mohezhirleren-chygarachak/">
Яңа сезонда Камал театры Мәхмүт Галәүнең «Мөхәҗирләр»ен чыгарачак</a>
</li>
<li>
<span class="post-date">
23.09.2021</span>
<a href="https://tatar-congress.org/yanalyklar/ilfir-yakupov-bez-kayda-yzek-shunda-kamal-teatry-direktory-yana-bina-turyndagy-telek-hem-hyyallary-belen-urtaklashty/">
Илфир Якупов: «Без кайда – үзәк шунда». Камал театры директоры яңа бина турындагы теләк һәм хыяллары белән уртаклашты</a>
</li>
<li>
<span class="post-date">
23.09.2021</span>
<a href="https://tatar-congress.org/yanalyklar/bygen-kazanda-botendonya-tatar-kongressynyn-milli-shura-utyryshy-uza/">
Бүген Казанда Бөтендөнья татар конгрессының Милли Шура утырышы уза</a>
</li>
<li>
<span class="post-date">
23.09.2021</span>
<a href="https://tatar-congress.org/yanalyklar/mehellede-korban-mezhlese/">
Мәхәлләдә – корбан мәҗлесе</a>
</li>
<li>
<span class="post-date">
23.09.2021</span>
<a href="https://tatar-congress.org/yanalyklar/hozur-neshriyat-yorty-basmalary-meskeyde-tekdim-itelechek/">
&#8220;Хозур&#8221; нәшрият йорты басмалары Мәскәүдә тәкъдим ителәчәк</a>
</li>
<li>
<span class="post-date">
23.09.2021</span>
<a href="https://tatar-congress.org/yanalyklar/imperiyanen-songy-moftie-mohemmetsafa-bayazitov/">
Империянең соңгы мөфтие: Мөхәммәтсафа Баязитов</a>
</li>
<li>
<span class="post-date">
23.09.2021</span>
<a href="https://tatar-congress.org/yanalyklar/tatar-syze-respublika-beygesende-ike-yana-nominatsiya-barlykka-kilgen/">
«Татар сүзе» республика бәйгесендә ике яңа номинация барлыкка килгән</a>
</li>
<li>
<span class="post-date">
22.09.2021</span>
<a href="https://tatar-congress.org/yanalyklar/gabdulla-tukay-isemendege-tatar-deylet-filarmoniyase-yana-sezonyn-bashlyy/">
Габдулла Тукай исемендәге татар дәүләт филармониясе яңа сезонын башлый</a>
</li>
<li>
<span class="post-date">
22.09.2021</span>
<a href="https://tatar-congress.org/yanalyklar/tatar-syze-respublika-beygesenen-priz-fondy-artkan/">
«Татар сүзе» республика бәйгесенең приз фонды арткан</a>
</li>
<li>
<span class="post-date">
22.09.2021</span>
<a href="https://tatar-congress.org/yanalyklar/tatarstannyn-gyna-gorurlygy-tygel-ul/">
Татарстанның гына горурлыгы түгел ул!</a>
</li>
<li>
<span class="post-date">
22.09.2021</span>
<a href="https://tatar-congress.org/yanalyklar/ulyanovskida-berdemlek-dip-isemlengen-kitaphane-achyldy/">
Ульяновскида “Бердәмлек” дип исемләнгән китапханә ачылды</a>
</li>
</noindex></ul> </div>
</div></div><div id="media_image-19" class="widget-even widget-last widget-6 dictantbaner widget widget_media_image"><div class="widget-top"><h4>БӨТЕНДӨНЬЯ ТАТАР КОНГРЕССЫНЫҢ 2021 ЕЛГА ЭШ ПЛАНЫ «ТАТАРЛАР: ГАМӘЛ СТРАТЕГИЯСЕ»</h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="https://tatar-congress.org/yanalyklar/2021-elga-esh-plany/" target="_blank" rel="noopener"><img width="200" height="200" src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?fit=200%2C200&amp;ssl=1" class="image wp-image-180847  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-srcset="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?w=200&amp;ssl=1 200w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?resize=150%2C150&amp;ssl=1 150w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?resize=100%2C100&amp;ssl=1 100w, https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?resize=70%2C70&amp;ssl=1 70w" data-lazy-sizes="(max-width: 200px) 100vw, 200px" data-lazy-src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2019/12/logo200.jpg?fit=200%2C200&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div> </div>
</aside>
</div> 
<aside class="sidebar">
<noindex>

<div id="newpostcatch-35" class="widget-odd widget-first widget-1 millimaslak widget widget_newpostcatch"><div class="widget-top"><h4>Татарлар: гамәл стратегиясе</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul id="npcatch" class="npcatch">
<li>
<a href="https://tatar-congress.org/yanalyklar/export/tatarlar-gamel-strategiyase/" title="&lt;span class=&quot;title&quot;&gt;ТАТАРЛАР: ГАМӘЛ СТРАТЕГИЯСЕ&lt;/span&gt;">
<figure>
<img src="https://i1.wp.com/tatar-congress.org/wp-content/uploads/2020/08/nggg.png?resize=150%2C150&#038;ssl=1" width="100" height="100" alt="&lt;span class=&quot;title&quot;&gt;ТАТАРЛАР: ГАМӘЛ СТРАТЕГИЯСЕ&lt;/span&gt;" title="&lt;span class=&quot;title&quot;&gt;ТАТАРЛАР: ГАМӘЛ СТРАТЕГИЯСЕ&lt;/span&gt;" />
</figure>
<div class="detail">
<span class="title">ТАТАРЛАР: ГАМӘЛ СТРАТЕГИЯСЕ</span> </div>
</a>
</li>
</ul>
</div></div><div id="newpostcatch-13" class="widget-even widget-2 wakyigasy widget widget_newpostcatch"><div class="widget-top"><h4>Атна вакыйгасы</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul id="npcatch" class="npcatch">
<li>
<a href="https://tatar-congress.org/yanalyklar/botendonya-tatar-kongressynda-aksakallar-shurasy-utyryshy-uzdy/" title="&lt;span class=&quot;title&quot;&gt;Бөтендөнья татар конгрессында &#8220;Аксакаллар шурасы&#8221; утырышы узды&lt;/span&gt;">
<figure>
<img src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2021/09/F6CA519F-FA54-4446-B0B4-D125F4C687F2.jpeg?resize=150%2C150&#038;ssl=1" width="100" height="100" alt="&lt;span class=&quot;title&quot;&gt;Бөтендөнья татар конгрессында &#8220;Аксакаллар шурасы&#8221; утырышы узды&lt;/span&gt;" title="&lt;span class=&quot;title&quot;&gt;Бөтендөнья татар конгрессында &#8220;Аксакаллар шурасы&#8221; утырышы узды&lt;/span&gt;" />
</figure>
<div class="detail">
<span class="title">Бөтендөнья татар конгрессында &#8220;Аксакаллар шурасы&#8221; утырышы узды</span> </div>
</a>
</li>
</ul>
</div></div><div id="newpostcatch-29" class="widget-odd widget-3 resmibasma widget widget_newpostcatch"><div class="widget-top"><h4>Рәсми басма</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul id="npcatch" class="npcatch">
<li>
<a href="https://tatar-congress.org/yanalyklar/tatar-ruhy-hem-kalem-beygesene-eshler-kabul-itele-bashlady/" title="&lt;span class=&quot;title&quot;&gt;«Татар рухы һәм каләм» бәйгесенә эшләр кабул ителә башлады&lt;/span&gt;">
<figure>
<img src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2021/09/Tatar-ruhy-hem-kalem-588x330-1.jpg?resize=150%2C150&#038;ssl=1" width="100" height="100" alt="&lt;span class=&quot;title&quot;&gt;«Татар рухы һәм каләм» бәйгесенә эшләр кабул ителә башлады&lt;/span&gt;" title="&lt;span class=&quot;title&quot;&gt;«Татар рухы һәм каләм» бәйгесенә эшләр кабул ителә башлады&lt;/span&gt;" />
</figure>
<div class="detail">
<span class="title">«Татар рухы һәм каләм» бәйгесенә эшләр кабул ителә башлады</span> </div>
</a>
</li>
</ul>
</div></div><div id="newpostcatch-57" class="widget-even widget-4 alhabar widget widget_newpostcatch"><div class="widget-top"><h4>Алхәбәр</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul id="npcatch" class="npcatch">
<li>
<a href="https://tatar-congress.org/yanalyklar/23-24-sentyabr-konnerende-botendonya-tatar-kongressy-millet-zhyenyn-ytkere/" title="&lt;span class=&quot;title&quot;&gt;23-24 сентябрь көннәрендә Бөтендөнья татар конгрессы “Милләт Җыены”н үткәрә&lt;/span&gt;">
<figure>
<img src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2014/10/Logotip-dlya-miniatyur.jpg?resize=150%2C150&#038;ssl=1" width="100" height="100" alt="&lt;span class=&quot;title&quot;&gt;23-24 сентябрь көннәрендә Бөтендөнья татар конгрессы “Милләт Җыены”н үткәрә&lt;/span&gt;" title="&lt;span class=&quot;title&quot;&gt;23-24 сентябрь көннәрендә Бөтендөнья татар конгрессы “Милләт Җыены”н үткәрә&lt;/span&gt;" />
</figure>
<div class="detail">
<span class="title">23-24 сентябрь көннәрендә Бөтендөнья татар конгрессы “Милләт Җыены”н үткәрә</span> </div>
</a>
</li>
</ul>
</div></div><div id="newpostcatch-15" class="widget-odd widget-5 actualfiker widget widget_newpostcatch"><div class="widget-top"><h4>Актуаль фикер</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <ul id="npcatch" class="npcatch">
<li>
<a href="https://tatar-congress.org/yanalyklar/milli-zhurnalistlar-artta-osterele-almyy/" title="&lt;span class=&quot;title&quot;&gt;Милли журналистлар артта өстерәлә алмый&lt;/span&gt;">
<figure>
<img src="https://i2.wp.com/tatar-congress.org/wp-content/uploads/2021/08/30avg.jpg?resize=150%2C150&#038;ssl=1" width="100" height="100" alt="&lt;span class=&quot;title&quot;&gt;Милли журналистлар артта өстерәлә алмый&lt;/span&gt;" title="&lt;span class=&quot;title&quot;&gt;Милли журналистлар артта өстерәлә алмый&lt;/span&gt;" />
</figure>
<div class="detail">
<span class="title">Милли журналистлар артта өстерәлә алмый</span> </div>
</a>
</li>
</ul>
</div></div><div id="execphp-17" class="widget-even widget-6 structurasy widget widget_execphp"><div class="widget-top"><h4>КОНГРЕСС СТРУКТУРАСЫ</h4><div class="stripe-line"></div></div>
<div class="widget-container"> <div class="execphpwidget"><ul id="npcatch">

<li>
<img src="/wp-content/uploads/2018/07/logo100.jpg">
<span class="title">
<a href="https://tatar-congress.org/?page_id=7010">Бөтендөнья татар конгрессы Милли Шурасы;</a>
<a href="https://tatar-congress.org/?page_id=48021">Kүзәтү-тикшерү комиссиясе</a>
</span>
</li>

</ul></div>
</div></div><div id="media_image-44" class="widget-odd widget-last widget-7 parthners widget widget_media_image"><div class="widget-top"><h4>Партнёры</h4><div class="stripe-line"></div></div>
<div class="widget-container"><a href="/ru/about/partnyory-kongressa/"><img width="300" height="157" src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2021/01/parthners.jpg?fit=300%2C157&amp;ssl=1" class="image wp-image-240436  attachment-full size-full jetpack-lazy-image" alt="" loading="lazy" style="max-width: 100%; height: auto;" data-lazy-src="https://i0.wp.com/tatar-congress.org/wp-content/uploads/2021/01/parthners.jpg?fit=300%2C157&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div></div> 
</noindex>
</aside>
<div class="clear"></div> <div class="clear"></div>
</div>
</div>
<footer class="fade-in animated4">
<div id="footer-widget-area" class="footer-4c container">
<div id="footer-first" class="footer-widgets-box">
<div id="custom_html-19" class="widget_text widget-odd widget-last widget-first widget-1 ssicons footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Социаль челтәрләр</h4></div>
<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a target="_blank" href="http://vk.com/tatarcongress" rel="noopener"><img src="/wp-content/uploads/icons/vkontakte.png" title="Татарча вконтакте" data-lazy-src="/wp-content/uploads/icons/vkontakte.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/vkontakte.png" title="Татарча вконтакте"></noscript></a>
<a target="_blank" href="https://www.fb.com/tatarcongress" rel="noopener"><img src="/wp-content/uploads/icons/facebook.png" title="Татарча фейсбук" data-lazy-src="/wp-content/uploads/icons/facebook.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/facebook.png" title="Татарча фейсбук"></noscript></a>
<a target="_blank" href="http://ok.ru/tatarcongress" rel="noopener"><img src="/wp-content/uploads/icons/ok.png" title="Татарча одноклассники" data-lazy-src="/wp-content/uploads/icons/ok.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/ok.png" title="Татарча одноклассники"></noscript></a>
<a target="_blank" href="https://twitter.com/tatarcongress" rel="noopener"><img src="/wp-content/uploads/icons/twitter.png" title="Татарча твиттер" data-lazy-src="/wp-content/uploads/icons/twitter.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/twitter.png" title="Татарча твиттер"></noscript></a></div></div></div> </div>
<div id="footer-second" class="footer-widgets-box">
<div id="custom_html-20" class="widget_text widget-odd widget-last widget-first widget-1 ssicons footer-widget widget_custom_html"><div class="footer-widget-top"><h4>Социальные сети</h4></div>
<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a target="_blank" href="https://www.facebook.com/tatarcongress" rel="noopener"><img src="/wp-content/uploads/icons/vkontakte.png" title="Группа во вконтакте по-русски" data-lazy-src="/wp-content/uploads/icons/vkontakte.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/vkontakte.png" title="Группа во вконтакте по-русски"></noscript></a>
<a target="_blank" href="https://www.fb.com/congresstatar" rel="noopener"><img src="/wp-content/uploads/icons/facebook.png" title="Группа в фейсбук по-русски" data-lazy-src="/wp-content/uploads/icons/facebook.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/facebook.png" title="Группа в фейсбук по-русски"></noscript></a>
<a target="_blank" href="http://ok.ru/congresstatar" rel="noopener"><img src="/wp-content/uploads/icons/ok.png" title="Группа в одноклассниках по-русски" data-lazy-src="/wp-content/uploads/icons/ok.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/ok.png" title="Группа в одноклассниках по-русски"></noscript></a>
<a target="_blank" href="https://twitter.com/congresstatar" rel="noopener"><img src="/wp-content/uploads/icons/twitter.png" title="Твиттер по русски" data-lazy-src="/wp-content/uploads/icons/twitter.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/twitter.png" title="Твиттер по русски"></noscript></a></div></div></div> </div>
<div id="footer-third" class="footer-widgets-box">
<div id="custom_html-21" class="widget_text widget-odd widget-last widget-first widget-1 ssicons footer-widget widget_custom_html"><div class="footer-widget-top"><h4> </h4></div>
<div class="footer-widget-container"><div class="textwidget custom-html-widget"><a target="_blank" href="https://instagram.com/tatarcongress" rel="noopener"><img src="/wp-content/uploads/icons/instagram.png" title="Инстаграм" data-lazy-src="/wp-content/uploads/icons/instagram.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/instagram.png" title="Инстаграм"></noscript></a>
<a target="_blank" href="https://vk.cc/bXBf2l" rel="noopener"><img src="/wp-content/uploads/icons/youtube.png" title="Ютьюб" data-lazy-src="/wp-content/uploads/icons/youtube.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/youtube.png" title="Ютьюб"></noscript></a>
<a target="_blank" href="https://t.me/tatarcongress" rel="noopener"><img src="/wp-content/uploads/icons/tg.png" title="Telegram" data-lazy-src="/wp-content/uploads/icons/tg.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/tg.png" title="Telegram"></noscript></a>
<a target="_blank" href="https://twitter.com/tatarscongressy" rel="noopener"><img src="/wp-content/uploads/icons/twitter.png" title="English twitter" data-lazy-src="/wp-content/uploads/icons/twitter.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="/wp-content/uploads/icons/twitter.png" title="English twitter"></noscript></a></div></div></div> </div>
<div id="footer-fourth" class="footer-widgets-box">
<div id="calendar-8" class="widget-odd widget-last widget-first widget-1 calendar footer-widget widget_calendar"><div class="footer-widget-top"><h4>Calendar</h4></div>
<div class="footer-widget-container"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>Сентябрь 2021</caption>
<thead>
<tr>
<th scope="col" title="Дүшәмбе">M</th>
<th scope="col" title="Сишәмбе">T</th>
<th scope="col" title="Чәршәмбе">W</th>
<th scope="col" title="Пәнҗешәмбе">T</th>
<th scope="col" title="Җомга">F</th>
<th scope="col" title="Шимбә">S</th>
<th scope="col" title="Якшәмбе">S</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="2" class="pad">&nbsp;</td><td><a href="https://tatar-congress.org/2021/09/01/" aria-label="Posts published on September 1, 2021">1</a></td><td><a href="https://tatar-congress.org/2021/09/02/" aria-label="Posts published on September 2, 2021">2</a></td><td><a href="https://tatar-congress.org/2021/09/03/" aria-label="Posts published on September 3, 2021">3</a></td><td><a href="https://tatar-congress.org/2021/09/04/" aria-label="Posts published on September 4, 2021">4</a></td><td><a href="https://tatar-congress.org/2021/09/05/" aria-label="Posts published on September 5, 2021">5</a></td>
</tr>
<tr>
<td><a href="https://tatar-congress.org/2021/09/06/" aria-label="Posts published on September 6, 2021">6</a></td><td><a href="https://tatar-congress.org/2021/09/07/" aria-label="Posts published on September 7, 2021">7</a></td><td><a href="https://tatar-congress.org/2021/09/08/" aria-label="Posts published on September 8, 2021">8</a></td><td><a href="https://tatar-congress.org/2021/09/09/" aria-label="Posts published on September 9, 2021">9</a></td><td><a href="https://tatar-congress.org/2021/09/10/" aria-label="Posts published on September 10, 2021">10</a></td><td><a href="https://tatar-congress.org/2021/09/11/" aria-label="Posts published on September 11, 2021">11</a></td><td><a href="https://tatar-congress.org/2021/09/12/" aria-label="Posts published on September 12, 2021">12</a></td>
</tr>
<tr>
<td><a href="https://tatar-congress.org/2021/09/13/" aria-label="Posts published on September 13, 2021">13</a></td><td><a href="https://tatar-congress.org/2021/09/14/" aria-label="Posts published on September 14, 2021">14</a></td><td><a href="https://tatar-congress.org/2021/09/15/" aria-label="Posts published on September 15, 2021">15</a></td><td><a href="https://tatar-congress.org/2021/09/16/" aria-label="Posts published on September 16, 2021">16</a></td><td><a href="https://tatar-congress.org/2021/09/17/" aria-label="Posts published on September 17, 2021">17</a></td><td><a href="https://tatar-congress.org/2021/09/18/" aria-label="Posts published on September 18, 2021">18</a></td><td><a href="https://tatar-congress.org/2021/09/19/" aria-label="Posts published on September 19, 2021">19</a></td>
</tr>
<tr>
<td><a href="https://tatar-congress.org/2021/09/20/" aria-label="Posts published on September 20, 2021">20</a></td><td><a href="https://tatar-congress.org/2021/09/21/" aria-label="Posts published on September 21, 2021">21</a></td><td><a href="https://tatar-congress.org/2021/09/22/" aria-label="Posts published on September 22, 2021">22</a></td><td id="today"><a href="https://tatar-congress.org/2021/09/23/" aria-label="Posts published on September 23, 2021">23</a></td><td>24</td><td>25</td><td>26</td>
</tr>
<tr>
<td>27</td><td>28</td><td>29</td><td>30</td>
<td class="pad" colspan="3">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Previous and next months" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://tatar-congress.org/2021/08/">&laquo; Aug</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></div></div> </div>
</div>
<div class="clear"></div>
</footer>
<div class="clear"></div>
<div class="footer-bottom fade-in animated4">
<div class="container">
<div class="alignleft">
<script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img style="padding: 6px; float: left;" src="//counter.yadro.ru/hit?t14.5;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script>

<a href="https://metrika.yandex.ru/stat/?id=22451191&from=informer" target="_blank" rel="nofollow"><img src="https://informer.yandex.ru/informer/22451191/3_0_227249FF_025229FF_1_pageviews" style="width:88px; height:31px; border:0;padding: 6px 10px 0 0; float: left;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" class="ym-advanced-informer" data-cid="22451191" data-lang="ru" /></a>


<script type="text/javascript">
   (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
   m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
   (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

   ym(22451191, "init", {
        clickmap:true,
        trackLinks:true,
        accurateTrackBounce:true,
        webvisor:true
   });
</script>
<noscript><div><img src="https://mc.yandex.ru/watch/22451191" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

1992-2018 Бөтендөнья татар конгрессы, ОГРН 1031659011350 от 07.07.2000.
<a href="/ru/contacts/"><u><b>Контакты</b></u>.</a> <a href="/politica.html" target="_blank"><u>Политика конфиденциальности персональных данных</u></a> <span style="color:black;"><br>Все материалы сайта доступны по лицензии: Creative Commons Attribution 4.0 International.</span> </div>
</div>
</div>
</div>
<div id="topcontrol" class="tieicon-up-open" title="Переместиться наверх"></div>
<script>var usage = "SQL запросов:324. Время генерации:6,288 сек. Потребление памяти:28.14 mb "</script>
<div class="wpml-ls-statics-footer wpml-ls wpml-ls-legacy-list-horizontal" id="lang_sel_footer">
<ul><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-tat wpml-ls-current-language wpml-ls-first-item wpml-ls-item-legacy-list-horizontal">
<a href="https://tatar-congress.org/yanalyklar/video-sherigatke-tury-kiterep-seyde-yzeklerende-namaz-bylmelere/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="https://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/tat.png" alt=""><span class="wpml-ls-native icl_lang_sel_native">Татарча</span></a>
</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-ru wpml-ls-item-legacy-list-horizontal">
<a href="https://tatar-congress.org/ru/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="https://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/ru.png" alt=""><span class="wpml-ls-native icl_lang_sel_native" lang="ru">Русский</span></a>
</li><li class="wpml-ls-slot-footer wpml-ls-item wpml-ls-item-en wpml-ls-last-item wpml-ls-item-legacy-list-horizontal">
<a href="https://tatar-congress.org/en/" class="wpml-ls-link"><img class="wpml-ls-flag iclflag" src="https://tatar-congress.org/wp-content/plugins/sitepress-multilingual-cms/res/flags/en.png" alt=""><span class="wpml-ls-native icl_lang_sel_native" lang="en">English</span></a>
</li></ul>
</div>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.5/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.6.5/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.8.1/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script>
<script type='text/javascript' id='awsm-ead-public-js-extra'>
/* <![CDATA[ */
var eadPublic = [];
/* ]]> */
</script>
<script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Images are still loading. Please cancel your print and try again."};
/* ]]> */
</script>
<script type='text/javascript' src='https://tatar-congress.org/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/embed-any-document/js/pdfobject.min.js,wp-content/plugins/embed-any-document/js/embed-public.min.js,wp-content/themes/farida/js/tie-scripts.js,wp-content/themes/farida/js/validation.js,wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/intersectionobserver-polyfill.min.js,wp-content/plugins/jetpack/vendor/automattic/jetpack-lazy-images/src/js/lazy-images.min.js,wp-content/plugins/akismet/_inc/form.js&#038;ver=10.01-2020'></script>
<script src='https://stats.wp.com/e-202138.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'151228233',post:'307012',tz:'3',srv:'tatar-congress.org'} ]);
	_stq.push([ 'clickTrackerInit', '151228233', '307012' ]);
</script>
</body>

</html>